<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.slatinata.ro/social-3/8656-coronavirus-olt-cele-mai-mai-mari-rate-de-inciden%C8%9B%C4%83-la-caracal-%C8%99i-slatina" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="stiri olt,stirile,stiri slatina,stiri mondene,stiri,stiripesurse,stiri,stiri caracal,stiri azi,stiri ambulanta olt,stiri alro,stiri auto,stiri actuale,stiri a murit,stiri de ultima ora,stiri pe surse,stiri sportive,stiri bals,olt,stiri bals,stiri bac,stiri covid,stiri coronavirus olt,stiri cancan,stiri corabia olt,stiri covid olt,stiri corabia,stiri oltenia,stiri de olt,stiri de azi,stiri dsp olt,stiri din fotbal,stiri d.g.a.s.p.c olt,stiri economice,stiri educatie,stiri externe,stiri edu.ro,stiri false,ultimele stiri,stiri guvern,stiri horeca,stiri interne,stiri invatamant,stiri it,stiri in olt,stiri izbiceni olt,stiri învățământ,stiri înmormântare,stiri din întreaga lume,stiri jud olt,stiri juridice,stiri justitie,stiri jandarmi,stiri jandarmerie,stiri locale olt,stiri la zi,stiri locale,stiri litoral,stiri liga 2,stiri meteo,stiri mai,stiri litoral,stiri maramures,stiri noi,stiri news,stiri noi coronavirus,stiri national,stiri nasa,stiri online,stiri oltenia,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri pe surse olt,stiri pe,stiri politice,stiri pe scurt,stiri pensii,stiri realitate,stiri romania,stiri recente,stiri slatina,stiri sport,stiri surse,stiri scoala,stiri stare de alerta,stiri știri știri,stiri știință,stiri știri pe surse,stiri școală,știri stiri de ultima ora,stiri din știință
stiri titularizare,stiri ultima ora olt,stiri ultima,stiri valeni olt,stiri valcea,stiri vama veche,stiri vedete,stiri vreme,stiri vulpita,stiri vama,stiri wow,stiri yahoo,stiri youtube,stiri iohannis,stiri yazaki,stiri ziare,stiri zilei,stirile z,stiri slatina ta,stiri slatinata,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri olt caracal,stiri olt alert,stiri olt corabia,stiri ambulanta olt,stiri accidente olt,stiri apia olt,stiri caracal olt azi,stiri olt azi,stiri olt ultima ora,stiri bals olt,stiri brebeni olt,stiri brastavatu olt,stiri din bals olt,stiri olt covid,stiri curtisoara olt,stiri coteana olt,stiri din corabia olt,stiri locale corabia olt,stiri c e oltenia,stiri olt de ultima ora,stiri olt deveselu,stirile olt de azi,stiri din olt,stiri de olt,stiri din olt azi,stiri dsp olt,stiri din olt slatina,stiri grojdibodu olt,stiri gazeta oltului,ultimele stiri olt,stiri.olt,stiri ipj olt,stiri izbiceni olt,stiri in olt,stiri isj olt,stiri jud olt,stiri judetul olt,stiri din judetul olt,stiri bals jud olt,stiri din jud olt,stiri recente bals jud olt,stiri locale olt,stiri tia mare olt,stiri noi olt,stiri olt online,stiri potcoava olt,stiri plesoiu olt,stiri din potcoava olt,stiri pesta porcina olt,stiri radomiresti olt,stiri rusanesti olt,stiri realitatea oltului,stiri olt slatina,stiri slatina olt,stiri slatina olt azi,stiri scornicesti olt,stirile olt slatina azi,stiri pe surse olt,stiri locale slatina olt,stiri slatina,stirile olt vineri,stirile olt de ieri,olt stiri de ultima ora,stiri valeni olt,stiri valea oltului,stiri valea oltului azi,olt stiri caracal,stiri ziare olt,stirea zilei olt,stiri olt,stiri slatina,stiri slatina astazi,slatina stiri locale,slatina stiri online,stiri din slatina,stiri slatina olt,stiri slatina actualitate,stiri slatina olt azi,stiri olt slatina azi,stiri din slatina de azi,slatina craiova stiri,ultimele stiri slatina olt,stiri din slatina olt,stiri locale din slatina olt,ultimele stiri din slatina olt,ultimele stiri din slatina,stirile olt slatina ieri,stiri spitalul judetean slatina,stiri de ultima ora,slatina,stiri locale slatina,stiri locale slatina olt,stiri noi slatina,stiri spital slatina,stiri pe surse slatina,ultimele stiri slatina,stirile zilei slatina,stiri oltenia,stiri oltenia azi,stiri oltenia sud,stiri din oltenia,stiri ceo oltenia,stiri ce oltenia,stiri regionale oltenia,ultimele stiri oltenia,stiri c e oltenia,stiri de oltenia,ultimele stiri din oltenia,stiri locale oltenia,stiri de ultima ora oltenia,stiri din craiova si oltenia,breaking news romania,breaking news film,breaking news coronavirus,breaking news bucuresti,breaking news azi,breaking news buzau,breaking news braila,breaking news botosani,breaking news brasov,breaking news covid,breaking news coronavirus romania,breaking news constanta,breaking news covid 19,breaking news oltenia,breaking news olt,breaking news slatina,breaking news slatina olt,breaking news olt slatina,breaking news olt caracal,breaking news olt bals,breaking news caracal olt,breaking news bals olt,stirile olt,stirile romania,stirile sportive,stirile azi,stirile antena,stirile actuale,stiri pe surse,stiri severinene,stirile buzau,stirile botosani,stirile bucuresti,stirile brasov,stirile bihor,stirile braila,stirile b,stirile cancan,stirile capital,stirile canal de,stirile coronavirus,stirile constanta,stirile cluj,stirile click,stirile de olt,stirile din slatina,stirile de azi,stirile din slatina olt,stirile sport,stirile de la ora,stirile d azi,stirile d,stirile externe,stirile edu.ro,stirile economice,stirile de azi,stirile familiei,stirile false,stirile financiare,stirile horoscop,stirile interne,stirile internationale de ultima ora,stiri învățământ,stirile zilei în romania,stirile la zi,stirile locale,stirile mondene,stirile momentului,stirile meteo,stirile media,stirile news,stirile noi,stirile noptii,stirile nationale,stirile online,stirile oltenia,stirile realitatea,stirile romania,stirile serii,stirile sport,stirile sportive,stirile saptamanii,stirile știrile,stiri știri pe surse,stiri știință,stiri școală,stirile ultima ora,stirile vremea,stirile zilei,stirile zilei din olt,stirile zilei de azi in presa din jud olt,stirile zilei de azi,stirile zilei,stirile zilei de azi,stirile zilei romania,ziare de olt,ziare slatina,ziare reviste,ziarele de azi,ziare romanesti,ziare antena,ziare a az,ziare la zi,e ziare,ziare caracal,ziare de azi,ziare d e la a la z,ziare d,ziare economice,ziare economice romania,e ziare net,ziare financiare,ziare facebook,ziare financiare din romania,ziare in romania,ziare judetene,ziare justitie,ziare juridice,ziare locale olt,ziare locale,ziare mondene,ziare news,ziare online,ziare olt,ziare oltenia,ziare olt corabia,ziare olt azi,ziare olt slatina,ziare pe surse,ziare romania,ziare revista presei,ziare sport,ziare slatina olt azi,ziare s i reviste de la a la z,ziare și reviste,ziare știri,ziare și reviste românești,ziare și reviste de la a la zet,ziare și titluri de ziare și reviste,ziare ultimele stiri,ziare ultima ora,e-ziare,ziare ziare,ziare 0nline,gazeta de olt,gazeta publica,gazetaoltului,gazeta online,gazeta sport,gazeta oltului azi,gazeta afacerilor,gazeta digital,gazeta caracal,gazeta de olt corabia,gazeta accidente,gazeta de olt bals,gazeta d eolt,gazeta judeteana,gazeta olt,gazeta romaneasca,gazeta romana,gazeta,gazeta online,accidente,accidente slatina,accidente rutiere olt,accidente olt azi,accidentul vascular,accidentul de la bals,accidente aviatice,accidente caracal,accidente,salariu minim pe economie 2020,salariu net,salariu brut,salariu mediu brut,salariu minim 2020,salariu minim pe economie 2019,salariu mediu net 2020,salariu brut 2020,salariu asistent medical,salariu arhitect,a crescut salariul minim,a crescut salariul minim pe economie,a crescut salariul minim de la 1 ianuarie,a 13 salariu,a crescut salariul,ziua mondială a salariului minim pe economie,ultima marire a salariului minim pe economie,salariu de baza,salariu de incadrare,salariu de baza brut,cat e salariul minim pe economie,cat e salariu minim pe economie,cat e salariul minim,cat e salariul minim pe economie 2020,care e salariul minim pe economie,h.g. salariu minim 2019,h g salariul minim 2020,h.g. salariu minim 2020,iau salariul,la salariul minim pe economie,calcul salariu net,salariu minim 2019,salariu minim 2020 net,salariu m,salariu minim pe economie,,salariu net vs brut,salariu net minim,salariu romania,salariu studii superioare,s-a marit salariul minim pe economie,s-a marit salariul minim pe economie 2019,s-a marit salariul minim pe economie 2020,s a majorat salariul minim,salarii și pensii,șomaj salariu,salariu brut și net,pensie și salariu,salariu tarifar,salariu unui profesor,salariu unui politist,v-am dublat salariul net,salariu zilieri 2020,majorare salariu,poprire salariu 1/3,salariu 2020,salariu 2019,salariu 2021,alocatie copii 2019,alocatie 2020,alocatie complementara,alocatie copil 2020,alocatie copii valoare,alocatie copii slatina,alocatie copil,alocatie actuala,a doua alocatie,prima alocatie a nou nascutului,alocatia,alocatie alimentara,alocatie bebelusi,alocatie copii,alocatie de stat,alocatie de stat 2020,alocatie de stat 2019,alocatie dublata,alocatie de sustinere,alocatie de plasament,alocatie de vaduva, marire alocatie,alocatie de stat pentru copii,despre alocatii,alocatie elevi,cat e alocatie copii 2020,cat e alocatie copii 2019,cat e alocatie copii,cat e alocatie copil 2020,cat e alocatie copil,cat e alocatie,cat este o alocatie de copil in romania,cat e o alocatie in romania,cat este o alocatie,cat e o alocatie,alocatie pentru copii,alocatie pentru nou nascuti,alocatie romania,alocatie romania copii,alocatie stat copii,alocatie stat 2020,alocatie stat copii 2019,alocatie ultimele stiri,alocatia unica la nastere in romania,alocatia unui copil in romania,alocatie valoare,alocatie copii marire,alocatie copii mici,dgaspc olt slatina,dgaspc slatina olt,dgaspc angajare,angajare dgaspc olt slatina, locuri de munca,alocatie copii 2000,coronavirus judete,coronavirus simptome,coronavirus china,coronavirus in lume,coronavirus azi,coronavirus cazuri noi,coronavirus craiova,coronavirus cazuri azi,coronavirus cases romania,coronavirus data,coronavirus exista,coronavirus febra,i coronavirus romania,coronavirus la copii,coronavirus litoral,coronavirus la mare,coronavirus numar cazuri,coronavirus olt,coronavirus online,coronavirus orase,coronavirus pe judete,coronavirus romania,coronavirus romania cazuri,coronavirus romania harta,coronavirus romania update,r coronavirus romania,coronavirus stiri,coronavirus symptoms,coronavirus știri,coronavirus școală,coronavirus știri de ultima ora,coronavirus știri oficiale,coronavirus și grupele de sange,coronavirus și antibiotice,coronavirus tratament,coronavirus test,coronavirus vaccin,coronavirus cazuri,coronavirus cazuri romania,coronavirus zone rosii,coronavirus zone,stiri actualitatea,stiri actualitate online,stiri de actualitate,stiri de actualitate slatina,stiri de actualitate slatina olt,stiri de actualitate olt,stiri de actualitate caracal olt,stiri de actualitate caracal,stiri de actualitate olt caracal,stiri de actualitate bals,stiri de actualitate bals olt,stiri de actualitate olt bals,stiri din actualitate,stiri de actualitate din romania,stiri evenimente actualitate,stiri si actualitate,stiri slatina actualitate,ştiri actualitate" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="Social - pensii, salarii, taxe si impozite, fonduri europene" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Coronavirus Olt. Cele mai mai mari rate de incidență, la Caracal și Slatina - Slatina Ta</title>
	<link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.slatinata.ro/component/search/?Itemid=444&amp;catid=10&amp;id=8656&amp;format=opensearch" rel="search" title="Stiri" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/jce/css/content.css?eca7a8be94f8c9f8260c5cb36c5a4b6b" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bm_articles_top/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="/cache/com_templates/templates/shaper_helix3/07e1e5f8a863b845c0288faca0344175.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-cele-mai-noi-stiri{ background-color:#000000;color:#ffffff; }#sp-stiri-evenimente{ background-color:#fef5dc;color:#000000; }#sp-section-21{ background-color:#fef5dc; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8a9d04d3db693217b4c685f4d7b93320","system.paths":{"root":"","base":""}}</script>
	<script src="/cache/com_templates/templates/shaper_helix3/ed64f7675c24b90d088bdb1c6e2ced8b.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
        CopyLink.addEvent(window, 'load', function () {
          new CopyLink({
            container : document.body,
            handler : function () {
              return '<br />Source: '+location.href+'';
            },
            minimalSelection: 20
          });
        });
      
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.slatinata.ro/social-3/8656-coronavirus-olt-cele-mai-mai-mari-rate-de-inciden%C8%9B%C4%83-la-caracal-%C8%99i-slatina" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus Olt. Cele mai mai mari rate de incidență, la Caracal și Slatina" />
	<meta property="og:description" content="Comitetul Județean pentru Situații de Urgență Olt s-a întrunit luni, 19 octombrie a.c., într-o nouă ședință în cadrul căreia a fost adoptată Hotărârea nr...." />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Știri din Slatina și județul Olt", "item": "https://www.slatinata.ro/" }, { "@type": "ListItem", "position": 2, "name": "Social", "item": "https://www.slatinata.ro/social-3" }, { "@type": "ListItem", "position": 3, "name": "Coronavirus Olt. Cele mai mai mari rate de incidență, la Caracal și Slatina", "item": "https://www.slatinata.ro/social-3/8656-coronavirus-olt-cele-mai-mai-mari-rate-de-inciden%C8%9B%C4%83-la-caracal-%C8%99i-slatina" } ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.slatinata.ro/social-3/8656-coronavirus-olt-cele-mai-mai-mari-rate-de-inciden%C8%9B%C4%83-la-caracal-%C8%99i-slatina" }, "headline": "Coronavirus Olt. Cele mai mai mari rate de incidență, la Caracal și Slatina", "description": "Comitetul Județean pentru Situații de Urgență Olt s-a întrunit luni, 19 octombrie a.c., într-o nouă ședință în cadrul căreia a fost adoptată Hotărârea nr. 45/19.10.2020 cu privire la introducerea de restricții în vederea combaterii și prevenirii răspândirii infectărilor cu virusul SARS-CoV-2 la nive", "image": { "@type": "ImageObject", "url": "https://www.slatinata.ro/" }, "author": { "@type": "Person", "name": "Slatina Ta" }, "publisher": { "@type": "Organization", "name": "Slatina Ta", "logo": { "@type": "ImageObject", "url": "https://www.slatinata.ro/images/logo.png" } }, "datePublished": "2020-10-19T17:51:45+03:00", "dateCreated": "2020-10-19T17:51:45+03:00", "dateModified": "2020-10-19T17:56:28+03:00" } </script>
            <!-- End: Google Structured Data -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136846208-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136846208-3');
</script>



    </head>

    <body class="site com-content view-article no-layout no-task itemid-444 ro-ro ltr  sticky-header layout-boxed off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/Sigla_SlatinaTa.png" alt="Slatina Ta"></a></div><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SlatinaTA/" aria-label="facebook"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/SlatinaTA" aria-label="twitter"><i class="fa fa-twitter"></i></a></li></ul></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item sp-has-child"><a  href="/"  title="Știri din Slatina și din județul Olt" >Știri</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-12"><div class="sp-module "><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme2 ">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-5/8652-prognoza-meteo-pe-2-săptămâni-vremea-în-fiecare-din-regiuni" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/fotografii/2020/10/19/thumbs/toamna_300x200.jpg" alt="Prognoza meteo pe 2 săptămâni. Vremea în fiecare din regiuni" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-5/8652-prognoza-meteo-pe-2-săptămâni-vremea-în-fiecare-din-regiuni" title="Prognoza meteo pe 2 săptămâni. Vremea în fiecare din regiuni">Prognoza meteo pe 2 săptămâni. Vremea în fiecare...</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Schimbări bruște de temperatură de la o zi la alta, cu nopți din ce în ce mai reci – aceasta este estimarea meteorologilor pentru următoarele două săptămâni. Estimarea este realizată pe baza datelor Centrului European pentru prognoze pe medie durată de la Reading, Anglia.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național-2/8651-a-fost-redeschis-aeroportul-internaţional-george-enescu-bacău" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/10/19/thumbs/aeroport-bacau_200x130.jpg" alt="A fost redeschis Aeroportul Internaţional &quot;George Enescu&quot; Bacău" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național-2/8651-a-fost-redeschis-aeroportul-internaţional-george-enescu-bacău" title="A fost redeschis Aeroportul Internaţional &quot;George Enescu&quot; Bacău">A fost redeschis Aeroportul Internaţional...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Aeroportul Internaţional "George Enescu" Bacău a fost redeschis după o perioadă de aproape două...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/8650-prins-la-pescuit-pe-râul-olt-cu-setca-de-160-de-metri" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/10/19/thumbs/braconier-olt_200x130.jpg" alt="Prins la pescuit pe râul Olt cu setca de 160 de metri" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/8650-prins-la-pescuit-pe-râul-olt-cu-setca-de-160-de-metri" title="Prins la pescuit pe râul Olt cu setca de 160 de metri">Prins la pescuit pe râul Olt cu setca de 160 de...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un tânăr, în vârstă de 21 de ani, a fost prins la pescuit, în weekend, cu plase tip setcă în...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/economic-3/8649-ministerul-economiei-anunţă-data-de-lansare-a-granturilor-de-lucru-pentru-imm-uri" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/10/19/thumbs/Palatul_Monopolurilor_Statului_Ministerul_Economiei_200x130.jpg" alt="Ministerul Economiei anunţă data de lansare a granturilor de lucru pentru IMM-uri" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/economic-3/8649-ministerul-economiei-anunţă-data-de-lansare-a-granturilor-de-lucru-pentru-imm-uri" title="Ministerul Economiei anunţă data de lansare a granturilor de lucru pentru IMM-uri">Ministerul Economiei anunţă data de lansare a...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Granturile pentru capital de lucru pot fi accesate începând de joi, 22 octombrie, de la ora 10:00,...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/social-3/8648-apel-la-cei-care-s-au-vindecat-pentru-donare-de-sânge-pentru-prelucrarea-de-plasmă" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/10/19/thumbs/donare-sange-pentru-plasma_200x130.jpg" alt="Apel la cei care s-au vindecat pentru donare de sânge pentru prelucrarea de plasmă" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/social-3/8648-apel-la-cei-care-s-au-vindecat-pentru-donare-de-sânge-pentru-prelucrarea-de-plasmă" title="Apel la cei care s-au vindecat pentru donare de sânge pentru prelucrarea de plasmă">Apel la cei care s-au vindecat pentru donare de...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Este nevoie urgentă de sânge, anunță Centrul de Transfuzii Sanguine Olt, care face apel la...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></li><li class="sp-menu-item"><a  href="/actualitate-3"  title="Evenimente – stiri evenimente, actuale, sociale, economice" >Eveniment</a></li><li class="sp-menu-item"><a  href="/actualitate"  title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" >Actualitate</a></li><li class="sp-menu-item"><a  href="/social"  >Social</a></li><li class="sp-menu-item"><a  href="/sanatate"  title="Sănătate - informații și stiri din sănătate" >Sănătate</a></li><li class="sp-menu-item"><a  href="/economic"  title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" >Economie</a></li><li class="sp-menu-item"><a  href="/național"  title="National – stiri de ultima ora din Romania" >Național</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-cele-mai-noi-stiri"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/social-3" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="200" placeholder="Caută pe Slatina Ta" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="444" />
	</form>
</div>
</div></div></div></div></div></section><section id="sp-stiri-evenimente"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
	
	

	<div class="entry-header has-post-format">
		<span class="post-format"><i class="fa fa-thumb-tack"></i></span>
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/social-3" itemprop="genre" data-toggle="tooltip" title="Categorie articol">Social</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-10-19T17:51:45+03:00" itemprop="datePublished" data-toggle="tooltip" title="Data publicării">
		19 Octombrie 2020	</time>
</dd>			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:138" />
	Accesări: 138</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Coronavirus Olt. Cele mai mai mari rate de incidență, la Caracal și Slatina							</h2>
												</div>

					
	
	
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;"><img style="margin: 8px; float: left;" src="/images/stories/fotografii/2020/09/09/UPU-si-SJU-Slatina.jpg" alt="UPU si SJU Slatina" />Comitetul Județean pentru Situații de Urgență Olt s-a întrunit luni, 19 octombrie a.c., într-o nouă ședință în cadrul căreia a fost adoptată Hotărârea nr. 45/19.10.2020 cu privire la introducerea de restricții în vederea combaterii și prevenirii răspândirii infectărilor cu virusul SARS-CoV-2 la nivelul județului.</p>
 
<p style="text-align: justify;">Comitetul Judeţean pentru Situaţii de Urgenţă Olt a hotărât, pe baza datelor puse la dispoziţie de Direcţia de Sănătate Publică, că încadrarea localităţilor din judeţul Olt în limitele de incidență cumulată a cazurilor pe ultimele 14 zile este următoarea:</p>
<p style="text-align: justify;"><em><strong>I. </strong></em><em>Localitățile din judeţul Olt unde incidența cumulată a cazurilor în ultimele 14 zile este mai mare de 3/1.000 de locuitori:</em> <strong>municipiul Caracal (rata de incidenţă – 3.</strong><strong>40</strong><strong>).</strong></p>
<p style="text-align: justify;">În aceste localităţi se aplică următoarele restricţii coresăpunzătoare ratei de infectare:</p>
<ul style="text-align: justify;">
<li>desfășurarea activității în cadrul cinematografelor, instituțiilor de spectacole și/sau concerte este interzisă;</li>
<li>activitatea cu publicul a operatorilor economici care desfășoară activități de preparare, comercializare și consum al produselor alimentare și/sau băuturilor alcoolice și nealcoolice, de tipul restaurantelor și cafenelelor, în interiorul clădirilor, este interzisă;</li>
<li>activitatea cu publicul a operatorilor economici licențiați în domeniul jocurilor de noroc este interzisă;</li>
<li>purtarea măștii de protecție, astfel încât să acopere nasul și gura, este obligatorie pentru toate persoanele care au împlinit vârsta de 5 ani, în toate spațiile publice deschise.</li>
</ul>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;"><em><strong>II. </strong></em><em>Localitățile din judeţul Olt unde incidența cumulată a cazurilor în ultimele 14 zile este mai mare de 1,5 şi mai mică sau egală de 3/1.000 de locuitori</em>: <strong>municipiul Slatina (rata de incidenţă – 2,</strong><strong>59</strong><strong>), comuna Brâncoveni (rata de incidenţă – 2,</strong><strong>56</strong><strong>), comuna Cezieni (rata de incidenţă – 2,</strong><strong>40</strong><strong>), comuna Milcov (rata de incidenţă – 2,3</strong><strong>0</strong><strong>), comuna Perieţi (rata de incidenţă – 1,91), comuna Optași-Măgura (rata de incidenţă – 1,77), comuna Icoana (rata de incidenţă – 1,71), comuna Nicolae Titulescu (rata de incidenţă – 1,69), comuna </strong><strong>Valea Mare</strong><strong> (rata de incidenţă – 1,60), comuna </strong><strong>Dobrețu</strong><strong> (rata de incidenţă – 1,60), comuna </strong><strong>Tufeni</strong><strong> (rata de incidenţă – 1,53) şi comuna Bârza (rata de incidenţă – 1,53).</strong></p>
<p style="text-align: justify;">În aceste localităţi se aplică următoarele restricţii coresăpunzătoare acestei rate de infectare:</p>
<ul style="text-align: justify;">
<li>desfășurarea activității în cadrul cinematografelor, instituțiilor de spectacole și/sau concerte este permisă, cu participarea publicului până la 30% din capacitatea maximă a spațiului;</li>
<li>activitatea cu publicul a operatorilor economici care desfășoară activități de preparare, comercializare și consum al produselor alimentare și/sau băuturilor alcoolice și nealcoolice, de tipul restaurantelor și cafenelelor, în interiorul clădirilor, este permisă fără a depăși 30% din capacitatea maximă a spațiului și în intervalul orar 6:00—23:00;</li>
<li>activitatea cu publicul a operatorilor economici licențiați în domeniul jocurilor de noroc este este permisă fără a depăși 30% din capacitatea maximă a spațiului;</li>
<li>purtarea măștii de protecție, astfel încât să acopere nasul și gura, este obligatorie pentru toate persoanele care au împlinit vârsta de 5 ani, prezente în spațiile publice deschise, cum ar fi piețele, târgurile, zonele de așteptare (stații de autobuz, peroane și altele asemenea), falezele, zonele în care se desfășoară serbări publice sau pelerinaje, exteriorul obiectivelor turistice, zonele pietonale comerciale și în proximitatea instituțiilor de învățământ până la o distanță de 50 m de intrarea în perimetrul școlii.</li>
</ul>
<p style="text-align: justify;"><strong>III. </strong><em>Localitățile din judeţul Olt unde incidența cumulată a cazurilor în ultimele 14 zile este mai mică sau egală de 1,5/1.000 de locuitori:</em><strong> celelalte unităţi administrativ-teritoriale din judeţul Olt.</strong></p>
<p style="text-align: justify;">În aceste localităţi se aplică următoarele restricţii coresăpunzătoare acestei rate de infectare:</p>
<p style="text-align: justify;">- desfășurarea activității în cadrul cinematografelor, instituțiilor de spectacole și/sau concerte este permisă, cu participarea publicului până la 50% din capacitatea maximă a spațiului;</p>
<p style="text-align: justify;">- activitatea cu publicul a operatorilor economici care desfășoară activități de preparare, comercializare și consum al produselor alimentare și/sau băuturilor alcoolice și nealcoolice, de tipul restaurantelor și cafenelelor, în interiorul clădirilor, este permisă fără a depăși 50% din capacitatea maximă a spațiului și în intervalul orar 6:00—23:00;</p>
<p style="text-align: justify;">- activitatea cu publicul a operatorilor economici licențiați în domeniul jocurilor de noroc este este permisă fără a depăși 50% din capacitatea maximă a spațiului;</p>
<p style="text-align: justify;">- purtarea măștii de protecție, astfel încât să acopere nasul și gura, este obligatorie pentru toate persoanele care au împlinit vârsta de 5 ani, prezente în spațiile publice deschise, cum ar fi piețele, târgurile, zonele de așteptare (stații de autobuz, peroane și altele asemenea), falezele, zonele în care se desfășoară serbări publice sau pelerinaje, exteriorul obiectivelor turistice, zonele pietonale comerciale și în proximitatea instituțiilor de învățământ până la o distanță de 50 m de intrarea în perimetrul școlii.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;">De asemenea, s-a hotărât suspendarea activităților didactice organizate în modalitatea ,,<em>față în față</em>ˮ în unele clase din unități de învățământ din județul Olt, pe o perioadă de 14 zile, acolo unde cursurile vor fi desfăşurate în sistem online, conform metodologiilor specifice aprobate la nivelul Ministerului Educaţiei, respectiv:</p>
<ul style="text-align: justify;">
<li>Clasa a II-a de la ȘCOALA GIMNAZIALĂ STOENEŞTI (perioada 13.10.2020 -26.10.2020);</li>
<li>Clasa a IV-a de la ȘCOALA GIMNAZIALĂ BRÂNCOVENI (perioada 16.10.2020 -29.10.2020);</li>
<li>Clasa a VII-a B (o grupă), Clasa a VIII-a A şi Clasa a VIII-a B de la ȘCOALA GIMNAZIALĂ „<em>CONSTANTIN BRÂNCOVEANU</em>” SLATINA (perioada 16.10.2020 -29.10.2020);</li>
<li>Clasa a V-a A şi Clasa a VIII-a A de la ȘCOALA GIMNAZIALĂ „<em>VLAICU VODĂ</em>” SLATINA (perioada 16.10.2020 -29.10.2020);</li>
<li>Clasa a IV-a C – step by step de la LICEUL „<em>NICOLAE TITULESCU</em>” SLATINA (perioada 16.10.2020 -29.10.2020);</li>
<li>Grupa mare de la GRĂDINIȚA CU PROGRAM NORMAL DĂNEASA (perioada 14.10.2020 -27.10.2020);</li>
<li>Grupa mijlocie de la GRĂDINIȚA CU PROGRAM NORMAL Piatra-Sat -PIATRA OLT (perioada 15.10.2020 -28.10.2020).</li>
<li>Totodată, s-a hotărât reluarea activităților didactice în modalitatea ,,<em>față în față</em>ˮ - scenariul 1/scenariul 2 de funcționare, pentru clasele din unitățile de învățământ ce au funcționat în scenariul 3, respectiv:</li>
<li>Clasa a V-a, Clasa a VI-a, Clasa a VII-a şi Clasa a VIII-a de la ȘCOALA GIMNAZIALĂ GRĂDINILE.</li>
</ul>
<!-- START: Modules Anywhere --><p style="text-align: justify;">&nbsp;

</p><div class="custom">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2078808937759263" data-ad-slot="1461992354" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/caracal" class="" rel="tag">caracal</a>,																				<a href="/component/tags/tag/slatina" class="" rel="tag">slatina</a>,																				<a href="/component/tags/tag/coronavirus" class="" rel="tag">coronavirus</a>,																				<a href="/component/tags/tag/coronavirus-olt" class="" rel="tag">coronavirus olt</a>,																				<a href="/component/tags/tag/covid-19" class="" rel="tag">covid 19</a>,																				<a href="/component/tags/tag/rata-incidenta-coronavirus" class="" rel="tag">rata incidenta coronavirus</a>,																				<a href="/component/tags/tag/rata-infectare-covid" class="" rel="tag">rata infectare covid</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/social-3/8656-coronavirus-olt-cele-mai-mai-mari-rate-de-incidență-la-caracal-și-slatina','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/social-3/8656-coronavirus-olt-cele-mai-mai-mari-rate-de-incidență-la-caracal-și-slatina">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.slatinata.ro/social-3/8656-coronavirus-olt-cele-mai-mai-mari-rate-de-incidență-la-caracal-și-slatina&amp;text=Coronavirus%20Olt.%20Cele%20mai%20mai%20mari%20rate%20de%20incidență,%20la%20Caracal%20și%20Slatina','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.slatinata.ro/social-3/8656-coronavirus-olt-cele-mai-mai-mari-rate-de-incidență-la-caracal-și-slatina&amp;text=Coronavirus%20Olt.%20Cele%20mai%20mai%20mari%20rate%20de%20incidență,%20la%20Caracal%20și%20Slatina">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.slatinata.ro/social-3/8656-coronavirus-olt-cele-mai-mai-mari-rate-de-incidență-la-caracal-și-slatina','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.slatinata.ro/social-3/8656-coronavirus-olt-cele-mai-mai-mari-rate-de-incidență-la-caracal-și-slatina" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/social-3/8656-coronavirus-olt-cele-mai-mai-mari-rate-de-incidență-la-caracal-și-slatina','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/social-3/8656-coronavirus-olt-cele-mai-mai-mari-rate-de-incidență-la-caracal-și-slatina" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical receptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="6817907877"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module st-module-5 icons-tree white grey"><h3 class="sp-module-title">Sanatate</h3><div class="sp-module-content"><div id="btcontentslider405" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white grey">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Coronavirus Olt. 82 noi cazuri de infecție și un deces" href="/sanatate-3/8654-coronavirus-olt-82-noi-cazuri-de-infecție-și-un-deces">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/d22d7faa5dadab72ef95eba327313b71-covid-19.jpg" alt="Coronavirus Olt. 82 noi cazuri de infecție și un deces"  style="width:400px; float:left;margin-right:5px" title="Coronavirus Olt. 82 noi cazuri de infecție și un deces" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Sănătate"
						href="/sanatate-3"> Sănătate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Coronavirus Olt. 82 noi cazuri de infecție și un deces"
						href="/sanatate-3/8654-coronavirus-olt-82-noi-cazuri-de-infecție-și-un-deces"> Coronavirus Olt. 82 noi cazuri de infecție și... </a><br />
															
										<div class="bt-introtext">
					Grupul de Comunicare Strategică raportează încă o creștere a cazurilor de Coronavirus în Olt.<...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Institutul Cantacuzino produce un medicament care creşte rezistenţa organismului la infecţii" href="/sanatate-3/8646-institutul-cantacuzino-produce-un-medicament-care-creşte-rezistenţa-organismului-la-infecţii">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/91c62578e6212597a3383f67253f20f9-medicament-institutul-cantacuzino.jpg" alt="Institutul Cantacuzino produce un medicament care creşte rezistenţa organismului la infecţii"  style="width:400px; float:left;margin-right:5px" title="Institutul Cantacuzino produce un medicament care creşte rezistenţa organismului la infecţii" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Sănătate"
						href="/sanatate-3"> Sănătate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Institutul Cantacuzino produce un medicament care creşte rezistenţa organismului la infecţii"
						href="/sanatate-3/8646-institutul-cantacuzino-produce-un-medicament-care-creşte-rezistenţa-organismului-la-infecţii"> Institutul Cantacuzino produce un medicament care creşte rezistenţa... </a><br />
															
										<div class="bt-introtext">
					Ministrul Apărării Naţionale, Nicolae Ciucă, a anunţat că Institutul Cantacuzino va scoate pe ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(405);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div></div></div></div></div></section><section id="sp-advertising"><div class="container"><div class="row"><div id="sp-position7" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-section-21"><div class="row"><div id="sp-position6" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Social</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/social-3/8648-apel-la-cei-care-s-au-vindecat-pentru-donare-de-sânge-pentru-prelucrarea-de-plasmă" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/fotografii/2020/10/19/thumbs/donare-sange-pentru-plasma_400x250.jpg" alt="Apel la cei care s-au vindecat pentru donare de sânge pentru prelucrarea de plasmă" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/social-3/8648-apel-la-cei-care-s-au-vindecat-pentru-donare-de-sânge-pentru-prelucrarea-de-plasmă" title="Apel la cei care s-au vindecat pentru donare de sânge pentru prelucrarea de plasmă">Apel la cei care s-au vindecat pentru donare de sânge pentru prelucrarea de plasmă</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Este nevoie urgentă de sânge, anunță Centrul de Transfuzii Sanguine Olt, care face apel la locuitorii județului care au fost infectați cu virusul SARS-CoV-2 și s-au vindecat pentru a dona sângele necesar pentru prelucrarea de plasmă cu anticorpi COVID-19.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/social-3/8643-orban-se-închid-școlile-în-bucurești-guvernul-va-aloca-75-pentru-salariul-unui-părinte,-ca-să-stea-acasă-cu-copiii" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/10/10/thumbs/premier-ludovic-orban_250x130.jpg" alt="Orban: Se închid școlile în București. Guvernul va aloca 75% pentru salariul unui părinte, ca să stea acasă cu copiii" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/social-3/8643-orban-se-închid-școlile-în-bucurești-guvernul-va-aloca-75-pentru-salariul-unui-părinte,-ca-să-stea-acasă-cu-copiii" title="Orban: Se închid școlile în București. Guvernul va aloca 75% pentru salariul unui părinte, ca să stea acasă cu copiii">Orban: Se închid școlile în București. Guvernul va aloca 75% pentru salariul unui părinte, ca să...</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/social-3/8630-rata-de-infectare-covid-19-în-bucurești-este-2,81-lista-coeficienților-în-fiecare-județ" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/10/01/thumbs/barbat-masca-coronavirus_250x130.jpg" alt="Rata de infectare COVID-19 în București este 2,81/Lista coeficienților în fiecare județ" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/social-3/8630-rata-de-infectare-covid-19-în-bucurești-este-2,81-lista-coeficienților-în-fiecare-județ" title="Rata de infectare COVID-19 în București este 2,81/Lista coeficienților în fiecare județ">Rata de infectare COVID-19 în București este 2,81/Lista coeficienților în fiecare județ</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/social-3/8621-arafat-nu-sunați-la-112-pentru-concedii-sau-dacă-nu-vă-răspunde-medicul-de-familie" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/10/16/thumbs/raed-arafat_250x130.jpg" alt="Arafat: Nu sunați la 112 pentru concedii sau dacă nu vă răspunde medicul de familie!" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/social-3/8621-arafat-nu-sunați-la-112-pentru-concedii-sau-dacă-nu-vă-răspunde-medicul-de-familie" title="Arafat: Nu sunați la 112 pentru concedii sau dacă nu vă răspunde medicul de familie!">Arafat: Nu sunați la 112 pentru concedii sau dacă nu vă răspunde medicul de familie!</a>
						</div>				
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></section><section id="sp-bottom-2"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Alte articole</h3><div class="sp-module-content"><div id="btcontentslider189" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Cum arată din dronă lucrările de la Sebeș unde este nodul dintre A10, A1 și DN1 (VIDEO)" href="/național-2/8658-cum-arată-din-dronă-lucrările-de-la-sebeș-unde-este-nodul-dintre-a10,-a1-și-dn1-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/089c572a0aa986209d03308f71cb20c0-nodul-dintre-A10-A1-Si-DN1.jpg" alt="Cum arată din dronă lucrările de la Sebeș unde este nodul dintre A10, A1 și DN1 (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Cum arată din dronă lucrările de la Sebeș unde este nodul dintre A10, A1 și DN1 (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Cum arată din dronă lucrările de la Sebeș unde este nodul dintre A10, A1 și DN1 (VIDEO)"
						href="/național-2/8658-cum-arată-din-dronă-lucrările-de-la-sebeș-unde-este-nodul-dintre-a10,-a1-și-dn1-video"> Cum arată din dronă lucrările de la Sebeș... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="NASA | Rețea wireless 4G pe Lună" href="/life-style-2/8657-nasa-rețea-wireless-4g-pe-lună">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0dac93230b11632f8c3e5ee71cd71c1a-retea-wireless-4G-pe-Luna.jpg" alt="NASA | Rețea wireless 4G pe Lună"  style="width:400px; float:left;margin-right:5px" title="NASA | Rețea wireless 4G pe Lună" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Life style"
						href="/life-style-2"> Life style					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="NASA | Rețea wireless 4G pe Lună"
						href="/life-style-2/8657-nasa-rețea-wireless-4g-pe-lună"> NASA | Rețea wireless 4G pe Lună </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Coronavirus Olt. Cele mai mai mari rate de incidență, la Caracal și Slatina" href="/social-3/8656-coronavirus-olt-cele-mai-mai-mari-rate-de-incidență-la-caracal-și-slatina">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/cada1a995f0699e45dc08d1ab5ddc592-UPU-si-SJU-Slatina.jpg" alt="Coronavirus Olt. Cele mai mai mari rate de incidență, la Caracal și Slatina"  style="width:400px; float:left;margin-right:5px" title="Coronavirus Olt. Cele mai mai mari rate de incidență, la Caracal și Slatina" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Coronavirus Olt. Cele mai mai mari rate de incidență, la Caracal și Slatina"
						href="/social-3/8656-coronavirus-olt-cele-mai-mai-mari-rate-de-incidență-la-caracal-și-slatina"> Coronavirus Olt. Cele mai mai mari rate de... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="București, în scenariul roșu. Măștile obligatorii peste tot. Se închid școlile, restaurantele și teatrele" href="/actualitate-5/8655-bucurești,-în-scenariul-roșu-măștile-obligatorii-peste-tot-se-închid-școlile,-restaurantele-și-teatrele">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/d94dbbe71a3bb9cee72fa282bb8336e7-scenariu-rosu-masca-obligatorie-peste-tot.jpg" alt="București, în scenariul roșu. Măștile obligatorii peste tot. Se închid școlile, restaurantele și teatrele"  style="width:400px; float:left;margin-right:5px" title="București, în scenariul roșu. Măștile obligatorii peste tot. Se închid școlile, restaurantele și teatrele" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="București, în scenariul roșu. Măștile obligatorii peste tot. Se închid școlile, restaurantele și teatrele"
						href="/actualitate-5/8655-bucurești,-în-scenariul-roșu-măștile-obligatorii-peste-tot-se-închid-școlile,-restaurantele-și-teatrele"> București, în scenariul roșu. Măștile obligatorii peste tot.... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Sibiu: Un şofer beat a mers la Poliţie şi a spus că este vinovat că a consumat alcool" href="/life-style-2/8653-sibiu-un-şofer-beat-a-mers-la-poliţie-şi-a-spus-că-este-vinovat-că-a-consumat-alcool">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/ee08043e37370c1d8baa85e4c7b80597-alcooltest.jpg" alt="Sibiu: Un şofer beat a mers la Poliţie şi a spus că este vinovat că a consumat alcool"  style="width:400px; float:left;margin-right:5px" title="Sibiu: Un şofer beat a mers la Poliţie şi a spus că este vinovat că a consumat alcool" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Life style"
						href="/life-style-2"> Life style					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Sibiu: Un şofer beat a mers la Poliţie şi a spus că este vinovat că a consumat alcool"
						href="/life-style-2/8653-sibiu-un-şofer-beat-a-mers-la-poliţie-şi-a-spus-că-este-vinovat-că-a-consumat-alcool"> Sibiu: Un şofer beat a mers la Poliţie... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Prognoza meteo pe 2 săptămâni. Vremea în fiecare regiune" href="/actualitate-5/8652-prognoza-meteo-pe-2-săptămâni-vremea-în-fiecare-din-regiuni">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/bcab212abefa88582c9b1ee8371471ba-toamna.jpg" alt="Prognoza meteo pe 2 săptămâni. Vremea în fiecare regiune"  style="width:400px; float:left;margin-right:5px" title="Prognoza meteo pe 2 săptămâni. Vremea în fiecare regiune" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Prognoza meteo pe 2 săptămâni. Vremea în fiecare regiune"
						href="/actualitate-5/8652-prognoza-meteo-pe-2-săptămâni-vremea-în-fiecare-din-regiuni"> Prognoza meteo pe 2 săptămâni. Vremea în fiecare... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="A fost redeschis Aeroportul Internaţional &quot;George Enescu&quot; Bacău" href="/național-2/8651-a-fost-redeschis-aeroportul-internaţional-george-enescu-bacău">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/905467bcf756f017cff8d2d6e6037ac7-aeroport-bacau.jpg" alt="A fost redeschis Aeroportul Internaţional &quot;George Enescu&quot; Bacău"  style="width:400px; float:left;margin-right:5px" title="A fost redeschis Aeroportul Internaţional &quot;George Enescu&quot; Bacău" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="A fost redeschis Aeroportul Internaţional &quot;George Enescu&quot; Bacău"
						href="/național-2/8651-a-fost-redeschis-aeroportul-internaţional-george-enescu-bacău"> A fost redeschis Aeroportul Internaţional "George Enescu" Bacău... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Prins la pescuit pe râul Olt cu setca de 160 de metri" href="/actualitate-4/8650-prins-la-pescuit-pe-râul-olt-cu-setca-de-160-de-metri">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/febdb257a2bf1dd3f3c1aa627c06483f-braconier-olt.jpg" alt="Prins la pescuit pe râul Olt cu setca de 160 de metri"  style="width:400px; float:left;margin-right:5px" title="Prins la pescuit pe râul Olt cu setca de 160 de metri" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Prins la pescuit pe râul Olt cu setca de 160 de metri"
						href="/actualitate-4/8650-prins-la-pescuit-pe-râul-olt-cu-setca-de-160-de-metri"> Prins la pescuit pe râul Olt cu setca... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(189);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Poate te interesează:</h3><div class="sp-module-content"><div id="btcontentslider409" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Bercea Mondial, înapoi la închisoare" href="/juridic-2/8523-bercea-mondial,-înapoi-la-închisoare">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/25787f3e3033a31a17b4a3eb15d4fc22-bercea_mondial.jpg" alt="Bercea Mondial, înapoi la închisoare"  style="width:400px; float:left;margin-right:5px" title="Bercea Mondial, înapoi la închisoare" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Juridic"
						href="/juridic-2"> Juridic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Bercea Mondial, înapoi la închisoare"
						href="/juridic-2/8523-bercea-mondial,-înapoi-la-închisoare"> Bercea Mondial, înapoi la închisoare </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Boala silențioasă care face ravagii printre câini" href="/medicina-veterinara-2/8487-boala-silențioasă-care-face-ravagii-printre-câini">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/17fac75ec75578e8903dee1b2477e574-Samoyed.jpg" alt="Boala silențioasă care face ravagii printre câini"  style="width:400px; float:left;margin-right:5px" title="Boala silențioasă care face ravagii printre câini" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Medicină veterinară"
						href="/medicina-veterinara-2"> Medicină veterinară					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Boala silențioasă care face ravagii printre câini"
						href="/medicina-veterinara-2/8487-boala-silențioasă-care-face-ravagii-printre-câini"> Boala silențioasă care face ravagii printre câini </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Șeful Unifarm, trimis în judecată de DNA pentru luare de mită în dosarul măștilor" href="/juridic-2/8471-șeful-unifarm,-trimis-în-judecată-de-dna-pentru-luare-de-mită-în-dosarul-măștilor">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/85d9f8625f0b3c54d99348b915cce021-masti-chirurgicale.jpg" alt="Șeful Unifarm, trimis în judecată de DNA pentru luare de mită în dosarul măștilor"  style="width:400px; float:left;margin-right:5px" title="Șeful Unifarm, trimis în judecată de DNA pentru luare de mită în dosarul măștilor" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Juridic"
						href="/juridic-2"> Juridic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Șeful Unifarm, trimis în judecată de DNA pentru luare de mită în dosarul măștilor"
						href="/juridic-2/8471-șeful-unifarm,-trimis-în-judecată-de-dna-pentru-luare-de-mită-în-dosarul-măștilor"> Șeful Unifarm, trimis în judecată de DNA pentru... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="CCR a declarat neconstituțională legea privind înființarea „DNA-ului pădurilor”" href="/juridic-2/8448-ccr-a-declarat-neconstituțională-legea-privind-înființarea-„dna-ului-pădurilor”">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/65f1fc950a4995f47b089747c0ae8a23-curtea-constitutionala-a-romaniei.jpg" alt="CCR a declarat neconstituțională legea privind înființarea „DNA-ului pădurilor”"  style="width:400px; float:left;margin-right:5px" title="CCR a declarat neconstituțională legea privind înființarea „DNA-ului pădurilor”" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Juridic"
						href="/juridic-2"> Juridic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="CCR a declarat neconstituțională legea privind înființarea „DNA-ului pădurilor”"
						href="/juridic-2/8448-ccr-a-declarat-neconstituțională-legea-privind-înființarea-„dna-ului-pădurilor”"> CCR a declarat neconstituțională legea privind înființarea „DNA-ului... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Caracalean trimis în judecată în cazul renovării bazei de la Deveselu" href="/juridic-2/8442-caracalean-trimis-în-judecată-în-cazul-renovării-bazei-de-la-deveselu">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/f430260be3541f981accb1f99ee9525d-deveselu_noaptea_scut.jpg" alt="Caracalean trimis în judecată în cazul renovării bazei de la Deveselu"  style="width:400px; float:left;margin-right:5px" title="Caracalean trimis în judecată în cazul renovării bazei de la Deveselu" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Juridic"
						href="/juridic-2"> Juridic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Caracalean trimis în judecată în cazul renovării bazei de la Deveselu"
						href="/juridic-2/8442-caracalean-trimis-în-judecată-în-cazul-renovării-bazei-de-la-deveselu"> Caracalean trimis în judecată în cazul renovării bazei... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Tânăra cu cel mai bine lucrat corp din România e campioană kickboxing" href="/beauty-and-style-2/8322-tânăra-cu-cel-mai-bine-lucrat-corp-din-românia-e-campioană-kickboxing">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/dea77619ac1a739bbdc9356003b4cd18-maria-nedelcu-instagram.jpg" alt="Tânăra cu cel mai bine lucrat corp din România e campioană kickboxing"  style="width:400px; float:left;margin-right:5px" title="Tânăra cu cel mai bine lucrat corp din România e campioană kickboxing" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Beauty and style"
						href="/beauty-and-style-2"> Beauty and style					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Tânăra cu cel mai bine lucrat corp din România e campioană kickboxing"
						href="/beauty-and-style-2/8322-tânăra-cu-cel-mai-bine-lucrat-corp-din-românia-e-campioană-kickboxing"> Tânăra cu cel mai bine lucrat corp din... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Modificări la Codul muncii" href="/juridic-2/8291-modificări-la-codul-muncii">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/5fb47771ea43e00c2c124cce8ee73e76-muncitori.jpg" alt="Modificări la Codul muncii"  style="width:400px; float:left;margin-right:5px" title="Modificări la Codul muncii" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Juridic"
						href="/juridic-2"> Juridic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Modificări la Codul muncii"
						href="/juridic-2/8291-modificări-la-codul-muncii"> Modificări la Codul muncii </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Lista neagră” a companiilor implicate în anchete privind licitații trucate" href="/juridic-2/8220-lista-neagră”-a-companiilor-implicate-în-anchete-privind-licitații-trucate">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/7a7bbd6eee3436ac3d485261263f10a6-licitatie.jpg" alt="Lista neagră” a companiilor implicate în anchete privind licitații trucate"  style="width:400px; float:left;margin-right:5px" title="Lista neagră” a companiilor implicate în anchete privind licitații trucate" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Juridic"
						href="/juridic-2"> Juridic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Lista neagră” a companiilor implicate în anchete privind licitații trucate"
						href="/juridic-2/8220-lista-neagră”-a-companiilor-implicate-în-anchete-privind-licitații-trucate"> Lista neagră” a companiilor implicate în anchete privind... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(409);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2020 Slatina Ta. Drepturi rezervate. </span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  
<ul class="menu">
<li class="item-450">		<a  href="/" title="Știri din Slatina și din județul Olt"  > Știri</a></li><li class="item-443"><a href="/actualitate-5" title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" > Actualitate</a></li><li class="item-442"><a href="/actualitate-4" title="Evenimente – stiri evenimente, actuale, sociale, economice" > Eveniment</a></li><li class="item-444 current active"><a href="/social-3" > Social</a></li><li class="item-445"><a href="/sanatate-3" title="Sănătate - informații și stiri din sănătate" > Sănătate</a></li><li class="item-446"><a href="/economic-3" title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" > Economie</a></li><li class="item-447"><a href="/național-2" title="National – stiri de ultima ora din Romania" > Național</a></li><li class="item-160"><a href="/life-style-2" title="Life style – stil de viata, nutritie, sport, vedete, divertisment, mapamond" > Life style</a></li><li class="item-161"><a href="/juridic-2" title="Juridic – noutati juridice" > Juridic</a></li><li class="item-164"><a href="/medicina-veterinara-2" title="Veterinar – despre animale" > Veterinar</a></li><li class="item-165"><a href="/beauty-and-style-2" title="Beauty - frumusete, tendinte, moda, coafura" > Beauty</a></li><li class="item-166"><a href="/culinar-2" title="Culinar - retete culinare, bucatarie" > Culinar</a></li><li class="item-246"><a href="/istoria-slatinei" > Istoria Slatinei</a></li><li class="item-251"><a href="/atracții-slătinene" > Atracții slătinene</a></li><li class="item-250"><a href="/recorduri-slătinene" > Recorduri slătinene</a></li><li class="item-249"><a href="/învățămant" > Învățămant</a></li><li class="item-248"><a href="/lăcașuri-de-cult-slătinene" > Lăcașuri de cult slătinene</a></li><li class="item-247"><a href="/personalități-slătinene" > Personalități slătinene</a></li><li class="item-167"><a href="/contact-2" > Contact</a></li><li class="item-427"><a href="/utile" > Utile</a></li></ul>

                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    </body>
</html>