<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.slatinata.ro/sanatate/8053-studiu-o-simpl%C4%83-r%C4%83ceal%C4%83-poate-preg%C4%83ti-sistemul-imunitar-pentru-a-ataca-covid-19" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="slatina, stiri slatina, stiri olt, slatina olt, eveniment slatina, actualitate slatina, cultura slatina, social slatina, educatie slatina, istorie slatina, invatamant slatina, eveniment olt, actualitate olt, cultura olt, social olt, educatie olt, istoria olt, invatamant olt" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="Cele mai importante știri din Slatina și din județul Olt" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>STUDIU | O simplă răceală poate pregăti sistemul imunitar pentru a ataca COVID-19 - Slatina Ta</title>
	<link href="/templates/etnews/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jce/css/content.css?fa017190415c2e954ff7d437aca7378d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bm_articles_top/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="/cache/com_templates/templates/etnews/18c923711f272c35636be3a93917993a.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_minifrontpage/tmpl/default/grid.min.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_minifrontpage/tmpl/default/skin/default.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-size:12px; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }.sp-megamenu-parent{font-family:Open Sans, sans-serif; font-size:14px; font-weight:700; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"da4627e055896990e6b71ae1ebb6f0cd","system.paths":{"root":"","base":""}}</script>
	<script src="/cache/com_templates/templates/etnews/78110ea4d47d0496ce9f2cd0a28375af.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
        CopyLink.addEvent(window, 'load', function () {
          new CopyLink({
            container : document.body,
            handler : function () {
              return '<br />Source: '+location.href+'';
            },
            minimalSelection: 20
          });
        });
      
var sp_preloader = '';

var sp_gotop = '';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.slatinata.ro/sanatate/8053-studiu-o-simpl%C4%83-r%C4%83ceal%C4%83-poate-preg%C4%83ti-sistemul-imunitar-pentru-a-ataca-covid-19" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="STUDIU | O simplă răceală poate pregăti sistemul imunitar pentru a ataca COVID-19" />
	<meta property="og:description" content="Infecţiile anterioare cu virusurile care provoacă răceli pot antrena sistemul imunitar pentru a recunoaşte şi ataca virusul SARS-CoV-2, conform unui nou st..." />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Știri din Slatina și județul Olt", "item": "https://www.slatinata.ro/" }, { "@type": "ListItem", "position": 2, "name": "Sănătate", "item": "https://www.slatinata.ro/sanatate" }, { "@type": "ListItem", "position": 3, "name": "STUDIU | O simplă răceală poate pregăti sistemul imunitar pentru a ataca COVID-19", "item": "https://www.slatinata.ro/sanatate/8053-studiu-o-simpl%C4%83-r%C4%83ceal%C4%83-poate-preg%C4%83ti-sistemul-imunitar-pentru-a-ataca-covid-19" } ] } </script>
            <!-- End: Google Structured Data -->

                <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136846208-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136846208-3');
</script>



                </head>
                <body class="site com-content view-article no-layout no-task itemid-132 ro-ro ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/Sigla_SlatinaTa.png" alt="Slatina Ta"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Menu"><i class="fa fa-bars" aria-hidden="true" title="Menu"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item sp-has-child"><a  href="/"  >Slatina</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-12"><div class="sp-module "><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme2 ">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-3/8051-incendiu-devastator-la-strejești-video" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/fotografii/2020/08/06/thumbs/incendiu-strejesti_300x200.jpg" alt="Incendiu devastator la Strejești (VIDEO)" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-3/8051-incendiu-devastator-la-strejești-video" title="Incendiu devastator la Strejești (VIDEO)">Incendiu devastator la Strejești (VIDEO)</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Mai multe echipaje de pompieri ale Inspectoratului pentru Situații de Urgență Olt intervin în după-amiaza zilei de joi la stingerea unui incendiu produs în comuna Strejești.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național/8050-dinamo,-salvată-de-retrogradare" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/08/06/thumbs/logo_FRF_200x130.jpg" alt="Dinamo, salvată de retrogradare" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național/8050-dinamo,-salvată-de-retrogradare" title="Dinamo, salvată de retrogradare">Dinamo, salvată de retrogradare</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Azi, într-o şedinţă a Comitetului Executiv al FRF, convocată miercuri seară şi ţinută în premieră...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-3/8049-coronavirus-olt-încă-trei-decese-înregistrate" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/07/14/thumbs/coronavirus-deces_200x130.jpg" alt="Coronavirus Olt. Încă trei decese înregistrate" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-3/8049-coronavirus-olt-încă-trei-decese-înregistrate" title="Coronavirus Olt. Încă trei decese înregistrate">Coronavirus Olt. Încă trei decese înregistrate</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 În ultimele 24 de ore au fost înregistrate, la nivel național, 45 de decese în rândul pacienților...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național/8048-jandarm-găsit-împușcat-cu-arma-din-dotare" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/08/06/thumbs/jandarmi_200x130.jpg" alt="Jandarm găsit împușcat cu arma din dotare" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național/8048-jandarm-găsit-împușcat-cu-arma-din-dotare" title="Jandarm găsit împușcat cu arma din dotare">Jandarm găsit împușcat cu arma din dotare</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Tragedie în Argeș! Un jandarm a fost găsit împușcat în cap cu arma din dotare, în timp se ce afla...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate/8046-trei-zile-de-caniculă-temperaturi-de-până-la-37-de-grade" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2015/07/17/thumbs/val-de-canicula_200x130.jpg" alt="Trei zile de caniculă. Temperaturi de până la 37 de grade" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate/8046-trei-zile-de-caniculă-temperaturi-de-până-la-37-de-grade" title="Trei zile de caniculă. Temperaturi de până la 37 de grade">Trei zile de caniculă. Temperaturi de până la 37...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Meteorologii anunţă trei zile de caniculă în sudul și estul țării. Temperaturile vor urca la 37 de...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></li><li class="sp-menu-item"><a  href="/actualitate-3"  >Eveniment</a></li><li class="sp-menu-item"><a  href="/actualitate"  >Actualitate</a></li><li class="sp-menu-item"><a  href="/social"  >Social</a></li><li class="sp-menu-item current-item active"><a  href="/sanatate"  >Sănătate</a></li><li class="sp-menu-item"><a  href="/național"  >Național</a></li><li class="sp-menu-item"><a  href="/economic"  >Economie</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-top-bar"><div class="row"><div id="sp-top1" class="col-sm-8 col-md-8"><div class="sp-column "></div></div><div id="sp-position8" class="col-sm-4 col-md-4"><div class="sp-column "><ul class="sp-contact-info"></ul></div></div></div></section><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-section-4"><div class="container"><div class="row"><div id="sp-position7" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
	
	

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/sanatate" itemprop="genre" data-toggle="tooltip" title="Categorie articol">Sănătate</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-08-07T09:24:58+03:00" itemprop="datePublished" data-toggle="tooltip" title="Data publicării">
		07 August 2020	</time>
</dd>			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:150" />
	Accesări: 150</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									STUDIU | O simplă răceală poate pregăti sistemul imunitar pentru a ataca COVID-19							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;"><img style="margin: 8px; float: left;" src="/images/stories/fotografii/2020/08/07/raceala-banala.jpg" alt="raceala banala" />Infecţiile anterioare cu virusurile care provoacă răceli pot antrena sistemul imunitar pentru a recunoaşte şi ataca virusul SARS-CoV-2, conform unui nou studiu publicat în revista Science, potrivit Agerpres.</p>
 
<p style="text-align: justify;">Acest studiu a ajuns la concluzia că celulele imunitare T (limfocitele T), care recunosc coronavirusurile care produc răcelile obişnuite, recunosc şi părţi din virusul SARS-CoV-2 – inclusiv părţi ale deja „celebrei” proteine în formă de coroană prin care noul coronavirus se ataşează şi pătrunde în celulele umane.</p>
<p style="text-align: justify;">Această memorie a sistemului imunitar poate explica de ce unii oameni se confruntă cu forme uşoare ale infecţiei cu COVID-19 prin comparaţie cu alţii. Autorii studiului au subliniat însă că ipoteza lor este „speculativă” şi este nevoie de mai multe studii pentru a o confirma. Şi aceasta pentru că încă nu se ştie cu exactitate cât de important este rolul jucat de limfocitele T în lupta organismului cu noul coronavirus – limfocite T, celule cu un rol central în imunitatea mediată celular, sunt doar o parte a arsenalului imunitar complex cu care este dotat organismul uman.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;">„Am demonstrat acum că, în cazul anumitor oameni, memoria preexistentă a limfocitelor T faţă de coronavirusurile care produc banala răceală poate recunoaşte părţi din SARS-CoV-2 sau chiar structura sa moleculară exactă”, susţine într-un comunicat unul dintre coordonatorii acestui studiu, Daniela Weiskopf, profesor asistent la Institutul pentru Imunologie La Jolla din La Jolla, California.</p>
<p style="text-align: justify;">Este posibil ca această „reactivitate imună să asigure diferite niveluri de protecţie” în faţa COVID-19, susţine şi celălalt coordonator al studiului, Alessandro Sette, profesor la acelaşi institut. „Dacă ai un răspuns imunitar din partea limfocitelor T, poţi beneficia de o reacţie mult mai rapidă şi mai puternică a organismului în faţa acestei boli”, a adăugat el.</p>
<p style="text-align: justify;">Studii anterioare au arătat că până la 50% dintre oamenii care nu au fost niciodată expuşi la COVID-19 au celule T care recunosc virusul SARS-CoV-2. Această abilitate a fost observată la oameni din diferite părţi ale lumii, în Olanda, Germania, Marea Britanie sau Singapore. Oamenii de ştiinţă au avansat ipoteza că această imunitate preexistentă poate fi rezultatul infecţiilor anterioare cu alte virusuri din familia coronavirusurilor, în special cu cele care produc răcelile comune.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;">În noul studiu, cercetătorii au analizat mostre de sânge recoltate de la oameni în perioada 2015 – 2018, cu mult înainte de apariţia primelor cazuri de COVID-19 la Wuhan, în China.</p>
<p style="text-align: justify;">Aceste mostre de sânge conţin limfocite T care au reacţionat la peste 100 de zone specifice ale SARS-CoV-2. Cercetătorii au arătat că aceste limfocite T reacţionează similar şi la întâlniri cu patru coronavirusuri diferite care produc răceli comune.</p>
<p style="text-align: justify;">„Acest studiu oferă dovezi moleculare directe foarte puternice conform cărora memoria limfocitelor T poate detecta secvenţe foarte similare între coronavirusurile care produc răceala comună şi SARS-CoV-2”, a mai susţinut Alessandro Sette.</p>
<p style="text-align: justify;">Pe lângă proteina care produce coroana noului coronavirus, limfocitele T au recunoscut şi alte proteine virale ce aparţin noului coronavirus.</p>
<p style="text-align: justify;">În prezent, majoritatea vaccinurilor candidate împotriva COVID-19 au drept ţintă această proteină care produce coroana, însă noul studiu deschide posibilitatea includerii şi a altor proteine în vaccin, proteine care pot atrage reactivitatea încrucişată a celulelor T şi pot implicit să crească eficienţa vaccinurilor, conform cercetătorilor care au reamintit că este nevoie de studii suplimentare pentru a demonstra cu precizie acest lucru.</p>
<p style="text-align: justify;">Autorii au mai notat că descoperirea lor privind reactivitatea încrucişată cu limfocitele T este diferită de ceea ce s-a observat la nivelul anticorpilor – o altă armă a sistemului imunitar care blochează infectarea celulelor de către un agent patogen. Anticorpii formaţi împotriva virusurilor care produc răceala banală sunt specializaţi doar pe aceste virusuri şi nu prezintă o reactivitate încrucişată cu SARS-CoV-2, conform unor studii anterioare, au mai susţinut ei.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->	</div>

	
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/sanatate/8053-studiu-o-simplă-răceală-poate-pregăti-sistemul-imunitar-pentru-a-ataca-covid-19','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/sanatate/8053-studiu-o-simplă-răceală-poate-pregăti-sistemul-imunitar-pentru-a-ataca-covid-19">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.slatinata.ro/sanatate/8053-studiu-o-simplă-răceală-poate-pregăti-sistemul-imunitar-pentru-a-ataca-covid-19&amp;text=STUDIU%20|%20O%20simplă%20răceală%20poate%20pregăti%20sistemul%20imunitar%20pentru%20a%20ataca%20COVID-19','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.slatinata.ro/sanatate/8053-studiu-o-simplă-răceală-poate-pregăti-sistemul-imunitar-pentru-a-ataca-covid-19&amp;text=STUDIU%20|%20O%20simplă%20răceală%20poate%20pregăti%20sistemul%20imunitar%20pentru%20a%20ataca%20COVID-19">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.slatinata.ro/sanatate/8053-studiu-o-simplă-răceală-poate-pregăti-sistemul-imunitar-pentru-a-ataca-covid-19','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.slatinata.ro/sanatate/8053-studiu-o-simplă-răceală-poate-pregăti-sistemul-imunitar-pentru-a-ataca-covid-19" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/sanatate/8053-studiu-o-simplă-răceală-poate-pregăti-sistemul-imunitar-pentru-a-ataca-covid-19','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/sanatate/8053-studiu-o-simplă-răceală-poate-pregăti-sistemul-imunitar-pentru-a-ataca-covid-19" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="2496591049"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><div class="sp-module st-module-5 icons-tree white grey"><div class="sp-module-content"><div id="btcontentslider349" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white grey">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Programul &quot;Casa Eficientă Energetic&quot; pentru persoane fizice va debuta pe 15 septembrie 2020" href="/economic/8042-programul-casa-eficientă-energetic-pentru-persoane-fizice-va-debuta-pe-15-septembrie-2020">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/95740f9d0a0951d46e54389d68542ae9-panouri-voltaice-solare.jpg" alt="Programul &quot;Casa Eficientă Energetic&quot; pentru persoane fizice va debuta pe 15 septembrie 2020"  style="width:400px; float:left;margin-right:5px" title="Programul &quot;Casa Eficientă Energetic&quot; pentru persoane fizice va debuta pe 15 septembrie 2020" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Programul &quot;Casa Eficientă Energetic&quot; pentru persoane fizice va debuta pe 15 septembrie 2020"
						href="/economic/8042-programul-casa-eficientă-energetic-pentru-persoane-fizice-va-debuta-pe-15-septembrie-2020"> Programul "Casa Eficientă Energetic" pentru persoane fizice va... </a><br />
															
										<div class="bt-introtext">
					Proprietarii de case din România pot depune cereri de finanţare pentru a primi până la 15.000 de...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Restaurantele nu se deschid | Președintele HORA: Suntem la un pas de ATI" href="/economic/8040-restaurantele-nu-se-deschid-președintele-hora-suntem-la-un-pas-de-ati">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/3554a432a5b1a5cd1c0ae4ceec45c900-restaurant.jpg" alt="Restaurantele nu se deschid | Președintele HORA: Suntem la un pas de ATI"  style="width:400px; float:left;margin-right:5px" title="Restaurantele nu se deschid | Președintele HORA: Suntem la un pas de ATI" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Restaurantele nu se deschid | Președintele HORA: Suntem la un pas de ATI"
						href="/economic/8040-restaurantele-nu-se-deschid-președintele-hora-suntem-la-un-pas-de-ati"> Restaurantele nu se deschid | Președintele HORA: Suntem... </a><br />
															
										<div class="bt-introtext">
					Industria de Hoteluri şi Restaurante este aproape de ATI, iar premierul nu este dispus să discute ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(349);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="2496591049"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-section-10"><div class="container"><div class="row"><div id="sp-position6" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Sănătate</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/sanatate/8047-coronavirus-olt-21-infecții-noi,-bilanțul-a-ajuns-la-848-cazuri" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/fotografii/2020/08/06/thumbs/upu-sju-slatina_400x250.jpg" alt="Coronavirus Olt. 21 infecții noi, bilanțul a ajuns la 848 cazuri" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/sanatate/8047-coronavirus-olt-21-infecții-noi,-bilanțul-a-ajuns-la-848-cazuri" title="Coronavirus Olt. 21 infecții noi, bilanțul a ajuns la 848 cazuri">Coronavirus Olt. 21 infecții noi, bilanțul a ajuns la 848 cazuri</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Grupul de Comunicare Strategică raportează încă o creștere a cazurilor de Coronavirus în Olt.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/sanatate/8039-coronavirus-olt-două-noi-decese-în-județ" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/08/05/thumbs/test-covid-19_250x130.jpg" alt="Coronavirus Olt: Două noi decese în județ" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/sanatate/8039-coronavirus-olt-două-noi-decese-în-județ" title="Coronavirus Olt: Două noi decese în județ">Coronavirus Olt: Două noi decese în județ</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/sanatate/8035-coronavirus-olt-27-de-îmbolnăviri-cu-covid-19-în-ultima-zi" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/06/07/thumbs/spitalul-judetean-de-urgenta-sju-slatina_250x130.jpg" alt="Coronavirus Olt. 27 de îmbolnăviri cu COVID-19 în ultima zi" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/sanatate/8035-coronavirus-olt-27-de-îmbolnăviri-cu-covid-19-în-ultima-zi" title="Coronavirus Olt. 27 de îmbolnăviri cu COVID-19 în ultima zi">Coronavirus Olt. 27 de îmbolnăviri cu COVID-19 în ultima zi</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/sanatate/8020-coronavirus-olt-800-îmbolnăviri-de-la-începutul-pandemiei" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/08/04/thumbs/pacient-coronavirus_250x130.jpg" alt="Coronavirus Olt. 800 îmbolnăviri de la începutul pandemiei" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/sanatate/8020-coronavirus-olt-800-îmbolnăviri-de-la-începutul-pandemiei" title="Coronavirus Olt. 800 îmbolnăviri de la începutul pandemiei">Coronavirus Olt. 800 îmbolnăviri de la începutul pandemiei</a>
						</div>				
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content">
<div class="mfp_default_skin_default mfp_mid_365">  
    <div class="mfp-grid">  
                    <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/național/8056-marcel-vela,-mesaj-clanurilor-de-interlopi-suntem-cu-ochii-pe-voi" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/8056_365.jpg" width="64" height="64" alt="Marcel Vela, mesaj clanurilor de interlopi: Suntem cu ochii pe voi!" /></a>
                                        <span class='mfp_cat'><a href=/național>Național</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/național/8056-marcel-vela,-mesaj-clanurilor-de-interlopi-suntem-cu-ochii-pe-voi" itemprop="url">
                            Marcel Vela, mesaj clanurilor de interlopi: Suntem cu ochii pe voi!                        </a>
                    </h4>
                                        <span class='mfp_date'>Vineri, 07 August 2020 15:04</span>                    		
                    <p class="mfp_introtext">
                                                Ministrul de Interne, Marcel Vela, a transmis, vineri, un mesaj prin care încurajează românii să...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/actualitate-3/8052-patru-gospodării-au-ars-în-incendiul-de-la-strejești" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/8052_365.jpg" width="64" height="64" alt="Patru gospodării au ars în incendiul de la Strejești" /></a>
                                        <span class='mfp_cat'><a href=/actualitate-3>Evenimente</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/actualitate-3/8052-patru-gospodării-au-ars-în-incendiul-de-la-strejești" itemprop="url">
                            Patru gospodării au ars în incendiul de la Strejești                        </a>
                    </h4>
                                        <span class='mfp_date'>Vineri, 07 August 2020 07:20</span>                    		
                    <p class="mfp_introtext">
                                                Patru gospodării au fost afectate de un incendiu izbucnit, joi, în localitatea Strejești, din...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/actualitate-3/8051-incendiu-devastator-la-strejești-video" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/8051_365.jpg" width="64" height="64" alt="Incendiu devastator la Strejești (VIDEO)" /></a>
                                        <span class='mfp_cat'><a href=/actualitate-3>Evenimente</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/actualitate-3/8051-incendiu-devastator-la-strejești-video" itemprop="url">
                            Incendiu devastator la Strejești (VIDEO)                        </a>
                    </h4>
                                        <span class='mfp_date'>Joi, 06 August 2020 15:43</span>                    		
                    <p class="mfp_introtext">
                                                Mai multe echipaje de pompieri ale Inspectoratului pentru Situații de Urgență Olt intervin în...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/național/8050-dinamo,-salvată-de-retrogradare" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/8050_365.jpg" width="64" height="64" alt="Dinamo, salvată de retrogradare" /></a>
                                        <span class='mfp_cat'><a href=/național>Național</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/național/8050-dinamo,-salvată-de-retrogradare" itemprop="url">
                            Dinamo, salvată de retrogradare                        </a>
                    </h4>
                                        <span class='mfp_date'>Joi, 06 August 2020 14:28</span>                    		
                    <p class="mfp_introtext">
                                                Azi, într-o şedinţă a Comitetului Executiv al FRF, convocată miercuri seară şi ţinută în premieră...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/actualitate-3/8049-coronavirus-olt-încă-trei-decese-înregistrate" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/8049_365.jpg" width="64" height="64" alt="Coronavirus Olt. Încă trei decese înregistrate" /></a>
                                        <span class='mfp_cat'><a href=/actualitate-3>Evenimente</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/actualitate-3/8049-coronavirus-olt-încă-trei-decese-înregistrate" itemprop="url">
                            Coronavirus Olt. Încă trei decese înregistrate                        </a>
                    </h4>
                                        <span class='mfp_date'>Joi, 06 August 2020 14:02</span>                    		
                    <p class="mfp_introtext">
                                                În ultimele 24 de ore au fost înregistrate, la nivel național, 45 de decese în rândul pacienților...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/național/8048-jandarm-găsit-împușcat-cu-arma-din-dotare" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/8048_365.jpg" width="64" height="64" alt="Jandarm găsit împușcat cu arma din dotare" /></a>
                                        <span class='mfp_cat'><a href=/național>Național</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/național/8048-jandarm-găsit-împușcat-cu-arma-din-dotare" itemprop="url">
                            Jandarm găsit împușcat cu arma din dotare                        </a>
                    </h4>
                                        <span class='mfp_date'>Joi, 06 August 2020 13:33</span>                    		
                    <p class="mfp_introtext">
                                                Tragedie în Argeș! Un jandarm a fost găsit împușcat în cap cu arma din dotare, în timp se ce afla...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/actualitate/8046-trei-zile-de-caniculă-temperaturi-de-până-la-37-de-grade" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/8046_365.jpg" width="64" height="64" alt="Trei zile de caniculă. Temperaturi de până la 37 de grade" /></a>
                                        <span class='mfp_cat'><a href=/actualitate>Actualitate</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/actualitate/8046-trei-zile-de-caniculă-temperaturi-de-până-la-37-de-grade" itemprop="url">
                            Trei zile de caniculă. Temperaturi de până la 37 de grade                        </a>
                    </h4>
                                        <span class='mfp_date'>Joi, 06 August 2020 11:33</span>                    		
                    <p class="mfp_introtext">
                                                Meteorologii anunţă trei zile de caniculă în sudul și estul țării. Temperaturile vor urca la 37 de...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/social/8045-itm-olt-amenzi-în-valoare-de-100-000-de-lei" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/8045_365.jpg" width="64" height="64" alt="ITM Olt. Amenzi în valoare de 100.000 de lei" /></a>
                                        <span class='mfp_cat'><a href=/social>Social</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/social/8045-itm-olt-amenzi-în-valoare-de-100-000-de-lei" itemprop="url">
                            ITM Olt. Amenzi în valoare de 100.000 de lei                        </a>
                    </h4>
                                        <span class='mfp_date'>Joi, 06 August 2020 11:03</span>                    		
                    <p class="mfp_introtext">
                                                Doi angajatori au fost fiind sancționați contravențional de inspectorii de muncă pentru folosirea...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/național/8044-vaslui-zece-tineri-aduși-de-pe-litoral,-pozitivi-la-coronavirus" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/8044_365.jpg" width="64" height="64" alt="Vaslui. Zece tineri aduși de pe litoral, pozitivi la coronavirus" /></a>
                                        <span class='mfp_cat'><a href=/național>Național</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/național/8044-vaslui-zece-tineri-aduși-de-pe-litoral,-pozitivi-la-coronavirus" itemprop="url">
                            Vaslui. Zece tineri aduși de pe litoral, pozitivi la coronavirus                        </a>
                    </h4>
                                        <span class='mfp_date'>Joi, 06 August 2020 09:48</span>                    		
                    <p class="mfp_introtext">
                                                Zece adolescenţi dintre primii 17 aduşi de pe litoral cu autospeciale ale Inspectoratului pentru...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/social/8043-klaus-iohannis-școala-începe-la-14-septembrie" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/8043_365.jpg" width="64" height="64" alt="Klaus Iohannis: Școala începe la 14 septembrie" /></a>
                                        <span class='mfp_cat'><a href=/social>Social</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/social/8043-klaus-iohannis-școala-începe-la-14-septembrie" itemprop="url">
                            Klaus Iohannis: Școala începe la 14 septembrie                        </a>
                    </h4>
                                        <span class='mfp_date'>Miercuri, 05 August 2020 18:24</span>                    		
                    <p class="mfp_introtext">
                                                Președintele Klaus Iohannis a anunțat miercuri că școala în învățământul preuniversitar începe la...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/economic/8042-programul-casa-eficientă-energetic-pentru-persoane-fizice-va-debuta-pe-15-septembrie-2020" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/8042_365.jpg" width="64" height="64" alt="Programul "Casa Eficientă Energetic" pentru persoane fizice va debuta pe 15 septembrie 2020" /></a>
                                        <span class='mfp_cat'><a href=/economic>Economic</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/economic/8042-programul-casa-eficientă-energetic-pentru-persoane-fizice-va-debuta-pe-15-septembrie-2020" itemprop="url">
                            Programul "Casa Eficientă Energetic" pentru persoane fizice va debuta pe 15 septembrie 2020                        </a>
                    </h4>
                                        <span class='mfp_date'>Miercuri, 05 August 2020 17:07</span>                    		
                    <p class="mfp_introtext">
                                                Proprietarii de case din România pot depune cereri de finanţare pentru a primi până la 15.000 de...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/economic/8040-restaurantele-nu-se-deschid-președintele-hora-suntem-la-un-pas-de-ati" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/8040_365.jpg" width="64" height="64" alt="Restaurantele nu se deschid | Președintele HORA: Suntem la un pas de ATI" /></a>
                                        <span class='mfp_cat'><a href=/economic>Economic</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/economic/8040-restaurantele-nu-se-deschid-președintele-hora-suntem-la-un-pas-de-ati" itemprop="url">
                            Restaurantele nu se deschid | Președintele HORA: Suntem la un pas de ATI                        </a>
                    </h4>
                                        <span class='mfp_date'>Miercuri, 05 August 2020 14:03</span>                    		
                    <p class="mfp_introtext">
                                                Industria de Hoteluri şi Restaurante este aproape de ATI, iar premierul nu este dispus să discute...                    </p>
                                            </div>
                </div>
                            </div>
</div> 


</div></div></div></div></div></div></section><section id="sp-section-11"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© Slatina TA. Drepturi rezervate</span></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-160"><a href="/life-style-2" > Life style</a></li><li class="item-161"><a href="/juridic-2" > Juridic</a></li><li class="item-164"><a href="/medicina-veterinara-2" > Veterinar</a></li><li class="item-165"><a href="/beauty-and-style-2" > Beauty</a></li><li class="item-166"><a href="/culinar-2" > Culinar</a></li><li class="item-246"><a href="/istoria-slatinei" > Istoria Slatinei</a></li><li class="item-251"><a href="/atracții-slătinene" > Atracții slătinene</a></li><li class="item-250"><a href="/recorduri-slătinene" > Recorduri slătinene</a></li><li class="item-249"><a href="/învățămant" > Învățămant</a></li><li class="item-248"><a href="/lăcașuri-de-cult-slătinene" > Lăcașuri de cult slătinene</a></li><li class="item-247"><a href="/personalități-slătinene" > Personalități slătinene</a></li><li class="item-167"><a href="/contact-2" > Contact</a></li><li class="item-391"><a href="/?Itemid=391" > Anunțuri gratuite</a></li><li class="item-427"><a href="/utile" > Utile</a></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                        <div align="center"><a target="_blank" href="https://enginetemplates.com/free-joomla-templates/" title="Free Joomla! templates by Engine Templates">Free Joomla! templates</a> by <a href="https://enginetemplates.com/" target="_blank" title="Joomla templates & Wordpress themes Marketplace">Engine Templates</a></div>
                </body>
                </html>
