<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.slatinata.ro/sanatate-3/9172-coronavirus-olt-33-de-noi-infect%C4%83ri-%C8%99i-un-deces" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="stiri olt,stirile,stiri slatina,stiri mondene,stiri,stiripesurse,stiri,stiri caracal,stiri azi,stiri ambulanta olt,stiri alro,stiri auto,stiri actuale,stiri a murit,stiri de ultima ora,stiri pe surse,stiri sportive,stiri bals,olt,stiri bals,stiri bac,stiri covid,stiri coronavirus olt,stiri cancan,stiri corabia olt,stiri covid olt,stiri corabia,stiri oltenia,stiri de olt,stiri de azi,stiri dsp olt,stiri din fotbal,stiri d.g.a.s.p.c olt,stiri economice,stiri educatie,stiri externe,stiri edu.ro,stiri false,ultimele stiri,stiri guvern,stiri horeca,stiri interne,stiri invatamant,stiri it,stiri in olt,stiri izbiceni olt,stiri învățământ,stiri înmormântare,stiri din întreaga lume,stiri jud olt,stiri juridice,stiri justitie,stiri jandarmi,stiri jandarmerie,stiri locale olt,stiri la zi,stiri locale,stiri litoral,stiri liga 2,stiri meteo,stiri mai,stiri litoral,stiri maramures,stiri noi,stiri news,stiri noi coronavirus,stiri national,stiri nasa,stiri online,stiri oltenia,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri pe surse olt,stiri pe,stiri politice,stiri pe scurt,stiri pensii,stiri realitate,stiri romania,stiri recente,stiri slatina,stiri sport,stiri surse,stiri scoala,stiri stare de alerta,stiri știri știri,stiri știință,stiri știri pe surse,stiri școală,știri stiri de ultima ora,stiri din știință
stiri titularizare,stiri ultima ora olt,stiri ultima,stiri valeni olt,stiri valcea,stiri vama veche,stiri vedete,stiri vreme,stiri vulpita,stiri vama,stiri wow,stiri yahoo,stiri youtube,stiri iohannis,stiri yazaki,stiri ziare,stiri zilei,stirile z,stiri slatina ta,stiri slatinata,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri olt caracal,stiri olt alert,stiri olt corabia,stiri ambulanta olt,stiri accidente olt,stiri apia olt,stiri caracal olt azi,stiri olt azi,stiri olt ultima ora,stiri bals olt,stiri brebeni olt,stiri brastavatu olt,stiri din bals olt,stiri olt covid,stiri curtisoara olt,stiri coteana olt,stiri din corabia olt,stiri locale corabia olt,stiri c e oltenia,stiri olt de ultima ora,stiri olt deveselu,stirile olt de azi,stiri din olt,stiri de olt,stiri din olt azi,stiri dsp olt,stiri din olt slatina,stiri grojdibodu olt,stiri gazeta oltului,ultimele stiri olt,stiri.olt,stiri ipj olt,stiri izbiceni olt,stiri in olt,stiri isj olt,stiri jud olt,stiri judetul olt,stiri din judetul olt,stiri bals jud olt,stiri din jud olt,stiri recente bals jud olt,stiri locale olt,stiri tia mare olt,stiri noi olt,stiri olt online,stiri potcoava olt,stiri plesoiu olt,stiri din potcoava olt,stiri pesta porcina olt,stiri radomiresti olt,stiri rusanesti olt,stiri realitatea oltului,stiri olt slatina,stiri slatina olt,stiri slatina olt azi,stiri scornicesti olt,stirile olt slatina azi,stiri pe surse olt,stiri locale slatina olt,stiri slatina,stirile olt vineri,stirile olt de ieri,olt stiri de ultima ora,stiri valeni olt,stiri valea oltului,stiri valea oltului azi,olt stiri caracal,stiri ziare olt,stirea zilei olt,stiri olt,stiri slatina,stiri slatina astazi,slatina stiri locale,slatina stiri online,stiri din slatina,stiri slatina olt,stiri slatina actualitate,stiri slatina olt azi,stiri olt slatina azi,stiri din slatina de azi,slatina craiova stiri,ultimele stiri slatina olt,stiri din slatina olt,stiri locale din slatina olt,ultimele stiri din slatina olt,ultimele stiri din slatina,stirile olt slatina ieri,stiri spitalul judetean slatina,stiri de ultima ora,slatina,stiri locale slatina,stiri locale slatina olt,stiri noi slatina,stiri spital slatina,stiri pe surse slatina,ultimele stiri slatina,stirile zilei slatina,stiri oltenia,stiri oltenia azi,stiri oltenia sud,stiri din oltenia,stiri ceo oltenia,stiri ce oltenia,stiri regionale oltenia,ultimele stiri oltenia,stiri c e oltenia,stiri de oltenia,ultimele stiri din oltenia,stiri locale oltenia,stiri de ultima ora oltenia,stiri din craiova si oltenia,breaking news romania,breaking news film,breaking news coronavirus,breaking news bucuresti,breaking news azi,breaking news buzau,breaking news braila,breaking news botosani,breaking news brasov,breaking news covid,breaking news coronavirus romania,breaking news constanta,breaking news covid 19,breaking news oltenia,breaking news olt,breaking news slatina,breaking news slatina olt,breaking news olt slatina,breaking news olt caracal,breaking news olt bals,breaking news caracal olt,breaking news bals olt,stirile olt,stirile romania,stirile sportive,stirile azi,stirile antena,stirile actuale,stiri pe surse,stiri severinene,stirile buzau,stirile botosani,stirile bucuresti,stirile brasov,stirile bihor,stirile braila,stirile b,stirile cancan,stirile capital,stirile canal de,stirile coronavirus,stirile constanta,stirile cluj,stirile click,stirile de olt,stirile din slatina,stirile de azi,stirile din slatina olt,stirile sport,stirile de la ora,stirile d azi,stirile d,stirile externe,stirile edu.ro,stirile economice,stirile de azi,stirile familiei,stirile false,stirile financiare,stirile horoscop,stirile interne,stirile internationale de ultima ora,stiri învățământ,stirile zilei în romania,stirile la zi,stirile locale,stirile mondene,stirile momentului,stirile meteo,stirile media,stirile news,stirile noi,stirile noptii,stirile nationale,stirile online,stirile oltenia,stirile realitatea,stirile romania,stirile serii,stirile sport,stirile sportive,stirile saptamanii,stirile știrile,stiri știri pe surse,stiri știință,stiri școală,stirile ultima ora,stirile vremea,stirile zilei,stirile zilei din olt,stirile zilei de azi in presa din jud olt,stirile zilei de azi,stirile zilei,stirile zilei de azi,stirile zilei romania,ziare de olt,ziare slatina,ziare reviste,ziarele de azi,ziare romanesti,ziare antena,ziare a az,ziare la zi,e ziare,ziare caracal,ziare de azi,ziare d e la a la z,ziare d,ziare economice,ziare economice romania,e ziare net,ziare financiare,ziare facebook,ziare financiare din romania,ziare in romania,ziare judetene,ziare justitie,ziare juridice,ziare locale olt,ziare locale,ziare mondene,ziare news,ziare online,ziare olt,ziare oltenia,ziare olt corabia,ziare olt azi,ziare olt slatina,ziare pe surse,ziare romania,ziare revista presei,ziare sport,ziare slatina olt azi,ziare s i reviste de la a la z,ziare și reviste,ziare știri,ziare și reviste românești,ziare și reviste de la a la zet,ziare și titluri de ziare și reviste,ziare ultimele stiri,ziare ultima ora,e-ziare,ziare ziare,ziare 0nline,gazeta de olt,gazeta publica,gazetaoltului,gazeta online,gazeta sport,gazeta oltului azi,gazeta afacerilor,gazeta digital,gazeta caracal,gazeta de olt corabia,gazeta accidente,gazeta de olt bals,gazeta d eolt,gazeta judeteana,gazeta olt,gazeta romaneasca,gazeta romana,gazeta,gazeta online,accidente,accidente slatina,accidente rutiere olt,accidente olt azi,accidentul vascular,accidentul de la bals,accidente aviatice,accidente caracal,accidente,salariu minim pe economie 2020,salariu net,salariu brut,salariu mediu brut,salariu minim 2020,salariu minim pe economie 2019,salariu mediu net 2020,salariu brut 2020,salariu asistent medical,salariu arhitect,a crescut salariul minim,a crescut salariul minim pe economie,a crescut salariul minim de la 1 ianuarie,a 13 salariu,a crescut salariul,ziua mondială a salariului minim pe economie,ultima marire a salariului minim pe economie,salariu de baza,salariu de incadrare,salariu de baza brut,cat e salariul minim pe economie,cat e salariu minim pe economie,cat e salariul minim,cat e salariul minim pe economie 2020,care e salariul minim pe economie,h.g. salariu minim 2019,h g salariul minim 2020,h.g. salariu minim 2020,iau salariul,la salariul minim pe economie,calcul salariu net,salariu minim 2019,salariu minim 2020 net,salariu m,salariu minim pe economie,,salariu net vs brut,salariu net minim,salariu romania,salariu studii superioare,s-a marit salariul minim pe economie,s-a marit salariul minim pe economie 2019,s-a marit salariul minim pe economie 2020,s a majorat salariul minim,salarii și pensii,șomaj salariu,salariu brut și net,pensie și salariu,salariu tarifar,salariu unui profesor,salariu unui politist,v-am dublat salariul net,salariu zilieri 2020,majorare salariu,poprire salariu 1/3,salariu 2020,salariu 2019,salariu 2021,alocatie copii 2019,alocatie 2020,alocatie complementara,alocatie copil 2020,alocatie copii valoare,alocatie copii slatina,alocatie copil,alocatie actuala,a doua alocatie,prima alocatie a nou nascutului,alocatia,alocatie alimentara,alocatie bebelusi,alocatie copii,alocatie de stat,alocatie de stat 2020,alocatie de stat 2019,alocatie dublata,alocatie de sustinere,alocatie de plasament,alocatie de vaduva, marire alocatie,alocatie de stat pentru copii,despre alocatii,alocatie elevi,cat e alocatie copii 2020,cat e alocatie copii 2019,cat e alocatie copii,cat e alocatie copil 2020,cat e alocatie copil,cat e alocatie,cat este o alocatie de copil in romania,cat e o alocatie in romania,cat este o alocatie,cat e o alocatie,alocatie pentru copii,alocatie pentru nou nascuti,alocatie romania,alocatie romania copii,alocatie stat copii,alocatie stat 2020,alocatie stat copii 2019,alocatie ultimele stiri,alocatia unica la nastere in romania,alocatia unui copil in romania,alocatie valoare,alocatie copii marire,alocatie copii mici,dgaspc olt slatina,dgaspc slatina olt,dgaspc angajare,angajare dgaspc olt slatina, locuri de munca,alocatie copii 2000,coronavirus judete,coronavirus simptome,coronavirus china,coronavirus in lume,coronavirus azi,coronavirus cazuri noi,coronavirus craiova,coronavirus cazuri azi,coronavirus cases romania,coronavirus data,coronavirus exista,coronavirus febra,i coronavirus romania,coronavirus la copii,coronavirus litoral,coronavirus la mare,coronavirus numar cazuri,coronavirus olt,coronavirus online,coronavirus orase,coronavirus pe judete,coronavirus romania,coronavirus romania cazuri,coronavirus romania harta,coronavirus romania update,r coronavirus romania,coronavirus stiri,coronavirus symptoms,coronavirus știri,coronavirus școală,coronavirus știri de ultima ora,coronavirus știri oficiale,coronavirus și grupele de sange,coronavirus și antibiotice,coronavirus tratament,coronavirus test,coronavirus vaccin,coronavirus cazuri,coronavirus cazuri romania,coronavirus zone rosii,coronavirus zone,stiri actualitatea,stiri actualitate online,stiri de actualitate,stiri de actualitate slatina,stiri de actualitate slatina olt,stiri de actualitate olt,stiri de actualitate caracal olt,stiri de actualitate caracal,stiri de actualitate olt caracal,stiri de actualitate bals,stiri de actualitate bals olt,stiri de actualitate olt bals,stiri din actualitate,stiri de actualitate din romania,stiri evenimente actualitate,stiri si actualitate,stiri slatina actualitate,ştiri actualitate
" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="Sănătate - informații și stiri din sănătate" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Coronavirus Olt. 33 de noi infectări și un deces - Slatina Ta</title>
	<link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.slatinata.ro/component/search/?Itemid=445&amp;catid=16&amp;id=9172&amp;format=opensearch" rel="search" title="Stiri" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/jce/css/content.css?eca7a8be94f8c9f8260c5cb36c5a4b6b" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bm_articles_top/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="/cache/com_templates/templates/shaper_helix3/07e1e5f8a863b845c0288faca0344175.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-size:18px; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-cele-mai-noi-stiri{ background-color:#000000;color:#ffffff; }#sp-stiri-evenimente{ background-color:#fef5dc;color:#000000; }#sp-section-21{ background-color:#fef5dc; }#sp-bottom-2{ background-color:#fffefa; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f6bc2323600195cce7043ac65098bd7e","system.paths":{"root":"","base":""}}</script>
	<script src="/cache/com_templates/templates/shaper_helix3/ed64f7675c24b90d088bdb1c6e2ced8b.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
        CopyLink.addEvent(window, 'load', function () {
          new CopyLink({
            container : document.body,
            handler : function () {
              return '<br />Source: '+location.href+'';
            },
            minimalSelection: 20
          });
        });
      
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.slatinata.ro/sanatate-3/9172-coronavirus-olt-33-de-noi-infect%C4%83ri-%C8%99i-un-deces" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus Olt. 33 de noi infectări și un deces" />
	<meta property="og:description" content="Grupul de Comunicare Strategică a anunțat 33 de infecții noi cu coronairus SARS-CoV-2 înregistrate în județ. De la începutul pandemiei bilanțul total al ac..." />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Știri din Slatina și județul Olt", "item": "https://www.slatinata.ro/" }, { "@type": "ListItem", "position": 2, "name": "Sănătate", "item": "https://www.slatinata.ro/sanatate-3" }, { "@type": "ListItem", "position": 3, "name": "Coronavirus Olt. 33 de noi infectări și un deces", "item": "https://www.slatinata.ro/sanatate-3/9172-coronavirus-olt-33-de-noi-infect%C4%83ri-%C8%99i-un-deces" } ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.slatinata.ro/sanatate-3/9172-coronavirus-olt-33-de-noi-infect%C4%83ri-%C8%99i-un-deces" }, "headline": "Coronavirus Olt. 33 de noi infectări și un deces", "description": "Grupul de Comunicare Strategică a anunțat 33 de infecții noi cu coronairus SARS-CoV-2 înregistrate în județ. De la începutul pandemiei bilanțul total al acestora a ajuns la 8467 cazuri de coronavirus.", "image": { "@type": "ImageObject", "url": "https://www.slatinata.ro/" }, "author": { "@type": "Person", "name": "Slatina Ta" }, "publisher": { "@type": "Organization", "name": "Slatina Ta", "logo": { "@type": "ImageObject", "url": "https://www.slatinata.ro/images/logo.png" } }, "datePublished": "2020-12-15T13:32:54+02:00", "dateCreated": "2020-12-15T13:32:54+02:00", "dateModified": "2020-12-15T13:35:13+02:00" } </script>
            <!-- End: Google Structured Data -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136846208-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136846208-3');
</script>



    </head>

    <body class="site com-content view-article no-layout no-task itemid-445 ro-ro ltr  sticky-header layout-boxed off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/Sigla_SlatinaTa.png" alt="Slatina Ta"></a></div><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SlatinaTA/" aria-label="facebook"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/SlatinaTA" aria-label="twitter"><i class="fa fa-twitter"></i></a></li></ul></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item sp-has-child"><a  href="/"  title="Știri din Slatina și din județul Olt" >Știri</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-12"><div class="sp-module "><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme2 ">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/social-3/9166-restricții-suplimentare-în-cinci-localități-oltene" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/fotografii/2020/08/09/thumbs/carantina_300x200.jpg" alt="Restricții suplimentare în cinci localități oltene" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/social-3/9166-restricții-suplimentare-în-cinci-localități-oltene" title="Restricții suplimentare în cinci localități oltene">Restricții suplimentare în cinci localități oltene</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Comitetul Județean pentru Situații de Urgență Olt a decis introducerea de restricții în vederea combaterii și prevenirii răspândirii infectărilor cu virusul SARS-CoV-2 în cinci comune din județ în care a crescut incidența cazurilor de Coronavirus, cumulată în două săptămâni, la mia de locuitori.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/9165-căutată-pentru-furt-în-germania,-arestată-la-balș" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/11/24/thumbs/catuse-politist_200x130.jpg" alt="Căutată pentru furt în Germania, arestată la Balș" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/9165-căutată-pentru-furt-în-germania,-arestată-la-balș" title="Căutată pentru furt în Germania, arestată la Balș">Căutată pentru furt în Germania, arestată la Balș</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 O tânără din Balș, dată în urmărire internațională pentru comiterea infracțiunii de furt pe...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/9164-aproape-150-de-percheziţii-în-olt-şi-în-13-judeţe,-într-un-dosar-de-evaziune-fiscală" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/11/03/thumbs/perchezitii_200x130.jpg" alt="Aproape 150 de percheziţii în Olt şi în 13 judeţe, într-un dosar de evaziune fiscală" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/9164-aproape-150-de-percheziţii-în-olt-şi-în-13-judeţe,-într-un-dosar-de-evaziune-fiscală" title="Aproape 150 de percheziţii în Olt şi în 13 judeţe, într-un dosar de evaziune fiscală">Aproape 150 de percheziţii în Olt şi în 13...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Aproape 150 de percheziţii au avut loc luni dimineaţă în Bucureşti şi în 13 judeţe, într-un dosar...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/economic-3/9161-taxele-și-impozitele-pentru-anul-2021-nu-se-majorează-la-slatina" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2016/01/25/thumbs/taxe-si-impozite-slatina_200x130.jpg" alt="Taxele și impozitele pentru anul 2021 nu se majorează la Slatina" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/economic-3/9161-taxele-și-impozitele-pentru-anul-2021-nu-se-majorează-la-slatina" title="Taxele și impozitele pentru anul 2021 nu se majorează la Slatina">Taxele și impozitele pentru anul 2021 nu se...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Până la această dată, peste 90% dintre slătinenii și-au achitat taxele și impozitele datorate...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național-2/9159-puși-la-pământ-pentru-că-refuzau-să-poarte-masca-video" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/13/thumbs/pusi-la-pamant-pentru-ca-nu-purtau-masca_200x130.jpg" alt="Puși la pământ pentru că refuzau să poarte masca (VIDEO)" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național-2/9159-puși-la-pământ-pentru-că-refuzau-să-poarte-masca-video" title="Puși la pământ pentru că refuzau să poarte masca (VIDEO)">Puși la pământ pentru că refuzau să poarte masca...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Intervenție ca-n filmele de acțiune în cazul a trei indivizi care refuzau să poarte masca în...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></li><li class="sp-menu-item"><a  href="/actualitate-3"  title="Evenimente – stiri evenimente, actuale, sociale, economice" >Eveniment</a></li><li class="sp-menu-item"><a  href="/actualitate"  title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" >Actualitate</a></li><li class="sp-menu-item"><a  href="/social"  >Social</a></li><li class="sp-menu-item"><a  href="/sanatate"  title="Sănătate - informații și stiri din sănătate" >Sănătate</a></li><li class="sp-menu-item"><a  href="/economic"  title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" >Economie</a></li><li class="sp-menu-item"><a  href="/național"  title="National – stiri de ultima ora din Romania" >Național</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-cele-mai-noi-stiri"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/sanatate-3" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="200" placeholder="Caută pe Slatina Ta" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="445" />
	</form>
</div>
</div></div></div></div></div></section><section id="sp-stiri-evenimente"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
	
	

	<div class="entry-header has-post-format">
		<span class="post-format"><i class="fa fa-thumb-tack"></i></span>
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/sanatate-3" itemprop="genre" data-toggle="tooltip" title="Categorie articol">Sănătate</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-12-15T13:32:54+02:00" itemprop="datePublished" data-toggle="tooltip" title="Data publicării">
		15 Decembrie 2020	</time>
</dd>			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:85" />
	Accesări: 85</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Coronavirus Olt. 33 de noi infectări și un deces							</h2>
												</div>

					
	
	
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;"><img style="margin: 8px; float: left;" src="/images/stories/fotografii/2020/06/01/coronavirus.jpg" alt="coronavirus" />Grupul de Comunicare Strategică a anunțat 33 de infecții noi cu coronairus SARS-CoV-2 înregistrate în județ. De la începutul pandemiei bilanțul total al acestora a ajuns la 8467 cazuri de coronavirus.</p>
 
<p style="text-align: justify;">Rata de infectare la nivelul judeţului a ajuns la 1,14 cazuri la mia de locuitori. Distinct de cazurile nou confirmate, în urma retestării pacienților care erau deja pozitivi, 15 persoane au fost reconfirmate pozitiv.<br />Grupul de Comunicare Strategică a anunțat un deces înregistrat în județul Olt. De la începutul pandemiei sunt înregistrate 193 de decese din cauza SARS-CoV-2.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<h3 style="text-align: justify;">Peste 6.000 de cazuri de COVID-19</h3>
<p style="text-align: justify;">6.171 de noi cazuri de coronavirus au fost confirmate în România în ultimele 24 de ore, din 25.185 de teste procesate. La terapie intensivă sunt 1.255 pacienți. De asemenea, în ultimele 24 de ore au decedat 204 pacenți infectați cu COVID-19, conform celui mai recent bilanț.</p>
<p style="text-align: justify;">Până astăzi, pe teritoriul României au fost confirmate 565.758 de cazuri de persoane infectate cu noul coronavirus. 465.050 de pacienți au fost declarați vindecați.</p>
<p style="text-align: justify;">La nivel național, au fost prelucrate până acum 4.461.315 teste. Dintre acestea, 25.185 au fost efectuate în ultimele 24 de ore, 15.740 în baza definiției de caz și a protocolului medical și 9.445 la cerere.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<h3 style="text-align: justify;">Crește din nou numărul deceselor</h3>
<p style="text-align: justify;">În intervalul 14.12.2020 (10:00) – 15.12.2020 (10:00) au fost raportate 204 decese (133 bărbați și 71 femei), ale unor pacienți infectați cu noul coronavirus, internați în spitalele din Alba, Arad, Argeș, Bacău, Bihor, Bistrița-Năsăud, Botoșani, Brăila, Brașov, Buzău, Călărași, Caraș-Severin, Cluj, Constanța, Dâmbovița, Dolj, Galați, Hunedoara, Ialomița, Iași, Maramureș, Mehedinți, Neamț, Olt, Prahova, Satu Mare, Sibiu, Suceava, Teleorman, Timiș, Tulcea, Vaslui, Vrancea și Municipiul București.</p>
<p style="text-align: justify;">Dintre acestea, 2 decese au fost înregistrate la categoria de vârstă 20-29 ani, 2 decese la categoria de vârstă 30-39 de ani, 2 decese la categoria de vârstă 40-49 de ani, 21 decese la categoria de vârstă 50-59 de ani, 58 decese la categoria de vârstă 60-69 ani, 64 decese la categoria de vârstă 70-79 ani și 55 decese la categoria de peste 80 de ani.</p>
<p style="text-align: justify;">190 dintre decesele înregistrate sunt ale unor pacienți care au prezentat comorbidități, pentru 2 pacienți decedați nu au fost înregistrate comorbidități, iar pentru 12 pacienți decedați nu au fost raportate comorbidități până în prezent.</p>
<!-- START: Modules Anywhere --><p style="text-align: justify;">Numărul total de persoane internate cu COVID-19 în spitale este de 12.202. Dintre acestea, 1.255 sunt internate la ATI.<br></p><div class="custom">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2078808937759263" data-ad-slot="1461992354" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- END: Modules Anywhere -->	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/coronavirus" class="" rel="tag">coronavirus</a>,																				<a href="/component/tags/tag/coronavirus-olt" class="" rel="tag">coronavirus olt</a>,																				<a href="/component/tags/tag/covid-19" class="" rel="tag">covid 19</a>,																				<a href="/component/tags/tag/deces-coronavirus" class="" rel="tag">deces coronavirus</a>,																				<a href="/component/tags/tag/deces-covid" class="" rel="tag">deces covid</a>,																				<a href="/component/tags/tag/rata-incidenta-coronavirus" class="" rel="tag">rata incidenta coronavirus</a>,																				<a href="/component/tags/tag/rata-infectare-covid" class="" rel="tag">rata infectare covid</a>,																				<a href="/component/tags/tag/deces-coronavirus-olt" class="" rel="tag">deces coronavirus olt</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/sanatate-3/9172-coronavirus-olt-33-de-noi-infectări-și-un-deces','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/sanatate-3/9172-coronavirus-olt-33-de-noi-infectări-și-un-deces">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.slatinata.ro/sanatate-3/9172-coronavirus-olt-33-de-noi-infectări-și-un-deces&amp;text=Coronavirus%20Olt.%2033%20de%20noi%20infectări%20și%20un%20deces','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.slatinata.ro/sanatate-3/9172-coronavirus-olt-33-de-noi-infectări-și-un-deces&amp;text=Coronavirus%20Olt.%2033%20de%20noi%20infectări%20și%20un%20deces">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.slatinata.ro/sanatate-3/9172-coronavirus-olt-33-de-noi-infectări-și-un-deces','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.slatinata.ro/sanatate-3/9172-coronavirus-olt-33-de-noi-infectări-și-un-deces" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/sanatate-3/9172-coronavirus-olt-33-de-noi-infectări-și-un-deces','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/sanatate-3/9172-coronavirus-olt-33-de-noi-infectări-și-un-deces" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical receptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="6817907877"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Național</h3><div class="sp-module-content"><div id="btcontentslider363" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Teleorman | O femeie în vârstă de 65 de ani s-a răsturnat cu mașina" href="/național-2/9168-teleorman-o-femeie-în-vârstă-de-65-de-ani-s-a-răsturnat-cu-mașina">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/382e7b9e54c644f6cb7d9572aef752b6-accident-teleorman.jpg" alt="Teleorman | O femeie în vârstă de 65 de ani s-a răsturnat cu mașina"  style="width:400px; float:left;margin-right:5px" title="Teleorman | O femeie în vârstă de 65 de ani s-a răsturnat cu mașina" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teleorman | O femeie în vârstă de 65 de ani s-a răsturnat cu mașina"
						href="/național-2/9168-teleorman-o-femeie-în-vârstă-de-65-de-ani-s-a-răsturnat-cu-mașina"> Teleorman | O femeie în vârstă de 65... </a><br />
															
										<div class="bt-introtext">
					La ora 23.00, pompierii militari au fost alertați pe numărul unic pentru apeluri de urgență 112 ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Brăila. Fetiţă violată de zeci de ori" href="/național-2/9167-brăila-fetiţă-violată-de-zeci-de-ori">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/ec0d1540157be048a03d0b0ccd84f5ec-minora-violata.jpg" alt="Brăila. Fetiţă violată de zeci de ori"  style="width:400px; float:left;margin-right:5px" title="Brăila. Fetiţă violată de zeci de ori" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Brăila. Fetiţă violată de zeci de ori"
						href="/național-2/9167-brăila-fetiţă-violată-de-zeci-de-ori"> Brăila. Fetiţă violată de zeci de ori </a><br />
															
										<div class="bt-introtext">
					Un bărbat suspectat că a violat în mod repetat o fetiţă, încă de când aceasta avea 8 ani, a ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(363);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div></div></div></div></div></section><section id="sp-advertising"><div class="container"><div class="row"><div id="sp-position7" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-section-21"><div class="row"><div id="sp-position6" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Sănătate</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/sanatate-3/9163-coronavirus-olt-27-de-noi-infectări-și-trei-decese" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/fotografii/2020/11/28/thumbs/vaccinare-anti-COVID_400x250.jpg" alt="Coronavirus Olt. 27 de noi infectări și trei decese" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/sanatate-3/9163-coronavirus-olt-27-de-noi-infectări-și-trei-decese" title="Coronavirus Olt. 27 de noi infectări și trei decese">Coronavirus Olt. 27 de noi infectări și trei decese</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Grupul de Comunicare Strategică a anunțat 27 de infecții noi cu coronairus SARS-CoV-2 înregistrate în județ. De la începutul pandemiei bilanțul total al acestora a ajuns la 8434 cazuri de coronavirus.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/sanatate-3/9162-coronavirus-olt-65-de-noi-infectări-și-un-deces" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/10/05/thumbs/coronavirus_250x130.jpg" alt="Coronavirus Olt. 65 de noi infectări și un deces" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/sanatate-3/9162-coronavirus-olt-65-de-noi-infectări-și-un-deces" title="Coronavirus Olt. 65 de noi infectări și un deces">Coronavirus Olt. 65 de noi infectări și un deces</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/sanatate-3/9158-coronavirus-olt-75-de-noi-infectări" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/09/29/thumbs/sechele-coronavirus_250x130.jpg" alt="Coronavirus Olt. 75 de noi infectări" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/sanatate-3/9158-coronavirus-olt-75-de-noi-infectări" title="Coronavirus Olt. 75 de noi infectări">Coronavirus Olt. 75 de noi infectări</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/sanatate-3/9156-revista-nature-au-fost-descoperite-5-gene-care-duc-la-forme-grave-de-covid" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/12/13/thumbs/pandemie_250x130.jpg" alt="Revista Nature: Au fost descoperite 5 gene care duc la forme grave de COVID" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/sanatate-3/9156-revista-nature-au-fost-descoperite-5-gene-care-duc-la-forme-grave-de-covid" title="Revista Nature: Au fost descoperite 5 gene care duc la forme grave de COVID">Revista Nature: Au fost descoperite 5 gene care duc la forme grave de COVID</a>
						</div>				
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></section><section id="sp-bottom-2"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Alte articole</h3><div class="sp-module-content"><div id="btcontentslider189" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Călin Popescu-Tăriceanu, trimis în judecată pentru abuz în serviciu şi complicitate la uzurpare de calităţi oficiale" href="/actualitate-5/9170-călin-popescu-tăriceanu,-trimis-în-judecată-pentru-abuz-în-serviciu-şi-complicitate-la-uzurpare-de-calităţi-oficiale">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/692e3de66e624257e4facb898ba6b345-tariceanu.jpg" alt="Călin Popescu-Tăriceanu, trimis în judecată pentru abuz în serviciu şi complicitate la uzurpare de calităţi oficiale"  style="width:400px; float:left;margin-right:5px" title="Călin Popescu-Tăriceanu, trimis în judecată pentru abuz în serviciu şi complicitate la uzurpare de calităţi oficiale" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Călin Popescu-Tăriceanu, trimis în judecată pentru abuz în serviciu şi complicitate la uzurpare de calităţi oficiale"
						href="/actualitate-5/9170-călin-popescu-tăriceanu,-trimis-în-judecată-pentru-abuz-în-serviciu-şi-complicitate-la-uzurpare-de-calităţi-oficiale"> Călin Popescu-Tăriceanu, trimis în judecată pentru abuz în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Teleorman | O femeie în vârstă de 65 de ani s-a răsturnat cu mașina" href="/național-2/9168-teleorman-o-femeie-în-vârstă-de-65-de-ani-s-a-răsturnat-cu-mașina">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/33fed9e848b1a83549aeb4ab1eb59025-accident-teleorman.jpg" alt="Teleorman | O femeie în vârstă de 65 de ani s-a răsturnat cu mașina"  style="width:400px; float:left;margin-right:5px" title="Teleorman | O femeie în vârstă de 65 de ani s-a răsturnat cu mașina" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teleorman | O femeie în vârstă de 65 de ani s-a răsturnat cu mașina"
						href="/național-2/9168-teleorman-o-femeie-în-vârstă-de-65-de-ani-s-a-răsturnat-cu-mașina"> Teleorman | O femeie în vârstă de 65... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Brăila. Fetiţă violată de zeci de ori" href="/național-2/9167-brăila-fetiţă-violată-de-zeci-de-ori">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/caf020f68b991be9617e9b092f55350a-minora-violata.jpg" alt="Brăila. Fetiţă violată de zeci de ori"  style="width:400px; float:left;margin-right:5px" title="Brăila. Fetiţă violată de zeci de ori" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Brăila. Fetiţă violată de zeci de ori"
						href="/național-2/9167-brăila-fetiţă-violată-de-zeci-de-ori"> Brăila. Fetiţă violată de zeci de ori </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Restricții suplimentare în cinci localități oltene" href="/social-3/9166-restricții-suplimentare-în-cinci-localități-oltene">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/b27f46066ed54c2ba69cc478dbc4fbe5-carantina.jpg" alt="Restricții suplimentare în cinci localități oltene"  style="width:400px; float:left;margin-right:5px" title="Restricții suplimentare în cinci localități oltene" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Restricții suplimentare în cinci localități oltene"
						href="/social-3/9166-restricții-suplimentare-în-cinci-localități-oltene"> Restricții suplimentare în cinci localități oltene </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Căutată pentru furt în Germania, arestată la Balș" href="/actualitate-4/9165-căutată-pentru-furt-în-germania,-arestată-la-balș">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/f5a040dac08bdf3fc80e0f5e818d8a07-catuse-politist.jpg" alt="Căutată pentru furt în Germania, arestată la Balș"  style="width:400px; float:left;margin-right:5px" title="Căutată pentru furt în Germania, arestată la Balș" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Căutată pentru furt în Germania, arestată la Balș"
						href="/actualitate-4/9165-căutată-pentru-furt-în-germania,-arestată-la-balș"> Căutată pentru furt în Germania, arestată la Balș... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Aproape 150 de percheziţii în Olt şi în 13 judeţe, într-un dosar de evaziune fiscală" href="/actualitate-4/9164-aproape-150-de-percheziţii-în-olt-şi-în-13-judeţe,-într-un-dosar-de-evaziune-fiscală">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/34604e0e35c159786ba7c8843a8987b0-perchezitii.jpg" alt="Aproape 150 de percheziţii în Olt şi în 13 judeţe, într-un dosar de evaziune fiscală"  style="width:400px; float:left;margin-right:5px" title="Aproape 150 de percheziţii în Olt şi în 13 judeţe, într-un dosar de evaziune fiscală" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Aproape 150 de percheziţii în Olt şi în 13 judeţe, într-un dosar de evaziune fiscală"
						href="/actualitate-4/9164-aproape-150-de-percheziţii-în-olt-şi-în-13-judeţe,-într-un-dosar-de-evaziune-fiscală"> Aproape 150 de percheziţii în Olt şi în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Taxele și impozitele pentru anul 2021 nu se majorează la Slatina" href="/economic-3/9161-taxele-și-impozitele-pentru-anul-2021-nu-se-majorează-la-slatina">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/ac84f7e9cf05a6d4e4a396a9f41da8f3-taxe-si-impozite-slatina.jpg" alt="Taxele și impozitele pentru anul 2021 nu se majorează la Slatina"  style="width:400px; float:left;margin-right:5px" title="Taxele și impozitele pentru anul 2021 nu se majorează la Slatina" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic-3"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Taxele și impozitele pentru anul 2021 nu se majorează la Slatina"
						href="/economic-3/9161-taxele-și-impozitele-pentru-anul-2021-nu-se-majorează-la-slatina"> Taxele și impozitele pentru anul 2021 nu se... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Puși la pământ pentru că refuzau să poarte masca (VIDEO)" href="/național-2/9159-puși-la-pământ-pentru-că-refuzau-să-poarte-masca-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/8ee0ea60be7f16f271f1c8dbe098af67-pusi-la-pamant-pentru-ca-nu-purtau-masca.jpg" alt="Puși la pământ pentru că refuzau să poarte masca (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Puși la pământ pentru că refuzau să poarte masca (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Puși la pământ pentru că refuzau să poarte masca (VIDEO)"
						href="/național-2/9159-puși-la-pământ-pentru-că-refuzau-să-poarte-masca-video"> Puși la pământ pentru că refuzau să poarte... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Balș | Un bărbat a distrus două maşini aruncând cu obiecte de la etaj" href="/actualitate-4/9157-balș-un-bărbat-a-distrus-două-maşini-aruncând-cu-obiecte-de-la-etaj">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/ef17daa72748d9af89bb8278bd02b7c3-masina-politie.jpg" alt="Balș | Un bărbat a distrus două maşini aruncând cu obiecte de la etaj"  style="width:400px; float:left;margin-right:5px" title="Balș | Un bărbat a distrus două maşini aruncând cu obiecte de la etaj" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Balș | Un bărbat a distrus două maşini aruncând cu obiecte de la etaj"
						href="/actualitate-4/9157-balș-un-bărbat-a-distrus-două-maşini-aruncând-cu-obiecte-de-la-etaj"> Balș | Un bărbat a distrus două maşini... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Anchetatorii nu exclud posibilitatea că brancardierul de la &quot;V. Babeș&quot; a deconectat-o intenționat pe femeie" href="/național-2/9155-anchetatorii-nu-ecxlud-posibilitatea-că-brancardierul-de-la-v-babeș-a-deconectat-o-intenționat-pe-femeie">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/dd4c0a348f24b770b2c517ede6162c87-brancardieri-spital-victor-babes.jpg" alt="Anchetatorii nu exclud posibilitatea că brancardierul de la &quot;V. Babeș&quot; a deconectat-o intenționat pe femeie"  style="width:400px; float:left;margin-right:5px" title="Anchetatorii nu exclud posibilitatea că brancardierul de la &quot;V. Babeș&quot; a deconectat-o intenționat pe femeie" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Anchetatorii nu exclud posibilitatea că brancardierul de la &quot;V. Babeș&quot; a deconectat-o intenționat pe femeie"
						href="/național-2/9155-anchetatorii-nu-ecxlud-posibilitatea-că-brancardierul-de-la-v-babeș-a-deconectat-o-intenționat-pe-femeie"> Anchetatorii nu exclud posibilitatea că brancardierul de la... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Constanţa: Mărfuri contrafăcute, de peste 600.000 lei, confiscate de Garda de Coastă" href="/economic-3/9153-constanţa-mărfuri-contrafăcute-de-peste-600-000-lei,-confiscate-de-garda-de-coastă">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/21355027430ca122aee0640b38948099-vas-politia-de-frontiera-garda-de-coasta.jpg" alt="Constanţa: Mărfuri contrafăcute, de peste 600.000 lei, confiscate de Garda de Coastă"  style="width:400px; float:left;margin-right:5px" title="Constanţa: Mărfuri contrafăcute, de peste 600.000 lei, confiscate de Garda de Coastă" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic-3"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Constanţa: Mărfuri contrafăcute, de peste 600.000 lei, confiscate de Garda de Coastă"
						href="/economic-3/9153-constanţa-mărfuri-contrafăcute-de-peste-600-000-lei,-confiscate-de-garda-de-coastă"> Constanţa: Mărfuri contrafăcute, de peste 600.000 lei, confiscate... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="O femeie cu COVID a murit după ce ar fi fost deconectată din greșeală de la aparate" href="/național-2/9152-o-femeie-cu-covid-a-murit-după-ce-ar-fi-fost-deconectată-din-greșeală-de-la-aparate">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/55c5c55f63a172b9077a4d8db720d9d7-intubare.jpg" alt="O femeie cu COVID a murit după ce ar fi fost deconectată din greșeală de la aparate"  style="width:400px; float:left;margin-right:5px" title="O femeie cu COVID a murit după ce ar fi fost deconectată din greșeală de la aparate" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="O femeie cu COVID a murit după ce ar fi fost deconectată din greșeală de la aparate"
						href="/național-2/9152-o-femeie-cu-covid-a-murit-după-ce-ar-fi-fost-deconectată-din-greșeală-de-la-aparate"> O femeie cu COVID a murit după ce... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(189);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Poate te interesează:</h3><div class="sp-module-content"><div id="btcontentslider409" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="CCR a decis împotriva impozitării cu 85% a pensiilor speciale" href="/juridic-2/9171-ccr-a-decis-împotriva-impozitării-cu-85-a-pensiilor-speciale">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/be680537c7d6de2aa482fdefb196d402-CCR.jpg" alt="CCR a decis împotriva impozitării cu 85% a pensiilor speciale"  style="width:400px; float:left;margin-right:5px" title="CCR a decis împotriva impozitării cu 85% a pensiilor speciale" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="CCR a decis împotriva impozitării cu 85% a pensiilor speciale"
						href="/juridic-2/9171-ccr-a-decis-împotriva-impozitării-cu-85-a-pensiilor-speciale"> CCR a decis împotriva impozitării cu 85% a... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Fost oficial israelian: O Federație Galactică este în contact cu pământenii, Donald Trump știe despre asta" href="/life-style-2/9160-fost-oficial-israelian-o-federație-galactică-este-în-contact-cu-pământenii,-donald-trump-știe-despre-asta">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/8d7e12afdcc7336f473962a5987a9217-federatie-galactica.jpg" alt="Fost oficial israelian: O Federație Galactică este în contact cu pământenii, Donald Trump știe despre asta"  style="width:400px; float:left;margin-right:5px" title="Fost oficial israelian: O Federație Galactică este în contact cu pământenii, Donald Trump știe despre asta" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Fost oficial israelian: O Federație Galactică este în contact cu pământenii, Donald Trump știe despre asta"
						href="/life-style-2/9160-fost-oficial-israelian-o-federație-galactică-este-în-contact-cu-pământenii,-donald-trump-știe-despre-asta"> Fost oficial israelian: O Federație Galactică este în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Elon Musk: „Vând totul pentru a crea un oraș pe Marte. Vorbesc serios”" href="/life-style-2/9150-elon-musk-„vând-totul-pentru-a-crea-un-oraș-pe-marte-vorbesc-serios”">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/5beb528fe46ccc4c0f0dc9d21067180a-elon-musk.jpg" alt="Elon Musk: „Vând totul pentru a crea un oraș pe Marte. Vorbesc serios”"  style="width:400px; float:left;margin-right:5px" title="Elon Musk: „Vând totul pentru a crea un oraș pe Marte. Vorbesc serios”" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Elon Musk: „Vând totul pentru a crea un oraș pe Marte. Vorbesc serios”"
						href="/life-style-2/9150-elon-musk-„vând-totul-pentru-a-crea-un-oraș-pe-marte-vorbesc-serios”"> Elon Musk: „Vând totul pentru a crea un... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Gina Pistol și Smiley, primul sărut în public (VIDEO)" href="/life-style-2/9149-gina-pistol-și-smiley,-primul-sărut-în-public-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/bb23d280b1b2cadb903edb0c356a9d9d-smiley-si-gina-pistol.jpg" alt="Gina Pistol și Smiley, primul sărut în public (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Gina Pistol și Smiley, primul sărut în public (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Gina Pistol și Smiley, primul sărut în public (VIDEO)"
						href="/life-style-2/9149-gina-pistol-și-smiley,-primul-sărut-în-public-video"> Gina Pistol și Smiley, primul sărut în public... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Racheta lansată de Elon Musk a explodat la aterizare (VIDEO)" href="/life-style-2/9143-racheta-lansată-de-elon-musk-a-explodat-la-aterizare-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/647e5d9a415ec30f4ff0939d3a26670c-explozie-racheta-elon-musk.jpg" alt="Racheta lansată de Elon Musk a explodat la aterizare (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Racheta lansată de Elon Musk a explodat la aterizare (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Racheta lansată de Elon Musk a explodat la aterizare (VIDEO)"
						href="/life-style-2/9143-racheta-lansată-de-elon-musk-a-explodat-la-aterizare-video"> Racheta lansată de Elon Musk a explodat la... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Fiica lui Steve Jobs s-a lăsat pozată în cadă, la un an după ce mama ei anunța că nu va primi niciun ban din avere" href="/life-style-2/9128-fiica-lui-steve-jobs-s-a-lăsat-pozată-în-cadă,-la-un-an-după-ce-mama-ei-anunța-că-nu-va-primi-niciun-ban-din-avere">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/e08fd7e060a31945c4c9229286e114b5-Eve-Jobs.jpg" alt="Fiica lui Steve Jobs s-a lăsat pozată în cadă, la un an după ce mama ei anunța că nu va primi niciun ban din avere"  style="width:400px; float:left;margin-right:5px" title="Fiica lui Steve Jobs s-a lăsat pozată în cadă, la un an după ce mama ei anunța că nu va primi niciun ban din avere" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Fiica lui Steve Jobs s-a lăsat pozată în cadă, la un an după ce mama ei anunța că nu va primi niciun ban din avere"
						href="/life-style-2/9128-fiica-lui-steve-jobs-s-a-lăsat-pozată-în-cadă,-la-un-an-după-ce-mama-ei-anunța-că-nu-va-primi-niciun-ban-din-avere"> Fiica lui Steve Jobs s-a lăsat pozată în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Jennifer Lopez, imagine emoționantă alături de mama ei" href="/life-style-2/9119-jennifer-lopez,-imagine-emoționantă-alături-de-mama-ei">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/435cd0d4e7abf6125cf24fa2b6c5156d-jennifer-lopez.jpg" alt="Jennifer Lopez, imagine emoționantă alături de mama ei"  style="width:400px; float:left;margin-right:5px" title="Jennifer Lopez, imagine emoționantă alături de mama ei" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Jennifer Lopez, imagine emoționantă alături de mama ei"
						href="/life-style-2/9119-jennifer-lopez,-imagine-emoționantă-alături-de-mama-ei"> Jennifer Lopez, imagine emoționantă alături de mama ei... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="O mireasă a aflat în ziua nunții că e infectată cu Covid. Ce au hotărât mirii" href="/life-style-2/9112-o-mireasă-a-aflat-în-ziua-nunții-că-e-infectată-cu-covid-ce-au-hotărât-mirii">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/492ac72ed5e2875bdc09c032e4b949b1-nunta-in-costume-de-protectie.jpg" alt="O mireasă a aflat în ziua nunții că e infectată cu Covid. Ce au hotărât mirii"  style="width:400px; float:left;margin-right:5px" title="O mireasă a aflat în ziua nunții că e infectată cu Covid. Ce au hotărât mirii" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="O mireasă a aflat în ziua nunții că e infectată cu Covid. Ce au hotărât mirii"
						href="/life-style-2/9112-o-mireasă-a-aflat-în-ziua-nunții-că-e-infectată-cu-covid-ce-au-hotărât-mirii"> O mireasă a aflat în ziua nunții că... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Austria | Un român a cumpărat cu 775.000 de euro o colibă dărăpănată de 12 mp" href="/life-style-2/9088-austria-un-român-a-cumpărat-cu-775-000-de-euro-o-colibă-dărăpănată-de-12-mp">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/badaa85d8d4f8bc0ddb96509c73fd362-coliba-austria.jpg" alt="Austria | Un român a cumpărat cu 775.000 de euro o colibă dărăpănată de 12 mp"  style="width:400px; float:left;margin-right:5px" title="Austria | Un român a cumpărat cu 775.000 de euro o colibă dărăpănată de 12 mp" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Austria | Un român a cumpărat cu 775.000 de euro o colibă dărăpănată de 12 mp"
						href="/life-style-2/9088-austria-un-român-a-cumpărat-cu-775-000-de-euro-o-colibă-dărăpănată-de-12-mp"> Austria | Un român a cumpărat cu 775.000... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Permise Auto Olt | Persoane trimise în judecată pentru trafic de influenţă şi mărturie mincinoasă" href="/juridic-2/9083-permise-auto-olt-persoane-trimise-în-judecată-pentru-trafic-de-influenţă-şi-mărturie-mincinoasă">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/a05d5f90d05390dcaa2fdc14b7a9905a-permise-auto.jpg" alt="Permise Auto Olt | Persoane trimise în judecată pentru trafic de influenţă şi mărturie mincinoasă"  style="width:400px; float:left;margin-right:5px" title="Permise Auto Olt | Persoane trimise în judecată pentru trafic de influenţă şi mărturie mincinoasă" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Permise Auto Olt | Persoane trimise în judecată pentru trafic de influenţă şi mărturie mincinoasă"
						href="/juridic-2/9083-permise-auto-olt-persoane-trimise-în-judecată-pentru-trafic-de-influenţă-şi-mărturie-mincinoasă"> Permise Auto Olt | Persoane trimise în judecată... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Crezând că e o înșelăciune, o femeie a șters toate e-mailurile prin care Loteria o anunța că a câștigat" href="/life-style-2/9081-crezând-că-e-o-înșelăciune,-o-femeie-a-șters-toate-e-mailurile-prin-care-loteria-o-anunța-că-a-câștigat">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/35328d9d5f8c8b0cc307383dff652650-bilet-loto-loterie.jpg" alt="Crezând că e o înșelăciune, o femeie a șters toate e-mailurile prin care Loteria o anunța că a câștigat"  style="width:400px; float:left;margin-right:5px" title="Crezând că e o înșelăciune, o femeie a șters toate e-mailurile prin care Loteria o anunța că a câștigat" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Crezând că e o înșelăciune, o femeie a șters toate e-mailurile prin care Loteria o anunța că a câștigat"
						href="/life-style-2/9081-crezând-că-e-o-înșelăciune,-o-femeie-a-șters-toate-e-mailurile-prin-care-loteria-o-anunța-că-a-câștigat"> Crezând că e o înșelăciune, o femeie a... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Moldoveanca din clipul lui Justin Bieber trăiește în lux alături de soțul cu 36 de ani mai mare" href="/life-style-2/9076-moldoveanca-din-clipul-lui-justin-bieber-trăiește-în-lux-alături-de-soțul-cu-36-de-ani-mai-mare">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/f3a9c71f1d115c58c74a661835b8bd53-xenia-deli.jpg" alt="Moldoveanca din clipul lui Justin Bieber trăiește în lux alături de soțul cu 36 de ani mai mare"  style="width:400px; float:left;margin-right:5px" title="Moldoveanca din clipul lui Justin Bieber trăiește în lux alături de soțul cu 36 de ani mai mare" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Moldoveanca din clipul lui Justin Bieber trăiește în lux alături de soțul cu 36 de ani mai mare"
						href="/life-style-2/9076-moldoveanca-din-clipul-lui-justin-bieber-trăiește-în-lux-alături-de-soțul-cu-36-de-ani-mai-mare"> Moldoveanca din clipul lui Justin Bieber trăiește în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(409);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2020 Slatina Ta. Drepturi rezervate. </span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  
<ul class="menu">
<li class="item-450">		<a  href="/" title="Știri din Slatina și din județul Olt"  > Știri</a></li><li class="item-443"><a href="/actualitate-5" title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" > Actualitate</a></li><li class="item-442"><a href="/actualitate-4" title="Evenimente – stiri evenimente, actuale, sociale, economice" > Eveniment</a></li><li class="item-444"><a href="/social-3" > Social</a></li><li class="item-445 current active"><a href="/sanatate-3" title="Sănătate - informații și stiri din sănătate" > Sănătate</a></li><li class="item-446"><a href="/economic-3" title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" > Economie</a></li><li class="item-447"><a href="/național-2" title="National – stiri de ultima ora din Romania" > Național</a></li><li class="item-160"><a href="/life-style-2" title="Diverse – stil de viata, nutritie, sport, vedete, divertisment, mapamond" > Diverse</a></li><li class="item-161"><a href="/juridic-2" title="Juridic – noutati juridice, justitie" > Justiție</a></li><li class="item-164"><a href="/medicina-veterinara-2" title="Veterinar – despre animale" > Veterinar</a></li><li class="item-165"><a href="/beauty-and-style-2" title="Beauty - frumusete, tendinte, moda, coafura" > Beauty</a></li><li class="item-166"><a href="/culinar-2" title="Culinar - retete culinare, bucatarie" > Culinar</a></li><li class="item-246"><a href="/istoria-slatinei" > Istoria Slatinei</a></li><li class="item-251"><a href="/atracții-slătinene" > Atracții slătinene</a></li><li class="item-250"><a href="/recorduri-slătinene" > Recorduri slătinene</a></li><li class="item-249"><a href="/învățămant" > Învățămant</a></li><li class="item-248"><a href="/lăcașuri-de-cult-slătinene" > Lăcașuri de cult slătinene</a></li><li class="item-247"><a href="/personalități-slătinene" > Personalități slătinene</a></li><li class="item-167"><a href="/contact-2" > Contact</a></li><li class="item-427"><a href="/utile" > Utile</a></li></ul>

                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    </body>
</html>