<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.slatinata.ro/sanatate-3/8414-coronavirus-olt-23-noi-cazuri-de-infec%C8%9Bii-%C8%99i-un-deces" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="stiri olt,stirile,stiri slatina,stiri mondene,stiri,stiripesurse,stiri,stiri caracal,stiri azi,stiri ambulanta olt,stiri alro,stiri auto,stiri actuale,stiri a murit,stiri de ultima ora,stiri pe surse,stiri sportive,stiri bals,olt,stiri bals,stiri bac,stiri covid,stiri coronavirus olt,stiri cancan,stiri corabia olt,stiri covid olt,stiri corabia,stiri oltenia,stiri de olt,stiri de azi,stiri dsp olt,stiri din fotbal,stiri d.g.a.s.p.c olt,stiri economice,stiri educatie,stiri externe,stiri edu.ro,stiri false,ultimele stiri,stiri guvern,stiri horeca,stiri interne,stiri invatamant,stiri it,stiri in olt,stiri izbiceni olt,stiri învățământ,stiri înmormântare,stiri din întreaga lume,stiri jud olt,stiri juridice,stiri justitie,stiri jandarmi,stiri jandarmerie,stiri locale olt,stiri la zi,stiri locale,stiri litoral,stiri liga 2,stiri meteo,stiri mai,stiri litoral,stiri maramures,stiri noi,stiri news,stiri noi coronavirus,stiri national,stiri nasa,stiri online,stiri oltenia,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri pe surse olt,stiri pe,stiri politice,stiri pe scurt,stiri pensii,stiri realitate,stiri romania,stiri recente,stiri slatina,stiri sport,stiri surse,stiri scoala,stiri stare de alerta,stiri știri știri,stiri știință,stiri știri pe surse,stiri școală,știri stiri de ultima ora,stiri din știință
stiri titularizare,stiri ultima ora olt,stiri ultima,stiri valeni olt,stiri valcea,stiri vama veche,stiri vedete,stiri vreme,stiri vulpita,stiri vama,stiri wow,stiri yahoo,stiri youtube,stiri iohannis,stiri yazaki,stiri ziare,stiri zilei,stirile z,stiri slatina ta,stiri slatinata,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri olt caracal,stiri olt alert,stiri olt corabia,stiri ambulanta olt,stiri accidente olt,stiri apia olt,stiri caracal olt azi,stiri olt azi,stiri olt ultima ora,stiri bals olt,stiri brebeni olt,stiri brastavatu olt,stiri din bals olt,stiri olt covid,stiri curtisoara olt,stiri coteana olt,stiri din corabia olt,stiri locale corabia olt,stiri c e oltenia,stiri olt de ultima ora,stiri olt deveselu,stirile olt de azi,stiri din olt,stiri de olt,stiri din olt azi,stiri dsp olt,stiri din olt slatina,stiri grojdibodu olt,stiri gazeta oltului,ultimele stiri olt,stiri.olt,stiri ipj olt,stiri izbiceni olt,stiri in olt,stiri isj olt,stiri jud olt,stiri judetul olt,stiri din judetul olt,stiri bals jud olt,stiri din jud olt,stiri recente bals jud olt,stiri locale olt,stiri tia mare olt,stiri noi olt,stiri olt online,stiri potcoava olt,stiri plesoiu olt,stiri din potcoava olt,stiri pesta porcina olt,stiri radomiresti olt,stiri rusanesti olt,stiri realitatea oltului,stiri olt slatina,stiri slatina olt,stiri slatina olt azi,stiri scornicesti olt,stirile olt slatina azi,stiri pe surse olt,stiri locale slatina olt,stiri slatina,stirile olt vineri,stirile olt de ieri,olt stiri de ultima ora,stiri valeni olt,stiri valea oltului,stiri valea oltului azi,olt stiri caracal,stiri ziare olt,stirea zilei olt,stiri olt,stiri slatina,stiri slatina astazi,slatina stiri locale,slatina stiri online,stiri din slatina,stiri slatina olt,stiri slatina actualitate,stiri slatina olt azi,stiri olt slatina azi,stiri din slatina de azi,slatina craiova stiri,ultimele stiri slatina olt,stiri din slatina olt,stiri locale din slatina olt,ultimele stiri din slatina olt,ultimele stiri din slatina,stirile olt slatina ieri,stiri spitalul judetean slatina,stiri de ultima ora,slatina,stiri locale slatina,stiri locale slatina olt,stiri noi slatina,stiri spital slatina,stiri pe surse slatina,ultimele stiri slatina,stirile zilei slatina,stiri oltenia,stiri oltenia azi,stiri oltenia sud,stiri din oltenia,stiri ceo oltenia,stiri ce oltenia,stiri regionale oltenia,ultimele stiri oltenia,stiri c e oltenia,stiri de oltenia,ultimele stiri din oltenia,stiri locale oltenia,stiri de ultima ora oltenia,stiri din craiova si oltenia,breaking news romania,breaking news film,breaking news coronavirus,breaking news bucuresti,breaking news azi,breaking news buzau,breaking news braila,breaking news botosani,breaking news brasov,breaking news covid,breaking news coronavirus romania,breaking news constanta,breaking news covid 19,breaking news oltenia,breaking news olt,breaking news slatina,breaking news slatina olt,breaking news olt slatina,breaking news olt caracal,breaking news olt bals,breaking news caracal olt,breaking news bals olt,stirile olt,stirile romania,stirile sportive,stirile azi,stirile antena,stirile actuale,stiri pe surse,stiri severinene,stirile buzau,stirile botosani,stirile bucuresti,stirile brasov,stirile bihor,stirile braila,stirile b,stirile cancan,stirile capital,stirile canal de,stirile coronavirus,stirile constanta,stirile cluj,stirile click,stirile de olt,stirile din slatina,stirile de azi,stirile din slatina olt,stirile sport,stirile de la ora,stirile d azi,stirile d,stirile externe,stirile edu.ro,stirile economice,stirile de azi,stirile familiei,stirile false,stirile financiare,stirile horoscop,stirile interne,stirile internationale de ultima ora,stiri învățământ,stirile zilei în romania,stirile la zi,stirile locale,stirile mondene,stirile momentului,stirile meteo,stirile media,stirile news,stirile noi,stirile noptii,stirile nationale,stirile online,stirile oltenia,stirile realitatea,stirile romania,stirile serii,stirile sport,stirile sportive,stirile saptamanii,stirile știrile,stiri știri pe surse,stiri știință,stiri școală,stirile ultima ora,stirile vremea,stirile zilei,stirile zilei din olt,stirile zilei de azi in presa din jud olt,stirile zilei de azi,stirile zilei,stirile zilei de azi,stirile zilei romania,ziare de olt,ziare slatina,ziare reviste,ziarele de azi,ziare romanesti,ziare antena,ziare a az,ziare la zi,e ziare,ziare caracal,ziare de azi,ziare d e la a la z,ziare d,ziare economice,ziare economice romania,e ziare net,ziare financiare,ziare facebook,ziare financiare din romania,ziare in romania,ziare judetene,ziare justitie,ziare juridice,ziare locale olt,ziare locale,ziare mondene,ziare news,ziare online,ziare olt,ziare oltenia,ziare olt corabia,ziare olt azi,ziare olt slatina,ziare pe surse,ziare romania,ziare revista presei,ziare sport,ziare slatina olt azi,ziare s i reviste de la a la z,ziare și reviste,ziare știri,ziare și reviste românești,ziare și reviste de la a la zet,ziare și titluri de ziare și reviste,ziare ultimele stiri,ziare ultima ora,e-ziare,ziare ziare,ziare 0nline,gazeta de olt,gazeta publica,gazetaoltului,gazeta online,gazeta sport,gazeta oltului azi,gazeta afacerilor,gazeta digital,gazeta caracal,gazeta de olt corabia,gazeta accidente,gazeta de olt bals,gazeta d eolt,gazeta judeteana,gazeta olt,gazeta romaneasca,gazeta romana,gazeta,gazeta online,accidente,accidente slatina,accidente rutiere olt,accidente olt azi,accidentul vascular,accidentul de la bals,accidente aviatice,accidente caracal,accidente,salariu minim pe economie 2020,salariu net,salariu brut,salariu mediu brut,salariu minim 2020,salariu minim pe economie 2019,salariu mediu net 2020,salariu brut 2020,salariu asistent medical,salariu arhitect,a crescut salariul minim,a crescut salariul minim pe economie,a crescut salariul minim de la 1 ianuarie,a 13 salariu,a crescut salariul,ziua mondială a salariului minim pe economie,ultima marire a salariului minim pe economie,salariu de baza,salariu de incadrare,salariu de baza brut,cat e salariul minim pe economie,cat e salariu minim pe economie,cat e salariul minim,cat e salariul minim pe economie 2020,care e salariul minim pe economie,h.g. salariu minim 2019,h g salariul minim 2020,h.g. salariu minim 2020,iau salariul,la salariul minim pe economie,calcul salariu net,salariu minim 2019,salariu minim 2020 net,salariu m,salariu minim pe economie,,salariu net vs brut,salariu net minim,salariu romania,salariu studii superioare,s-a marit salariul minim pe economie,s-a marit salariul minim pe economie 2019,s-a marit salariul minim pe economie 2020,s a majorat salariul minim,salarii și pensii,șomaj salariu,salariu brut și net,pensie și salariu,salariu tarifar,salariu unui profesor,salariu unui politist,v-am dublat salariul net,salariu zilieri 2020,majorare salariu,poprire salariu 1/3,salariu 2020,salariu 2019,salariu 2021,alocatie copii 2019,alocatie 2020,alocatie complementara,alocatie copil 2020,alocatie copii valoare,alocatie copii slatina,alocatie copil,alocatie actuala,a doua alocatie,prima alocatie a nou nascutului,alocatia,alocatie alimentara,alocatie bebelusi,alocatie copii,alocatie de stat,alocatie de stat 2020,alocatie de stat 2019,alocatie dublata,alocatie de sustinere,alocatie de plasament,alocatie de vaduva, marire alocatie,alocatie de stat pentru copii,despre alocatii,alocatie elevi,cat e alocatie copii 2020,cat e alocatie copii 2019,cat e alocatie copii,cat e alocatie copil 2020,cat e alocatie copil,cat e alocatie,cat este o alocatie de copil in romania,cat e o alocatie in romania,cat este o alocatie,cat e o alocatie,alocatie pentru copii,alocatie pentru nou nascuti,alocatie romania,alocatie romania copii,alocatie stat copii,alocatie stat 2020,alocatie stat copii 2019,alocatie ultimele stiri,alocatia unica la nastere in romania,alocatia unui copil in romania,alocatie valoare,alocatie copii marire,alocatie copii mici,dgaspc olt slatina,dgaspc slatina olt,dgaspc angajare,angajare dgaspc olt slatina, locuri de munca,alocatie copii 2000,coronavirus judete,coronavirus simptome,coronavirus china,coronavirus in lume,coronavirus azi,coronavirus cazuri noi,coronavirus craiova,coronavirus cazuri azi,coronavirus cases romania,coronavirus data,coronavirus exista,coronavirus febra,i coronavirus romania,coronavirus la copii,coronavirus litoral,coronavirus la mare,coronavirus numar cazuri,coronavirus olt,coronavirus online,coronavirus orase,coronavirus pe judete,coronavirus romania,coronavirus romania cazuri,coronavirus romania harta,coronavirus romania update,r coronavirus romania,coronavirus stiri,coronavirus symptoms,coronavirus știri,coronavirus școală,coronavirus știri de ultima ora,coronavirus știri oficiale,coronavirus și grupele de sange,coronavirus și antibiotice,coronavirus tratament,coronavirus test,coronavirus vaccin,coronavirus cazuri,coronavirus cazuri romania,coronavirus zone rosii,coronavirus zone,stiri actualitatea,stiri actualitate online,stiri de actualitate,stiri de actualitate slatina,stiri de actualitate slatina olt,stiri de actualitate olt,stiri de actualitate caracal olt,stiri de actualitate caracal,stiri de actualitate olt caracal,stiri de actualitate bals,stiri de actualitate bals olt,stiri de actualitate olt bals,stiri din actualitate,stiri de actualitate din romania,stiri evenimente actualitate,stiri si actualitate,stiri slatina actualitate,ştiri actualitate
" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="Sănătate - informații și stiri din sănătate" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Coronavirus Olt. 23 noi cazuri de infecții și un deces - Slatina Ta</title>
	<link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.slatinata.ro/component/search/?Itemid=445&amp;catid=16&amp;id=8414&amp;format=opensearch" rel="search" title="Stiri" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/jce/css/content.css?eca7a8be94f8c9f8260c5cb36c5a4b6b" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bm_articles_top/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="/cache/com_templates/templates/shaper_helix3/07e1e5f8a863b845c0288faca0344175.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-cele-mai-noi-stiri{ background-color:#000000;color:#ffffff; }#sp-stiri-evenimente{ background-color:#fef5dc;color:#000000; }#sp-section-21{ background-color:#fef5dc; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"1e86f08b562baa682809ee69094e5b79","system.paths":{"root":"","base":""}}</script>
	<script src="/cache/com_templates/templates/shaper_helix3/ed64f7675c24b90d088bdb1c6e2ced8b.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
        CopyLink.addEvent(window, 'load', function () {
          new CopyLink({
            container : document.body,
            handler : function () {
              return '<br />Source: '+location.href+'';
            },
            minimalSelection: 20
          });
        });
      
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.slatinata.ro/sanatate-3/8414-coronavirus-olt-23-noi-cazuri-de-infec%C8%9Bii-%C8%99i-un-deces" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus Olt. 23 noi cazuri de infecții și un deces" />
	<meta property="og:description" content="Grupul de Comunicare Strategică raportează încă o creștere a cazurilor de Coronavirus în Olt." />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Știri din Slatina și județul Olt", "item": "https://www.slatinata.ro/" }, { "@type": "ListItem", "position": 2, "name": "Sănătate", "item": "https://www.slatinata.ro/sanatate-3" }, { "@type": "ListItem", "position": 3, "name": "Coronavirus Olt. 23 noi cazuri de infecții și un deces", "item": "https://www.slatinata.ro/sanatate-3/8414-coronavirus-olt-23-noi-cazuri-de-infec%C8%9Bii-%C8%99i-un-deces" } ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.slatinata.ro/sanatate-3/8414-coronavirus-olt-23-noi-cazuri-de-infec%C8%9Bii-%C8%99i-un-deces" }, "headline": "Coronavirus Olt. 23 noi cazuri de infecții și un deces", "description": "Grupul de Comunicare Strategică raportează încă o creștere a cazurilor de Coronavirus în Olt.", "image": { "@type": "ImageObject", "url": "https://www.slatinata.ro/" }, "author": { "@type": "Person", "name": "Slatina Ta" }, "publisher": { "@type": "Organization", "name": "Slatina Ta", "logo": { "@type": "ImageObject", "url": "https://www.slatinata.ro/images/logo.png" } }, "datePublished": "2020-09-26T14:22:28+03:00", "dateCreated": "2020-09-26T14:22:28+03:00", "dateModified": "2020-09-26T14:27:51+03:00" } </script>
            <!-- End: Google Structured Data -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136846208-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136846208-3');
</script>



    </head>

    <body class="site com-content view-article no-layout no-task itemid-445 ro-ro ltr  sticky-header layout-boxed off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/Sigla_SlatinaTa.png" alt="Slatina Ta"></a></div><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SlatinaTA/" aria-label="facebook"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/SlatinaTA" aria-label="twitter"><i class="fa fa-twitter"></i></a></li></ul></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item sp-has-child"><a  href="/"  title="Știri din Slatina și din județul Olt" >Știri</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-12"><div class="sp-module "><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme2 ">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-5/8415-un-tânăr-de-la-centrul-de-îngrijire-și-asistență-spineni,-mort-din-cauza-coronavirusului" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/fotografii/2020/07/14/thumbs/coronavirus-deces_300x200.jpg" alt="Un tânăr de la Centrul de Îngrijire și Asistență Spineni, mort din cauza Coronavirusului" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-5/8415-un-tânăr-de-la-centrul-de-îngrijire-și-asistență-spineni,-mort-din-cauza-coronavirusului" title="Un tânăr de la Centrul de Îngrijire și Asistență Spineni, mort din cauza Coronavirusului">Un tânăr de la Centrul de Îngrijire și Asistență...</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 A fost înregistrat cel de-al 57-lea deces din cauza coronavirus, de la începutul pandemiei, în județul Olt.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/8413-cod-portocaliu-de-ploi-abundente-și-vijelii-în-aproape-toată-țara-cod-galben-în-restul-județelor" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/06/10/thumbs/furtuna_200x130.jpg" alt="Cod portocaliu de ploi abundente și vijelii în aproape toată țara. Cod galben în restul județelor" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/8413-cod-portocaliu-de-ploi-abundente-și-vijelii-în-aproape-toată-țara-cod-galben-în-restul-județelor" title="Cod portocaliu de ploi abundente și vijelii în aproape toată țara. Cod galben în restul județelor">Cod portocaliu de ploi abundente și vijelii în...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Administrația Națională de Meteorologie a emis vineri dimineață două coduri, portocaliu și galben,...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național-2/8409-peste-800-de-profesori-universitari-reclamă-legea-care-interzice-referirea-la-identitatea-de-gen-în-şcoli" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/09/25/thumbs/ciocanel-justitie-instanta_200x130.jpg" alt="Peste 800 de profesori universitari reclamă legea care interzice referirea la identitatea de gen în şcoli" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național-2/8409-peste-800-de-profesori-universitari-reclamă-legea-care-interzice-referirea-la-identitatea-de-gen-în-şcoli" title="Peste 800 de profesori universitari reclamă legea care interzice referirea la identitatea de gen în şcoli">Peste 800 de profesori universitari reclamă...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 SNSPA, cu susţinerea altor universităţi din România, centre şi institute de cercetare, asociaţii...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/social-3/8406-cursuri-în-mediul-online-la-două-clase-de-la-colegiul-„ion-minulescu“" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/09/23/thumbs/colegiul-ion-minulescu-slatina_200x130.jpg" alt="Cursuri în mediul online la două clase de la Colegiul „Ion Minulescu“" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/social-3/8406-cursuri-în-mediul-online-la-două-clase-de-la-colegiul-„ion-minulescu“" title="Cursuri în mediul online la două clase de la Colegiul „Ion Minulescu“">Cursuri în mediul online la două clase de la...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un profesor de la clasa a IX-a D, dar și un elev de la clasa a IV-a C, de la Colegiul Național...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/8402-scenariu-roșu-la-școala-gimnazială-„constantin-brâncoveanu”" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/07/25/thumbs/masca-la-scoala_200x130.jpg" alt="Scenariu roșu la Școala Gimnazială „Constantin Brâncoveanu”" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/8402-scenariu-roșu-la-școala-gimnazială-„constantin-brâncoveanu”" title="Scenariu roșu la Școala Gimnazială „Constantin Brâncoveanu”">Scenariu roșu la Școala Gimnazială „Constantin...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Şcoala Gimnazială „Constantin Brâncoveanu”, din Slatina intră în scenariul roșu cu începere de...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></li><li class="sp-menu-item"><a  href="/actualitate-3"  title="Evenimente – stiri evenimente, actuale, sociale, economice" >Eveniment</a></li><li class="sp-menu-item"><a  href="/actualitate"  title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" >Actualitate</a></li><li class="sp-menu-item"><a  href="/social"  >Social</a></li><li class="sp-menu-item"><a  href="/sanatate"  title="Sănătate - informații și stiri din sănătate" >Sănătate</a></li><li class="sp-menu-item"><a  href="/economic"  title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" >Economie</a></li><li class="sp-menu-item"><a  href="/național"  title="National – stiri de ultima ora din Romania" >Național</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-cele-mai-noi-stiri"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/sanatate-3" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="200" placeholder="Caută pe Slatina Ta" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="445" />
	</form>
</div>
</div></div></div></div></div></section><section id="sp-stiri-evenimente"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
	
	

	<div class="entry-header has-post-format">
		<span class="post-format"><i class="fa fa-thumb-tack"></i></span>
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/sanatate-3" itemprop="genre" data-toggle="tooltip" title="Categorie articol">Sănătate</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-09-26T14:22:28+03:00" itemprop="datePublished" data-toggle="tooltip" title="Data publicării">
		26 Septembrie 2020	</time>
</dd>			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:170" />
	Accesări: 170</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Coronavirus Olt. 23 noi cazuri de infecții și un deces							</h2>
												</div>

					
	
	
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;"><img style="margin: 8px; float: left;" src="/images/stories/fotografii/2020/08/06/upu-sju-slatina.jpg" alt="upu sju slatina" />Grupul de Comunicare Strategică raportează încă o creștere a cazurilor de Coronavirus în Olt.</p>
 
<p style="text-align: justify;">Față de ziua anterioară, sunt 23 infecții noi cu coronairus SARS-CoV-2 înregistrate în județ.<br />De la începutul pandemiei bilanțul total al acestora a ajuns la 1801 cazuri de coronavirus.<br />Potrivit GCS, distinct de cazurile nou confirmate, în urma retestării pacienților care erau deja pozitivi, în ultima nouă persoane au fost reconfirmate pozitiv la noul Coronavirus.<br />În ultimele 24 de ore a fost raportat şi un deces în județul Olt din cauza coronavirus. Este cea mai <a title="Un tânăr de la Centrul de Îngrijire și Asistență Spineni, mort din cauza coronavirusului" href="/actualitate-5/8415-un-tânăr-de-la-centrul-de-îngrijire-și-asistență-spineni,-mort-din-cauza-coronavirusului" target="_blank">tânără persoană</a>, înregistrată până acum, care a decedat din cauza coronavirus.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<h3 style="text-align: justify;">România trece de 120.000 de cazuri</h3>
<p style="text-align: justify;">Încă 1.552 de persoane au fost infectate cu coronavirus în ultimele 24 de ore în România, astfel că România depășește 120.000 de infectări. Încă 54 de pacienți au murit, trei dintre ei neavând alte boli. Peste 500 de pacienți sunt în stare gravă.</p>
<p style="text-align: justify;">Până astăzi, în România au fost confirmate 121.235 de cazuri de persoane infectate cu noul coronavirus (COVID – 19). 97.554 de pacienți au fost declarați vindecați.</p>
<p style="text-align: justify;">În urma testelor efectuate la nivel național, față de ultima raportare, au fost înregistrate 1.552 de cazuri noi de persoane infectate cu SARS – CoV - 2 (COVID – 19), acestea fiind cazuri care nu au mai avut anterior un test pozitiv.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<h3><span style="text-align: justify; caret-color: auto;">Încă 54 de oameni infectați cu coronavirus au murit, trei dintre ei nu aveau alte boli</span></h3>
<p style="text-align: justify;">Până astăzi, 4.687 de persoane diagnosticate cu infecție cu COVID-19 au decedat.</p>
<p style="text-align: justify;">În ultimele 24 de ore au fost înregistrate 54 de decese (28 bărbați și 26 femei), ale unor pacienți infectați cu noul coronavirus, internați în spitalele din Alba, Arad, Argeș, Bacău, Bihor, Botoșani, Brașov, Călărași, Cluj, Constanța, Dolj, Galați, Giurgiu, Gorj, Hunedoara, Iași, Maramureș, Neamț, Olt, Prahova, Sibiu, Suceava, Teleorman, Timiș, Tulcea, Ilfov și București.</p>
<p style="text-align: justify;">Dintre acestea, 1 deces a fost înregistrat la categoria de vârstă 20-29 de ani, 3 decese la categoria de vârstă 50-59 de ani, 14 decese la categoria de vârstă 60-69 ani, 16 decese la categoria de vârstă 70-79 ani și 20 decese la categoria de peste 80 de ani.</p>
<p style="text-align: justify;">51 dintre decesele înregistrate sunt ale unor pacienți care au prezentat comorbidități, iar pentru 3 pacienți decedați nu au fost raportate comorbidități până în prezent.</p>
<p style="text-align: justify;">În unitățile sanitare de profil, numărul total de persoane internate cu COVID-19 este de 7.249. Dintre acestea, 512 sunt internate la ATI.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;">&nbsp;</p>	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/coronavirus" class="" rel="tag">coronavirus</a>,																				<a href="/component/tags/tag/coronavirus-olt" class="" rel="tag">coronavirus olt</a>,																				<a href="/component/tags/tag/covid-19" class="" rel="tag">covid 19</a>,																				<a href="/component/tags/tag/deces-coronavirus" class="" rel="tag">deces coronavirus</a>,																				<a href="/component/tags/tag/deces-covid" class="" rel="tag">deces covid</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/sanatate-3/8414-coronavirus-olt-23-noi-cazuri-de-infecții-și-un-deces','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/sanatate-3/8414-coronavirus-olt-23-noi-cazuri-de-infecții-și-un-deces">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.slatinata.ro/sanatate-3/8414-coronavirus-olt-23-noi-cazuri-de-infecții-și-un-deces&amp;text=Coronavirus%20Olt.%2023%20noi%20cazuri%20de%20infecții%20și%20un%20deces','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.slatinata.ro/sanatate-3/8414-coronavirus-olt-23-noi-cazuri-de-infecții-și-un-deces&amp;text=Coronavirus%20Olt.%2023%20noi%20cazuri%20de%20infecții%20și%20un%20deces">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.slatinata.ro/sanatate-3/8414-coronavirus-olt-23-noi-cazuri-de-infecții-și-un-deces','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.slatinata.ro/sanatate-3/8414-coronavirus-olt-23-noi-cazuri-de-infecții-și-un-deces" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/sanatate-3/8414-coronavirus-olt-23-noi-cazuri-de-infecții-și-un-deces','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/sanatate-3/8414-coronavirus-olt-23-noi-cazuri-de-infecții-și-un-deces" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- V1 -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Național</h3><div class="sp-module-content"><div id="btcontentslider363" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Peste 800 de profesori universitari reclamă legea care interzice referirea la identitatea de gen în şcoli" href="/național-2/8409-peste-800-de-profesori-universitari-reclamă-legea-care-interzice-referirea-la-identitatea-de-gen-în-şcoli">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/d0f02c23d9ba932f3d91ab6aca8de7e9-ciocanel-justitie-instanta.jpg" alt="Peste 800 de profesori universitari reclamă legea care interzice referirea la identitatea de gen în şcoli"  style="width:400px; float:left;margin-right:5px" title="Peste 800 de profesori universitari reclamă legea care interzice referirea la identitatea de gen în şcoli" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Peste 800 de profesori universitari reclamă legea care interzice referirea la identitatea de gen în şcoli"
						href="/național-2/8409-peste-800-de-profesori-universitari-reclamă-legea-care-interzice-referirea-la-identitatea-de-gen-în-şcoli"> Peste 800 de profesori universitari reclamă legea care... </a><br />
															
										<div class="bt-introtext">
					SNSPA, cu susţinerea altor universităţi din România, centre şi institute de cercetare, asociaţ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Argeș. Două fetițe adoptate au „un comportament sexual explicit”" href="/național-2/8393-argeș-două-fetițe-adoptate-au-„un-comportament-sexual-explicit”">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/8a28461cc7dabf4d82d1e5caacddf6ef-familie-cu-copii-Pixabay.jpg" alt="Argeș. Două fetițe adoptate au „un comportament sexual explicit”"  style="width:400px; float:left;margin-right:5px" title="Argeș. Două fetițe adoptate au „un comportament sexual explicit”" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Argeș. Două fetițe adoptate au „un comportament sexual explicit”"
						href="/național-2/8393-argeș-două-fetițe-adoptate-au-„un-comportament-sexual-explicit”"> Argeș. Două fetițe adoptate au „un comportament sexual... </a><br />
															
										<div class="bt-introtext">
					O familie din judeţul Argeş a luat în grijă două fetițe, surori cu vârste de patru şi cinci ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(363);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Artticole -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical -->
<p>&nbsp;</p></div>
</div></div></div></div></div></div></section><section id="sp-advertising"><div class="container"><div class="row"><div id="sp-position7" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-section-21"><div class="row"><div id="sp-position6" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Sănătate</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/sanatate-3/8414-coronavirus-olt-23-noi-cazuri-de-infecții-și-un-deces" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/fotografii/2020/08/06/thumbs/upu-sju-slatina_400x250.jpg" alt="Coronavirus Olt. 23 noi cazuri de infecții și un deces" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/sanatate-3/8414-coronavirus-olt-23-noi-cazuri-de-infecții-și-un-deces" title="Coronavirus Olt. 23 noi cazuri de infecții și un deces">Coronavirus Olt. 23 noi cazuri de infecții și un deces</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Grupul de Comunicare Strategică raportează încă o creștere a cazurilor de Coronavirus în Olt.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/sanatate-3/8412-coronavirus-olt-32-noi-cazuri-în-ultimele-24-de-ore-2" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/09/03/thumbs/pacienti-coronavirus_250x130.jpg" alt="Coronavirus Olt. 10 noi cazuri în ultimele 24 de ore" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/sanatate-3/8412-coronavirus-olt-32-noi-cazuri-în-ultimele-24-de-ore-2" title="Coronavirus Olt. 10 noi cazuri în ultimele 24 de ore">Coronavirus Olt. 10 noi cazuri în ultimele 24 de ore</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/sanatate-3/8410-ce-este-plasma-convalescentă-și-de-ce-o-folosim-în-tratamentul-covid-19" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/09/25/thumbs/donare-plasma_250x130.jpg" alt="Ce este plasma convalescentă și de ce o folosim în tratamentul COVID-19" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/sanatate-3/8410-ce-este-plasma-convalescentă-și-de-ce-o-folosim-în-tratamentul-covid-19" title="Ce este plasma convalescentă și de ce o folosim în tratamentul COVID-19">Ce este plasma convalescentă și de ce o folosim în tratamentul COVID-19</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/sanatate-3/8408-coronavirus-olt-32-noi-cazuri-în-ultimele-24-de-ore" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/09/05/thumbs/covid-19_250x130.jpg" alt="Coronavirus Olt. 32 noi cazuri în ultimele 24 de ore" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/sanatate-3/8408-coronavirus-olt-32-noi-cazuri-în-ultimele-24-de-ore" title="Coronavirus Olt. 32 noi cazuri în ultimele 24 de ore">Coronavirus Olt. 32 noi cazuri în ultimele 24 de ore</a>
						</div>				
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></section><section id="sp-bottom-2"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Alte articole</h3><div class="sp-module-content"><div id="btcontentslider189" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Alegeri locale. 23.400 de alegători au votat în prima oră și jumătate" href="/actualitate-5/8417-alegeri-locale-23-400-de-alegători-au-votat-în-prima-oră-și-jumătate">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0027272e594ce83d1f181ecf2b834396-alegeri-locale-2016.jpg" alt="Alegeri locale. 23.400 de alegători au votat în prima oră și jumătate"  style="width:400px; float:left;margin-right:5px" title="Alegeri locale. 23.400 de alegători au votat în prima oră și jumătate" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Alegeri locale. 23.400 de alegători au votat în prima oră și jumătate"
						href="/actualitate-5/8417-alegeri-locale-23-400-de-alegători-au-votat-în-prima-oră-și-jumătate"> Alegeri locale. 23.400 de alegători au votat în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un tânăr de la Centrul de Îngrijire și Asistență Spineni, mort din cauza Coronavirusului" href="/actualitate-5/8415-un-tânăr-de-la-centrul-de-îngrijire-și-asistență-spineni,-mort-din-cauza-coronavirusului">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/b4db91e4e779da2eb2e74b78c098bf03-coronavirus-deces.jpg" alt="Un tânăr de la Centrul de Îngrijire și Asistență Spineni, mort din cauza Coronavirusului"  style="width:400px; float:left;margin-right:5px" title="Un tânăr de la Centrul de Îngrijire și Asistență Spineni, mort din cauza Coronavirusului" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un tânăr de la Centrul de Îngrijire și Asistență Spineni, mort din cauza Coronavirusului"
						href="/actualitate-5/8415-un-tânăr-de-la-centrul-de-îngrijire-și-asistență-spineni,-mort-din-cauza-coronavirusului"> Un tânăr de la Centrul de Îngrijire și... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Cod portocaliu de ploi abundente și vijelii în aproape toată țara. Cod galben în restul județelor" href="/actualitate-5/8413-cod-portocaliu-de-ploi-abundente-și-vijelii-în-aproape-toată-țara-cod-galben-în-restul-județelor">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/b3edab697a8bb8a556ffa7d7c401d70f-furtuna.jpg" alt="Cod portocaliu de ploi abundente și vijelii în aproape toată țara. Cod galben în restul județelor"  style="width:400px; float:left;margin-right:5px" title="Cod portocaliu de ploi abundente și vijelii în aproape toată țara. Cod galben în restul județelor" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Cod portocaliu de ploi abundente și vijelii în aproape toată țara. Cod galben în restul județelor"
						href="/actualitate-5/8413-cod-portocaliu-de-ploi-abundente-și-vijelii-în-aproape-toată-țara-cod-galben-în-restul-județelor"> Cod portocaliu de ploi abundente și vijelii în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Peste 800 de profesori universitari reclamă legea care interzice referirea la identitatea de gen în şcoli" href="/național-2/8409-peste-800-de-profesori-universitari-reclamă-legea-care-interzice-referirea-la-identitatea-de-gen-în-şcoli">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/34faa1510427d5338ab152d20cfb93ad-ciocanel-justitie-instanta.jpg" alt="Peste 800 de profesori universitari reclamă legea care interzice referirea la identitatea de gen în şcoli"  style="width:400px; float:left;margin-right:5px" title="Peste 800 de profesori universitari reclamă legea care interzice referirea la identitatea de gen în şcoli" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Peste 800 de profesori universitari reclamă legea care interzice referirea la identitatea de gen în şcoli"
						href="/național-2/8409-peste-800-de-profesori-universitari-reclamă-legea-care-interzice-referirea-la-identitatea-de-gen-în-şcoli"> Peste 800 de profesori universitari reclamă legea care... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Cursuri în mediul online la două clase de la Colegiul „Ion Minulescu“" href="/social-3/8406-cursuri-în-mediul-online-la-două-clase-de-la-colegiul-„ion-minulescu“">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/468487e515d0faa48caae8d78a5aa888-colegiul-ion-minulescu-slatina.jpg" alt="Cursuri în mediul online la două clase de la Colegiul „Ion Minulescu“"  style="width:400px; float:left;margin-right:5px" title="Cursuri în mediul online la două clase de la Colegiul „Ion Minulescu“" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Cursuri în mediul online la două clase de la Colegiul „Ion Minulescu“"
						href="/social-3/8406-cursuri-în-mediul-online-la-două-clase-de-la-colegiul-„ion-minulescu“"> Cursuri în mediul online la două clase de... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Scenariu roșu la Școala Gimnazială „Constantin Brâncoveanu”" href="/actualitate-5/8402-scenariu-roșu-la-școala-gimnazială-„constantin-brâncoveanu”">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/6aeff0a803e3938a8cec074e9d1cba5c-masca-la-scoala.jpg" alt="Scenariu roșu la Școala Gimnazială „Constantin Brâncoveanu”"  style="width:400px; float:left;margin-right:5px" title="Scenariu roșu la Școala Gimnazială „Constantin Brâncoveanu”" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Scenariu roșu la Școala Gimnazială „Constantin Brâncoveanu”"
						href="/actualitate-5/8402-scenariu-roșu-la-școala-gimnazială-„constantin-brâncoveanu”"> Scenariu roșu la Școala Gimnazială „Constantin Brâncoveanu” </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Scenariul roșu în alte trei unități de învățământ din județul Olt" href="/social-3/8401-sscenariul-roșu-în-alte-trei-unități-de-învățământ-din-județul-olt">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/da71486525c45e25b1db1f13f2bd7897-sala-de-clasa.jpg" alt="Scenariul roșu în alte trei unități de învățământ din județul Olt"  style="width:400px; float:left;margin-right:5px" title="Scenariul roșu în alte trei unități de învățământ din județul Olt" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Scenariul roșu în alte trei unități de învățământ din județul Olt"
						href="/social-3/8401-sscenariul-roșu-în-alte-trei-unități-de-învățământ-din-județul-olt"> Scenariul roșu în alte trei unități de învățământ... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="O mireasă a ajuns la spital în urma unui accident" href="/actualitate-4/8399-o-mireasă-a-ajuns-la-spital-în-urma-unui-accident">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/fdf8c63d3a4f3392f8acb479724d0219-accident-mireasa.jpg" alt="O mireasă a ajuns la spital în urma unui accident"  style="width:400px; float:left;margin-right:5px" title="O mireasă a ajuns la spital în urma unui accident" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="O mireasă a ajuns la spital în urma unui accident"
						href="/actualitate-4/8399-o-mireasă-a-ajuns-la-spital-în-urma-unui-accident"> O mireasă a ajuns la spital în urma... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(189);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Poate te interesează:</h3><div class="sp-module-content"><div id="btcontentslider409" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Tânăra cu cel mai bine lucrat corp din România e campioană kickboxing" href="/beauty-and-style-2/8322-tânăra-cu-cel-mai-bine-lucrat-corp-din-românia-e-campioană-kickboxing">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/dea77619ac1a739bbdc9356003b4cd18-maria-nedelcu-instagram.jpg" alt="Tânăra cu cel mai bine lucrat corp din România e campioană kickboxing"  style="width:400px; float:left;margin-right:5px" title="Tânăra cu cel mai bine lucrat corp din România e campioană kickboxing" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Beauty and style"
						href="/beauty-and-style-2"> Beauty and style					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Tânăra cu cel mai bine lucrat corp din România e campioană kickboxing"
						href="/beauty-and-style-2/8322-tânăra-cu-cel-mai-bine-lucrat-corp-din-românia-e-campioană-kickboxing"> Tânăra cu cel mai bine lucrat corp din... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Modificări la Codul muncii" href="/juridic-2/8291-modificări-la-codul-muncii">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/5fb47771ea43e00c2c124cce8ee73e76-muncitori.jpg" alt="Modificări la Codul muncii"  style="width:400px; float:left;margin-right:5px" title="Modificări la Codul muncii" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Juridic"
						href="/juridic-2"> Juridic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Modificări la Codul muncii"
						href="/juridic-2/8291-modificări-la-codul-muncii"> Modificări la Codul muncii </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Lista neagră” a companiilor implicate în anchete privind licitații trucate" href="/juridic-2/8220-lista-neagră”-a-companiilor-implicate-în-anchete-privind-licitații-trucate">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/7a7bbd6eee3436ac3d485261263f10a6-licitatie.jpg" alt="Lista neagră” a companiilor implicate în anchete privind licitații trucate"  style="width:400px; float:left;margin-right:5px" title="Lista neagră” a companiilor implicate în anchete privind licitații trucate" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Juridic"
						href="/juridic-2"> Juridic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Lista neagră” a companiilor implicate în anchete privind licitații trucate"
						href="/juridic-2/8220-lista-neagră”-a-companiilor-implicate-în-anchete-privind-licitații-trucate"> Lista neagră” a companiilor implicate în anchete privind... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Lebădă rănită, salvată din plasele pescarilor" href="/medicina-veterinara-2/8184-lebădă-rănită,-salvată-din-plasele-pescarilor">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/40d42dd9d7cf823ace88bd4122a6ccea-lebada-salvata-din-plasa-de-pescuit-1.jpg" alt="Lebădă rănită, salvată din plasele pescarilor"  style="width:400px; float:left;margin-right:5px" title="Lebădă rănită, salvată din plasele pescarilor" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Medicină veterinară"
						href="/medicina-veterinara-2"> Medicină veterinară					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Lebădă rănită, salvată din plasele pescarilor"
						href="/medicina-veterinara-2/8184-lebădă-rănită,-salvată-din-plasele-pescarilor"> Lebădă rănită, salvată din plasele pescarilor </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Bărbat care pretindea că este procuror, trimis în judecată de DNA" href="/juridic-2/8148-bărbat-care-pretindea-că-este-procuror,-trimis-în-judecată-de-dna">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/28535ae5fbb715090fb88e3e554d1a2d-Directia-Nationala-Anticoruptie.jpg" alt="Bărbat care pretindea că este procuror, trimis în judecată de DNA"  style="width:400px; float:left;margin-right:5px" title="Bărbat care pretindea că este procuror, trimis în judecată de DNA" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Juridic"
						href="/juridic-2"> Juridic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Bărbat care pretindea că este procuror, trimis în judecată de DNA"
						href="/juridic-2/8148-bărbat-care-pretindea-că-este-procuror,-trimis-în-judecată-de-dna"> Bărbat care pretindea că este procuror, trimis în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Noi obligații la construirea de clădiri noi sau renovări majore" href="/juridic-2/8057-noi-obligații-la-construirea-de-clădiri-noi-sau-renovări-majore">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/d586fc41351ad6987c86c6fa89c81183-constructii.jpg" alt="Noi obligații la construirea de clădiri noi sau renovări majore"  style="width:400px; float:left;margin-right:5px" title="Noi obligații la construirea de clădiri noi sau renovări majore" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Juridic"
						href="/juridic-2"> Juridic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Noi obligații la construirea de clădiri noi sau renovări majore"
						href="/juridic-2/8057-noi-obligații-la-construirea-de-clădiri-noi-sau-renovări-majore"> Noi obligații la construirea de clădiri noi sau... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Încălcarea măsurilor ordinului de protecție se pedepsește cu închisoare până la 5 ani" href="/juridic-2/7975-încălcarea-măsurilor-ordinului-de-protecție-se-pedepsește-cu-închisoare-până-la-5-ani">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/88de1421952c993d7cb4ce0dc6f45c91-incalcare-ordin-protectie.jpg" alt="Încălcarea măsurilor ordinului de protecție se pedepsește cu închisoare până la 5 ani"  style="width:400px; float:left;margin-right:5px" title="Încălcarea măsurilor ordinului de protecție se pedepsește cu închisoare până la 5 ani" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Juridic"
						href="/juridic-2"> Juridic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Încălcarea măsurilor ordinului de protecție se pedepsește cu închisoare până la 5 ani"
						href="/juridic-2/7975-încălcarea-măsurilor-ordinului-de-protecție-se-pedepsește-cu-închisoare-până-la-5-ani"> Încălcarea măsurilor ordinului de protecție se pedepsește cu... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Calendarul alegerilor locale 2020" href="/juridic-2/7884-calendarul-alegerilor-locale-2020">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/bd264efcb75f3dff40c0ec953ae6e288-rezultate-alegeri-locale-olt.jpg" alt="Calendarul alegerilor locale 2020"  style="width:400px; float:left;margin-right:5px" title="Calendarul alegerilor locale 2020" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Juridic"
						href="/juridic-2"> Juridic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Calendarul alegerilor locale 2020"
						href="/juridic-2/7884-calendarul-alegerilor-locale-2020"> Calendarul alegerilor locale 2020 </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(409);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2020 Slatina Ta. Drepturi rezervate. </span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  
<ul class="menu">
<li class="item-450">		<a  href="/" title="Știri din Slatina și din județul Olt"  > Știri</a></li><li class="item-443"><a href="/actualitate-5" title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" > Actualitate</a></li><li class="item-442"><a href="/actualitate-4" title="Evenimente – stiri evenimente, actuale, sociale, economice" > Eveniment</a></li><li class="item-444"><a href="/social-3" > Social</a></li><li class="item-445 current active"><a href="/sanatate-3" title="Sănătate - informații și stiri din sănătate" > Sănătate</a></li><li class="item-446"><a href="/economic-3" title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" > Economie</a></li><li class="item-447"><a href="/național-2" title="National – stiri de ultima ora din Romania" > Național</a></li><li class="item-160"><a href="/life-style-2" title="Life style – stil de viata, nutritie, sport, vedete, divertisment, mapamond" > Life style</a></li><li class="item-161"><a href="/juridic-2" title="Juridic – noutati juridice" > Juridic</a></li><li class="item-164"><a href="/medicina-veterinara-2" title="Veterinar – despre animale" > Veterinar</a></li><li class="item-165"><a href="/beauty-and-style-2" title="Beauty - frumusete, tendinte, moda, coafura" > Beauty</a></li><li class="item-166"><a href="/culinar-2" title="Culinar - retete culinare, bucatarie" > Culinar</a></li><li class="item-246"><a href="/istoria-slatinei" > Istoria Slatinei</a></li><li class="item-251"><a href="/atracții-slătinene" > Atracții slătinene</a></li><li class="item-250"><a href="/recorduri-slătinene" > Recorduri slătinene</a></li><li class="item-249"><a href="/învățămant" > Învățămant</a></li><li class="item-248"><a href="/lăcașuri-de-cult-slătinene" > Lăcașuri de cult slătinene</a></li><li class="item-247"><a href="/personalități-slătinene" > Personalități slătinene</a></li><li class="item-167"><a href="/contact-2" > Contact</a></li><li class="item-427"><a href="/utile" > Utile</a></li></ul>

                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    </body>
</html>