<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.slatinata.ro/na%C8%9Bional/7432-noua-declara%C8%9Bie-pentru-ie%C8%99irea-din-localitate-a-fost-modificat%C4%83-de-guvern" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="slatina, stiri slatina, stiri olt, slatina olt, eveniment slatina, actualitate slatina, cultura slatina, social slatina, educatie slatina, istorie slatina, invatamant slatina, eveniment olt, actualitate olt, cultura olt, social olt, educatie olt, istoria olt, invatamant olt" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="Cele mai importante știri din Slatina și din județul Olt" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Noua declarație pentru ieșirea din localitate a fost modificată de Guvern - Slatina Ta</title>
	<link href="/templates/etnews/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jce/css/content.css?df64937a632873bfce1109e83e0f3bdb" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bm_articles_top/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="/cache/com_templates/templates/etnews/18c923711f272c35636be3a93917993a.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_minifrontpage/tmpl/default/grid.min.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_minifrontpage/tmpl/default/skin/default.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/juloalib/css/juloabootstrap2.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/components/com_adsmanager/css/adsmanager.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-size:12px; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a1f46c4b69c28afd00e09df06029b7d5","system.paths":{"root":"","base":""}}</script>
	<script src="/cache/com_templates/templates/etnews/78110ea4d47d0496ce9f2cd0a28375af.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/media/juloalib/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/media/juloalib/js/fullnoconflict.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
        CopyLink.addEvent(window, 'load', function () {
          new CopyLink({
            container : document.body,
            handler : function () {
              return '<br />Source: '+location.href+'';
            },
            minimalSelection: 20
          });
        });
      
var sp_preloader = '';

var sp_gotop = '';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.slatinata.ro/na%C8%9Bional/7432-noua-declara%C8%9Bie-pentru-ie%C8%99irea-din-localitate-a-fost-modificat%C4%83-de-guvern" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Noua declarație pentru ieșirea din localitate a fost modificată de Guvern" />
	<meta property="og:description" content="Declarația pe propria răspundere pentru părăsirea localității a fost deja modificată de autorități. În declarație a fost adăugat un nou motiv pentru care p..." />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Știri din Slatina și județul Olt", "item": "https://www.slatinata.ro/" }, { "@type": "ListItem", "position": 2, "name": "Național", "item": "https://www.slatinata.ro/na%C8%9Bional/7432-noua-declara%C8%9Bie-pentru-ie%C8%99irea-din-localitate-a-fost-modificat%C4%83-de-guvern" } ] } </script>
            <!-- End: Google Structured Data -->

                <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136846208-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136846208-3');
</script>



                </head>
                <body class="site com-content view-article no-layout no-task itemid-367 ro-ro ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/Sigla_SlatinaTa.png" alt="Slatina Ta"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Menu"><i class="fa fa-bars" aria-hidden="true" title="Menu"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item sp-has-child"><a  href="/"  >Slatina</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-12"><div class="sp-module "><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme2 ">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/național/7432-noua-declarație-pentru-ieșirea-din-localitate-a-fost-modificată-de-guvern" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/fotografii/2020/04/06/thumbs/control-declaratii_300x200.jpg" alt="Noua declarație pentru ieșirea din localitate a fost modificată de Guvern" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/național/7432-noua-declarație-pentru-ieșirea-din-localitate-a-fost-modificată-de-guvern" title="Noua declarație pentru ieșirea din localitate a fost modificată de Guvern">Noua declarație pentru ieșirea din localitate a...</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Declarația pe propria răspundere pentru părăsirea localității a fost deja modificată de autorități. În declarație a fost adăugat un nou motiv pentru care putem pleca din localitate: asigurarea de bunuri care acoperă necesitățile de bază ale persoanelor și animalelor de companie/domestice.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate/7431-11-români-arestați-în-spania-pentru-exploatarea-altor-români-video" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/05/16/thumbs/romani-exploatati-de-romani_200x130.jpg" alt="11 români arestați în Spania pentru exploatarea altor români (VIDEO )" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate/7431-11-români-arestați-în-spania-pentru-exploatarea-altor-români-video" title="11 români arestați în Spania pentru exploatarea altor români (VIDEO )">11 români arestați în Spania pentru exploatarea...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Unsprezece persoane au fost arestate cu acuzația de exploatare a forței de muncă prin forțarea...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/social/7430-evaluarea-națională-ce-schimbări-au-fost-aduse-și-când-încep-înscrierile" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2015/08/04/thumbs/structura-anului-scolar-2015-2016_200x130.jpg" alt="Evaluarea Națională. Ce schimbări au fost aduse și când încep înscrierile" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/social/7430-evaluarea-națională-ce-schimbări-au-fost-aduse-și-când-încep-înscrierile" title="Evaluarea Națională. Ce schimbări au fost aduse și când încep înscrierile">Evaluarea Națională. Ce schimbări au fost aduse...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Elevii izolați și cei confirmați cu COVID-19 vor susține Evaluarea Națională după o procedură...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/social/7428-serviciul-de-pașapoarte-olt-își-reîncepe-activitatea-cu-publicul" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/Utile/thumbs/Directia-Pasapoarte-Olt-Slatina_200x130.jpg" alt="Serviciul de Pașapoarte Olt își reîncepe activitatea cu publicul" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/social/7428-serviciul-de-pașapoarte-olt-își-reîncepe-activitatea-cu-publicul" title="Serviciul de Pașapoarte Olt își reîncepe activitatea cu publicul">Serviciul de Pașapoarte Olt își reîncepe...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Activitatea se va relua de luni, 18 mai, însă la punctele de lucru din Caracal și Corabia ale...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național/7427-se-interzice-timp-de-10-ani-exportul-de-buştean-în-spaţiul-extracomunitar" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/05/15/thumbs/lemne_200x130.jpg" alt="Se interzice timp de 10 ani exportul de buştean în spaţiul extracomunitar" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național/7427-se-interzice-timp-de-10-ani-exportul-de-buştean-în-spaţiul-extracomunitar" title="Se interzice timp de 10 ani exportul de buştean în spaţiul extracomunitar">Se interzice timp de 10 ani exportul de buştean...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Preşedintele Klaus Iohannis a promulgat, vineri, legea prin care se interzice, începând cu data de...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></li><li class="sp-menu-item"><a  href="/actualitate-3"  >Eveniment</a></li><li class="sp-menu-item"><a  href="/actualitate"  >Actualitate</a></li><li class="sp-menu-item"><a  href="/social"  >Social</a></li><li class="sp-menu-item"><a  href="/sanatate"  >Sănătate</a></li><li class="sp-menu-item current-item active"><a  href="/național"  >Național</a></li><li class="sp-menu-item"><a  href="/economic"  >Economie</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-top-bar"><div class="row"><div id="sp-top1" class="col-sm-8 col-md-8"><div class="sp-column "></div></div><div id="sp-position8" class="col-sm-4 col-md-4"><div class="sp-column "><ul class="sp-contact-info"></ul></div></div></div></section><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-section-4"><div class="container"><div class="row"><div id="sp-position7" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
		<div class="page-header">
		<h1> Național </h1>
	</div>
	
	

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/național" itemprop="genre" data-toggle="tooltip" title="Categorie articol">Național</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-05-16T08:16:38+03:00" itemprop="datePublished" data-toggle="tooltip" title="Data publicării">
		16 Mai 2020	</time>
</dd>			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:77" />
	Accesări: 77</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Noua declarație pentru ieșirea din localitate a fost modificată de Guvern							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;"><img style="margin: 8px; float: left;" src="/images/stories/fotografii/2020/04/06/control-declaratii.jpg" alt="control declaratii" />Declarația pe propria răspundere pentru părăsirea localității a fost deja modificată de autorități. În declarație a fost adăugat un nou motiv pentru care putem pleca din localitate: asigurarea de bunuri care acoperă necesitățile de bază ale persoanelor și animalelor de companie/domestice.</p>
 
<p style="text-align: justify;"><strong>Descarcă&nbsp;</strong><strong><a href="https://s.iw.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZTA2dHJhbnNjb2Rlci5yY3Mt/cmRzLnJvJTJGc3RvcmFnZSUyRjIwMjAl/MkYwNSUyRjE1JTJGMTE4NTk5NF8xMTg1/OTk0X0VkaXRfRGVjbGFyYXRpZS1wcm9w/cmllLXJhc3B1bmRlcmUtMS5wZGYmaGFz/aD1iZDhlYzcwOTgzOTllNTY3ZjY5Y2Y0MmI0ZmJhNDU5NQ==.pdf" target="_blank" rel="noopener">AICI</a></strong><strong>&nbsp;noul model de declarație.</strong></p>
<p style="text-align: justify;">Declarația a fost actualizată de autorități, fiind completată secțiunea „motive justificate” cu exemplul „asigurarea de bunuri care acoperă necesitățile de bază ale persoanelor și animalelor de companie/domestice”.</p>
<p style="text-align: justify;"><strong>Motivele pentru care vom putea ieși din localitate:</strong></p>
<ul>
<li style="text-align: justify;">Deplasarea în interes profesional, inclusiv între locuință/gospodărie și locul/locurile de desfășurare a activității profesionale și înapoi;</li>
<li style="text-align: justify;">Deplasarea în scop umanitar sau de voluntariat;</li>
<li style="text-align: justify;">Deplasarea pentru realizarea de activități agricole;</li>
<li style="text-align: justify;">Deplasarea pentru comercializarea de produse agroalimentare de către producătorii agricoli;</li>
<li style="text-align: justify;">Deplasarea pentru îngrijirea sau administrarea unei proprietăți din altă localitate sau eliberarea de documente necesare pentru obținerea unor drepturi;</li>
<li style="text-align: justify;">Deplasarea pentru participarea la programe sau proceduri în centrele de tratament;</li>
<li style="text-align: justify;">Deplasarea din alte motive justificate, precum îngrijirea/însoțirea copiilor/membrilor de familie, îngrijirea unei rude/afin sau persoană aflată în întreținere, asistența persoanelor vârstnice, bolnave sau cu dizabilități, decesul unui membru de familie; asigurarea de bunuri care acoperă necesitățile de bază ale persoanelor și animalelor de companie/domestice;</li>
<li style="text-align: justify;">Deplasarea pentru asistență medicală care nu poate fi amânată și nici realizată de la distanță;</li>
<li style="text-align: justify;">Deplasarea pentru activități recreativ-sportive individuale desfășurate în aer liber (ciclism, drumeție, alergare, canotaj, alpinism, vânătoare, pescuit și altele) cu participarea a cel mult 3 persoane.</li>
<li style="text-align: justify;">Deplasarea pentru participarea la evenimente familiale, cu un număr limitat de persoane și respectarea regulilor de distanțare socială;</li>
<li style="text-align: justify;">Deplasarea pentru achiziția, service-ul, efectuarea ITP sau alte operațiuni de întreținere a vehiculelor, activități care nu pot fi efectuate în localitatea de domiciliu.</li>
</ul>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->	</div>

	
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/național/7432-noua-declarație-pentru-ieșirea-din-localitate-a-fost-modificată-de-guvern','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/național/7432-noua-declarație-pentru-ieșirea-din-localitate-a-fost-modificată-de-guvern">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.slatinata.ro/național/7432-noua-declarație-pentru-ieșirea-din-localitate-a-fost-modificată-de-guvern&amp;text=Noua%20declarație%20pentru%20ieșirea%20din%20localitate%20a%20fost%20modificată%20de%20Guvern','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.slatinata.ro/național/7432-noua-declarație-pentru-ieșirea-din-localitate-a-fost-modificată-de-guvern&amp;text=Noua%20declarație%20pentru%20ieșirea%20din%20localitate%20a%20fost%20modificată%20de%20Guvern">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.slatinata.ro/național/7432-noua-declarație-pentru-ieșirea-din-localitate-a-fost-modificată-de-guvern','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.slatinata.ro/național/7432-noua-declarație-pentru-ieșirea-din-localitate-a-fost-modificată-de-guvern" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/național/7432-noua-declarație-pentru-ieșirea-din-localitate-a-fost-modificată-de-guvern','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/național/7432-noua-declarație-pentru-ieșirea-din-localitate-a-fost-modificată-de-guvern" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Anunțuri</h3><div class="sp-module-content"><div class="juloawrapper">
        <div class='row-fluid adsmanager_box_module_2'>
    <table class='table table-striped' width="100%">
    <tr align="center">
            <td>
        <h4 class='text-center no-margin-top'><a href='/component/adsmanager/42-echipamente/79-inchiriere-generator-60kva-48k?Itemid=390'>Inchiriere generator 60kva 48kw</a><div class='adsmanager-cat'>(Afaceri și servicii / Echipamente)</div></h4><div class='text-center'><a href='/component/adsmanager/42-echipamente/79-inchiriere-generator-60kva-48k?Itemid=390'><img src='https://www.slatinata.ro/images/com_adsmanager/contents/inchiriere-generator-60kva-48kw_79_1_m.jpg' alt="Inchiriere generator 60kva 48kw" border='0' /></a></div></div>        </td>
    <td></td><td></td>    </tr>
    </table>
    </div>
    </div></div></div><div class="sp-module st-module-5 icons-tree white grey"><div class="sp-module-content"><div id="btcontentslider350" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white grey">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="11 români arestați în Spania pentru exploatarea altor români (VIDEO )" href="/actualitate/7431-11-români-arestați-în-spania-pentru-exploatarea-altor-români-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/c7ffb192e111a76a6d78dcea63be39c6-romani-exploatati-de-romani.jpg" alt="11 români arestați în Spania pentru exploatarea altor români (VIDEO )"  style="width:400px; float:left;margin-right:5px" title="11 români arestați în Spania pentru exploatarea altor români (VIDEO )" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="11 români arestați în Spania pentru exploatarea altor români (VIDEO )"
						href="/actualitate/7431-11-români-arestați-în-spania-pentru-exploatarea-altor-români-video"> 11 români arestați în Spania pentru exploatarea altor... </a><br />
															
										<div class="bt-introtext">
					Unsprezece persoane au fost arestate cu acuzația de exploatare a forței de muncă prin forțarea l...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Nicio îmbolnăvire nouă cu Coronavirus în Olt" href="/actualitate/7426-nicio-îmbolnăvire-nouă-cu-coronavirus-în-olt">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/a36f67461020e917169c1396f392bf18-testare-coronavirus.jpg" alt="Nicio îmbolnăvire nouă cu Coronavirus în Olt"  style="width:400px; float:left;margin-right:5px" title="Nicio îmbolnăvire nouă cu Coronavirus în Olt" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Nicio îmbolnăvire nouă cu Coronavirus în Olt"
						href="/actualitate/7426-nicio-îmbolnăvire-nouă-cu-coronavirus-în-olt"> Nicio îmbolnăvire nouă cu Coronavirus în Olt </a><br />
															
										<div class="bt-introtext">
					De la ultima informare transmisă de Grupul de Comunicare Strategică, au fost înregistrate alte 19...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(350);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="2496591049"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><div class="sp-module st-module-5 icons-tree white grey"><div class="sp-module-content"><div id="btcontentslider349" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white grey">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Programul Casa Eficientă Energetic: 70.000 de lei pentru reabilitarea termică a clădirilor" href="/economic/7405-programul-casa-eficientă-energetic-70-000-de-lei-pentru-reabilitarea-termică-a-clădirilor">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/b7cfeec641c695b9330e6da6a5ed3892-reabilitare-termica-cladire.jpg" alt="Programul Casa Eficientă Energetic: 70.000 de lei pentru reabilitarea termică a clădirilor"  style="width:400px; float:left;margin-right:5px" title="Programul Casa Eficientă Energetic: 70.000 de lei pentru reabilitarea termică a clădirilor" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Programul Casa Eficientă Energetic: 70.000 de lei pentru reabilitarea termică a clădirilor"
						href="/economic/7405-programul-casa-eficientă-energetic-70-000-de-lei-pentru-reabilitarea-termică-a-clădirilor"> Programul Casa Eficientă Energetic: 70.000 de lei pentru... </a><br />
															
										<div class="bt-introtext">
					Ministerul Mediului, Apelor și Pădurilor a lansat ieri în consultare publică proiectul de ordin ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Ministrul Muncii: Şomajul tehnic se va prelungi până la 1 iunie în toate domeniile" href="/economic/7404-ministrul-muncii-şomajul-tehnic-se-va-prelungi-până-la-1-iunie-în-toate-domeniile">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/b632d17821229bb6d80b91f2e98a4496-violeta-alexandru-ministru.jpg" alt="Ministrul Muncii: Şomajul tehnic se va prelungi până la 1 iunie în toate domeniile"  style="width:400px; float:left;margin-right:5px" title="Ministrul Muncii: Şomajul tehnic se va prelungi până la 1 iunie în toate domeniile" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Ministrul Muncii: Şomajul tehnic se va prelungi până la 1 iunie în toate domeniile"
						href="/economic/7404-ministrul-muncii-şomajul-tehnic-se-va-prelungi-până-la-1-iunie-în-toate-domeniile"> Ministrul Muncii: Şomajul tehnic se va prelungi până... </a><br />
															
										<div class="bt-introtext">
					Şomajul tehnic va continua până la 1 iunie în aceleaşi condiţii pentru toţi cei care au fost ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(349);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="2496591049"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-section-10"><div class="container"><div class="row"><div id="sp-position6" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Național</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/național/7432-noua-declarație-pentru-ieșirea-din-localitate-a-fost-modificată-de-guvern" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/fotografii/2020/04/06/thumbs/control-declaratii_400x250.jpg" alt="Noua declarație pentru ieșirea din localitate a fost modificată de Guvern" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/național/7432-noua-declarație-pentru-ieșirea-din-localitate-a-fost-modificată-de-guvern" title="Noua declarație pentru ieșirea din localitate a fost modificată de Guvern">Noua declarație pentru ieșirea din localitate a fost modificată de Guvern</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Declarația pe propria răspundere pentru părăsirea localității a fost deja modificată de autorități. În declarație a fost adăugat un nou motiv pentru care putem pleca din localitate: asigurarea de bunuri care acoperă necesitățile de bază ale persoanelor și animalelor de companie/domestice.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/național/7427-se-interzice-timp-de-10-ani-exportul-de-buştean-în-spaţiul-extracomunitar" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/05/15/thumbs/lemne_250x130.jpg" alt="Se interzice timp de 10 ani exportul de buştean în spaţiul extracomunitar" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național/7427-se-interzice-timp-de-10-ani-exportul-de-buştean-în-spaţiul-extracomunitar" title="Se interzice timp de 10 ani exportul de buştean în spaţiul extracomunitar">Se interzice timp de 10 ani exportul de buştean în spaţiul extracomunitar</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/național/7419-bor-anunță-că-redeschide-bisericile-ce-reguli-sunt-impuse-credincioșilor" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/05/15/thumbs/BOR-redeschide-bisericile_250x130.jpg" alt="BOR anunță că redeschide bisericile. Ce reguli sunt impuse credincioșilor" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național/7419-bor-anunță-că-redeschide-bisericile-ce-reguli-sunt-impuse-credincioșilor" title="BOR anunță că redeschide bisericile. Ce reguli sunt impuse credincioșilor">BOR anunță că redeschide bisericile. Ce reguli sunt impuse credincioșilor</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/național/7417-românia,-în-stare-de-alertă-pentru-ce-motive-vom-putea-ieși-din-localitate" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/05/10/thumbs/stare-de-alerta_250x130.jpg" alt="România, în STARE de ALERTĂ. Pentru ce motive vom putea ieși din localitate" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național/7417-românia,-în-stare-de-alertă-pentru-ce-motive-vom-putea-ieși-din-localitate" title="România, în STARE de ALERTĂ. Pentru ce motive vom putea ieși din localitate">România, în STARE de ALERTĂ. Pentru ce motive vom putea ieși din localitate</a>
						</div>				
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content">
<div class="mfp_default_skin_default mfp_mid_365">  
    <div class="mfp-grid">  
                    <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/național/7432-noua-declarație-pentru-ieșirea-din-localitate-a-fost-modificată-de-guvern" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/7432_365.jpg" width="64" height="64" alt="Noua declarație pentru ieșirea din localitate a fost modificată de Guvern" /></a>
                                        <span class='mfp_cat'><a href=/național>Național</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/național/7432-noua-declarație-pentru-ieșirea-din-localitate-a-fost-modificată-de-guvern" itemprop="url">
                            Noua declarație pentru ieșirea din localitate a fost modificată de Guvern                        </a>
                    </h4>
                                        <span class='mfp_date'>Sâmbătă, 16 Mai 2020 08:13</span>                    		
                    <p class="mfp_introtext">
                                                Declarația pe propria răspundere pentru părăsirea localității a fost deja modificată de...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/actualitate/7431-11-români-arestați-în-spania-pentru-exploatarea-altor-români-video" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/7431_365.jpg" width="64" height="64" alt="11 români arestați în Spania pentru exploatarea altor români (VIDEO )" /></a>
                                        <span class='mfp_cat'><a href=/actualitate>Actualitate</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/actualitate/7431-11-români-arestați-în-spania-pentru-exploatarea-altor-români-video" itemprop="url">
                            11 români arestați în Spania pentru exploatarea altor români (VIDEO )                        </a>
                    </h4>
                                        <span class='mfp_date'>Sâmbătă, 16 Mai 2020 07:44</span>                    		
                    <p class="mfp_introtext">
                                                Unsprezece persoane au fost arestate cu acuzația de exploatare a forței de muncă prin forțarea...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/social/7430-evaluarea-națională-ce-schimbări-au-fost-aduse-și-când-încep-înscrierile" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/7430_365.jpg" width="64" height="64" alt="Evaluarea Națională. Ce schimbări au fost aduse și când încep înscrierile" /></a>
                                        <span class='mfp_cat'><a href=/social>Social</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/social/7430-evaluarea-națională-ce-schimbări-au-fost-aduse-și-când-încep-înscrierile" itemprop="url">
                            Evaluarea Națională. Ce schimbări au fost aduse și când încep înscrierile                        </a>
                    </h4>
                                        <span class='mfp_date'>Sâmbătă, 16 Mai 2020 07:32</span>                    		
                    <p class="mfp_introtext">
                                                Elevii izolați și cei confirmați cu COVID-19 vor susține Evaluarea Națională după o procedură...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/social/7428-serviciul-de-pașapoarte-olt-își-reîncepe-activitatea-cu-publicul" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/7428_365.jpg" width="64" height="64" alt="Serviciul de Pașapoarte Olt își reîncepe activitatea cu publicul" /></a>
                                        <span class='mfp_cat'><a href=/social>Social</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/social/7428-serviciul-de-pașapoarte-olt-își-reîncepe-activitatea-cu-publicul" itemprop="url">
                            Serviciul de Pașapoarte Olt își reîncepe activitatea cu publicul                        </a>
                    </h4>
                                        <span class='mfp_date'>Vineri, 15 Mai 2020 15:16</span>                    		
                    <p class="mfp_introtext">
                                                Activitatea se va relua de luni, 18 mai, însă la punctele de lucru din Caracal și Corabia ale...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/național/7427-se-interzice-timp-de-10-ani-exportul-de-buştean-în-spaţiul-extracomunitar" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/7427_365.jpg" width="64" height="64" alt="Se interzice timp de 10 ani exportul de buştean în spaţiul extracomunitar" /></a>
                                        <span class='mfp_cat'><a href=/național>Național</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/național/7427-se-interzice-timp-de-10-ani-exportul-de-buştean-în-spaţiul-extracomunitar" itemprop="url">
                            Se interzice timp de 10 ani exportul de buştean în spaţiul extracomunitar                        </a>
                    </h4>
                                        <span class='mfp_date'>Vineri, 15 Mai 2020 13:28</span>                    		
                    <p class="mfp_introtext">
                                                Preşedintele Klaus Iohannis a promulgat, vineri, legea prin care se interzice, începând cu data de...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/actualitate/7426-nicio-îmbolnăvire-nouă-cu-coronavirus-în-olt" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/7426_365.jpg" width="64" height="64" alt="Nicio îmbolnăvire nouă cu Coronavirus în Olt" /></a>
                                        <span class='mfp_cat'><a href=/actualitate>Actualitate</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/actualitate/7426-nicio-îmbolnăvire-nouă-cu-coronavirus-în-olt" itemprop="url">
                            Nicio îmbolnăvire nouă cu Coronavirus în Olt                        </a>
                    </h4>
                                        <span class='mfp_date'>Vineri, 15 Mai 2020 13:20</span>                    		
                    <p class="mfp_introtext">
                                                De la ultima informare transmisă de Grupul de Comunicare Strategică, au fost înregistrate alte 190...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/actualitate/7425-klaus-iohannis-a-promulgat-starea-de-alertă" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/7425_365.jpg" width="64" height="64" alt="Klaus Iohannis a promulgat STAREA DE ALERTĂ!" /></a>
                                        <span class='mfp_cat'><a href=/actualitate>Actualitate</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/actualitate/7425-klaus-iohannis-a-promulgat-starea-de-alertă" itemprop="url">
                            Klaus Iohannis a promulgat STAREA DE ALERTĂ!                        </a>
                    </h4>
                                        <span class='mfp_date'>Vineri, 15 Mai 2020 09:48</span>                    		
                    <p class="mfp_introtext">
                                                Președintele României, Klaus Iohannis, a semnat vineri, 15 mai a.c., decretul pentru promulgarea...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/actualitate-3/7424-un-șofer-băut-la-volan,-a-intrat-cu-mașina-într-un-stâlp-de-electricitate" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/7424_365.jpg" width="64" height="64" alt="Un șofer băut la volan a intrat cu mașina într-un stâlp de electricitate" /></a>
                                        <span class='mfp_cat'><a href=/actualitate-3>Evenimente</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/actualitate-3/7424-un-șofer-băut-la-volan,-a-intrat-cu-mașina-într-un-stâlp-de-electricitate" itemprop="url">
                            Un șofer băut la volan a intrat cu mașina într-un stâlp de electricitate                        </a>
                    </h4>
                                        <span class='mfp_date'>Vineri, 15 Mai 2020 08:54</span>                    		
                    <p class="mfp_introtext">
                                                Un grav accident de circulație s-a produs vineri dimineața, la intrarea în municipiul Slatina...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/actualitate/7420-cât-de-mari-sunt-amenzile-în-starea-de-alertă" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/7420_365.jpg" width="64" height="64" alt="Cât de mari sunt amenzile în starea de alertă" /></a>
                                        <span class='mfp_cat'><a href=/actualitate>Actualitate</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/actualitate/7420-cât-de-mari-sunt-amenzile-în-starea-de-alertă" itemprop="url">
                            Cât de mari sunt amenzile în starea de alertă                        </a>
                    </h4>
                                        <span class='mfp_date'>Vineri, 15 Mai 2020 08:40</span>                    		
                    <p class="mfp_introtext">
                                                Legea care reglementează starea de alertă, votată miercuri seară în Parlament, stabilește și...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/național/7419-bor-anunță-că-redeschide-bisericile-ce-reguli-sunt-impuse-credincioșilor" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/7419_365_default.jpg" width="64" height="64" alt="BOR anunță că redeschide bisericile. Ce reguli sunt impuse credincioșilor" /></a>
                                        <span class='mfp_cat'><a href=/național>Național</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/național/7419-bor-anunță-că-redeschide-bisericile-ce-reguli-sunt-impuse-credincioșilor" itemprop="url">
                            BOR anunță că redeschide bisericile. Ce reguli sunt impuse credincioșilor                        </a>
                    </h4>
                                        <span class='mfp_date'>Vineri, 15 Mai 2020 08:34</span>                    		
                    <p class="mfp_introtext">
                                                În urma consultării cu Guvernul, Patriarhia Română a transmis o serie de îndrumări către unitățile...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/actualitate/7418-descarcă-noua-declarație-pe-propria-răspundere-pentru-ieșirea-din-localitate" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/7418_365.jpg" width="64" height="64" alt="Descarcă noua declarație pe propria răspundere pentru ieșirea din localitate" /></a>
                                        <span class='mfp_cat'><a href=/actualitate>Actualitate</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/actualitate/7418-descarcă-noua-declarație-pe-propria-răspundere-pentru-ieșirea-din-localitate" itemprop="url">
                            Descarcă noua declarație pe propria răspundere pentru ieșirea din localitate                        </a>
                    </h4>
                                        <span class='mfp_date'>Vineri, 15 Mai 2020 06:48</span>                    		
                    <p class="mfp_introtext">
                                                Deplasarea în afara localității va fi permisă doar pentru câteva motive, iar cei ies din...                    </p>
                                            </div>
                </div>
                                <div class="mfp-col-xs-12 mfp-col-sm-6 mfp-col-md-2 mfp_default_item">
                    <div>
                                            <a href="/național/7417-românia,-în-stare-de-alertă-pentru-ce-motive-vom-putea-ieși-din-localitate" class="mfp_thumb_pos_top" itemprop="url"><img src="/images/thumbnails/mod_minifrontpage/7417_365.jpg" width="64" height="64" alt="România, în STARE de ALERTĂ. Pentru ce motive vom putea ieși din localitate" /></a>
                                        <span class='mfp_cat'><a href=/național>Național</a></span>                    <h4 class="mfp_default_title">    
                        <a href="/național/7417-românia,-în-stare-de-alertă-pentru-ce-motive-vom-putea-ieși-din-localitate" itemprop="url">
                            România, în STARE de ALERTĂ. Pentru ce motive vom putea ieși din localitate                        </a>
                    </h4>
                                        <span class='mfp_date'>Vineri, 15 Mai 2020 06:46</span>                    		
                    <p class="mfp_introtext">
                                                România a intrat, la miezul nopții, în Starea de alertă. Deciziile privind măsurile în starea de...                    </p>
                                            </div>
                </div>
                            </div>
</div> 


</div></div></div></div></div></div></section><section id="sp-section-11"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div id="SC_TBlock_639039" class="SC_TBlock">loading...</div></div>
</div></div><span class="sp-copyright">© Slatina TA. Drepturi rezervate</span></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-160"><a href="/life-style-2" > Life style</a></li><li class="item-161"><a href="/juridic-2" > Juridic</a></li><li class="item-164"><a href="/medicina-veterinara-2" > Veterinar</a></li><li class="item-165"><a href="/beauty-and-style-2" > Beauty</a></li><li class="item-166"><a href="/culinar-2" > Culinar</a></li><li class="item-246"><a href="/istoria-slatinei" > Istoria Slatinei</a></li><li class="item-251"><a href="/atracții-slătinene" > Atracții slătinene</a></li><li class="item-250"><a href="/recorduri-slătinene" > Recorduri slătinene</a></li><li class="item-249"><a href="/învățămant" > Învățămant</a></li><li class="item-248"><a href="/lăcașuri-de-cult-slătinene" > Lăcașuri de cult slătinene</a></li><li class="item-247"><a href="/personalități-slătinene" > Personalități slătinene</a></li><li class="item-167"><a href="/contact-2" > Contact</a></li><li class="item-391"><a href="/anunțuri-gratuite" > Anunțuri gratuite</a></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "639039",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script>

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                        <div align="center"><a target="_blank" href="https://enginetemplates.com/free-joomla-templates/" title="Free Joomla! templates by Engine Templates">Free Joomla! templates</a> by <a href="https://enginetemplates.com/" target="_blank" title="Joomla templates & Wordpress themes Marketplace">Engine Templates</a></div>
                </body>
                </html>
