<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-%C3%AEnghe%C8%9Bate-%C3%AEn-2022%2C-cu-o-singur%C4%83-excep%C8%9Bie-sectorul-sanitar-%C8%99i-asisten%C8%9B%C4%83-social%C4%83%2C-cu-25" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="stiri olt,stirile,stiri slatina,stiri mondene,stiri,stiripesurse,stiri,stiri caracal,stiri azi,stiri ambulanta olt,stiri alro,stiri auto,stiri actuale,stiri a murit,stiri de ultima ora,stiri pe surse,stiri sportive,stiri bals,olt,stiri bals,stiri bac,stiri covid,stiri coronavirus olt,stiri cancan,stiri corabia olt,stiri covid olt,stiri corabia,stiri oltenia,stiri de olt,stiri de azi,stiri dsp olt,stiri din fotbal,stiri d.g.a.s.p.c olt,stiri economice,stiri educatie,stiri externe,stiri edu.ro,stiri false,ultimele stiri,stiri guvern,stiri horeca,stiri interne,stiri invatamant,stiri it,stiri in olt,stiri izbiceni olt,stiri învățământ,stiri înmormântare,stiri din întreaga lume,stiri jud olt,stiri juridice,stiri justitie,stiri jandarmi,stiri jandarmerie,stiri locale olt,stiri la zi,stiri locale,stiri litoral,stiri liga 2,stiri meteo,stiri mai,stiri litoral,stiri maramures,stiri noi,stiri news,stiri noi coronavirus,stiri national,stiri nasa,stiri online,stiri oltenia,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri pe surse olt,stiri pe,stiri politice,stiri pe scurt,stiri pensii,stiri realitate,stiri romania,stiri recente,stiri slatina,stiri sport,stiri surse,stiri scoala,stiri stare de alerta,stiri știri știri,stiri știință,stiri știri pe surse,stiri școală,știri stiri de ultima ora,stiri din știință
stiri titularizare,stiri ultima ora olt,stiri ultima,stiri valeni olt,stiri valcea,stiri vama veche,stiri vedete,stiri vreme,stiri vulpita,stiri vama,stiri wow,stiri yahoo,stiri youtube,stiri iohannis,stiri yazaki,stiri ziare,stiri zilei,stirile z,stiri slatina ta,stiri slatinata,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri olt caracal,stiri olt alert,stiri olt corabia,stiri ambulanta olt,stiri accidente olt,stiri apia olt,stiri caracal olt azi,stiri olt azi,stiri olt ultima ora,stiri bals olt,stiri brebeni olt,stiri brastavatu olt,stiri din bals olt,stiri olt covid,stiri curtisoara olt,stiri coteana olt,stiri din corabia olt,stiri locale corabia olt,stiri c e oltenia,stiri olt de ultima ora,stiri olt deveselu,stirile olt de azi,stiri din olt,stiri de olt,stiri din olt azi,stiri dsp olt,stiri din olt slatina,stiri grojdibodu olt,stiri gazeta oltului,ultimele stiri olt,stiri.olt,stiri ipj olt,stiri izbiceni olt,stiri in olt,stiri isj olt,stiri jud olt,stiri judetul olt,stiri din judetul olt,stiri bals jud olt,stiri din jud olt,stiri recente bals jud olt,stiri locale olt,stiri tia mare olt,stiri noi olt,stiri olt online,stiri potcoava olt,stiri plesoiu olt,stiri din potcoava olt,stiri pesta porcina olt,stiri radomiresti olt,stiri rusanesti olt,stiri realitatea oltului,stiri olt slatina,stiri slatina olt,stiri slatina olt azi,stiri scornicesti olt,stirile olt slatina azi,stiri pe surse olt,stiri locale slatina olt,stiri slatina,stirile olt vineri,stirile olt de ieri,olt stiri de ultima ora,stiri valeni olt,stiri valea oltului,stiri valea oltului azi,olt stiri caracal,stiri ziare olt,stirea zilei olt,stiri olt,stiri slatina,stiri slatina astazi,slatina stiri locale,slatina stiri online,stiri din slatina,stiri slatina olt,stiri slatina actualitate,stiri slatina olt azi,stiri olt slatina azi,stiri din slatina de azi,slatina craiova stiri,ultimele stiri slatina olt,stiri din slatina olt,stiri locale din slatina olt,ultimele stiri din slatina olt,ultimele stiri din slatina,stirile olt slatina ieri,stiri spitalul judetean slatina,stiri de ultima ora,slatina,stiri locale slatina,stiri locale slatina olt,stiri noi slatina,stiri spital slatina,stiri pe surse slatina,ultimele stiri slatina,stirile zilei slatina,stiri oltenia,stiri oltenia azi,stiri oltenia sud,stiri din oltenia,stiri ceo oltenia,stiri ce oltenia,stiri regionale oltenia,ultimele stiri oltenia,stiri c e oltenia,stiri de oltenia,ultimele stiri din oltenia,stiri locale oltenia,stiri de ultima ora oltenia,stiri din craiova si oltenia,breaking news romania,breaking news film,breaking news coronavirus,breaking news bucuresti,breaking news azi,breaking news buzau,breaking news braila,breaking news botosani,breaking news brasov,breaking news covid,breaking news coronavirus romania,breaking news constanta,breaking news covid 19,breaking news oltenia,breaking news olt,breaking news slatina,breaking news slatina olt,breaking news olt slatina,breaking news olt caracal,breaking news olt bals,breaking news caracal olt,breaking news bals olt,stirile olt,stirile romania,stirile sportive,stirile azi,stirile antena,stirile actuale,stiri pe surse,stiri severinene,stirile buzau,stirile botosani,stirile bucuresti,stirile brasov,stirile bihor,stirile braila,stirile b,stirile cancan,stirile capital,stirile canal de,stirile coronavirus,stirile constanta,stirile cluj,stirile click,stirile de olt,stirile din slatina,stirile de azi,stirile din slatina olt,stirile sport,stirile de la ora,stirile d azi,stirile d,stirile externe,stirile edu.ro,stirile economice,stirile de azi,stirile familiei,stirile false,stirile financiare,stirile horoscop,stirile interne,stirile internationale de ultima ora,stiri învățământ,stirile zilei în romania,stirile la zi,stirile locale,stirile mondene,stirile momentului,stirile meteo,stirile media,stirile news,stirile noi,stirile noptii,stirile nationale,stirile online,stirile oltenia,stirile realitatea,stirile romania,stirile serii,stirile sport,stirile sportive,stirile saptamanii,stirile știrile,stiri știri pe surse,stiri știință,stiri școală,stirile ultima ora,stirile vremea,stirile zilei,stirile zilei din olt,stirile zilei de azi in presa din jud olt,stirile zilei de azi,stirile zilei,stirile zilei de azi,stirile zilei romania,ziare de olt,ziare slatina,ziare reviste,ziarele de azi,ziare romanesti,ziare antena,ziare a az,ziare la zi,e ziare,ziare caracal,ziare de azi,ziare d e la a la z,ziare d,ziare economice,ziare economice romania,e ziare net,ziare financiare,ziare facebook,ziare financiare din romania,ziare in romania,ziare judetene,ziare justitie,ziare juridice,ziare locale olt,ziare locale,ziare mondene,ziare news,ziare online,ziare olt,ziare oltenia,ziare olt corabia,ziare olt azi,ziare olt slatina,ziare pe surse,ziare romania,ziare revista presei,ziare sport,ziare slatina olt azi,ziare s i reviste de la a la z,ziare și reviste,ziare știri,ziare și reviste românești,ziare și reviste de la a la zet,ziare și titluri de ziare și reviste,ziare ultimele stiri,ziare ultima ora,e-ziare,ziare ziare,ziare 0nline,gazeta de olt,gazeta publica,gazetaoltului,gazeta online,gazeta sport,gazeta oltului azi,gazeta afacerilor,gazeta digital,gazeta caracal,gazeta de olt corabia,gazeta accidente,gazeta de olt bals,gazeta d eolt,gazeta judeteana,gazeta olt,gazeta romaneasca,gazeta romana,gazeta,gazeta online,accidente,accidente slatina,accidente rutiere olt,accidente olt azi,accidentul vascular,accidentul de la bals,accidente aviatice,accidente caracal,accidente,salariu minim pe economie 2020,salariu net,salariu brut,salariu mediu brut,salariu minim 2020,salariu minim pe economie 2019,salariu mediu net 2020,salariu brut 2020,salariu asistent medical,salariu arhitect,a crescut salariul minim,a crescut salariul minim pe economie,a crescut salariul minim de la 1 ianuarie,a 13 salariu,a crescut salariul,ziua mondială a salariului minim pe economie,ultima marire a salariului minim pe economie,salariu de baza,salariu de incadrare,salariu de baza brut,cat e salariul minim pe economie,cat e salariu minim pe economie,cat e salariul minim,cat e salariul minim pe economie 2020,care e salariul minim pe economie,h.g. salariu minim 2019,h g salariul minim 2020,h.g. salariu minim 2020,iau salariul,la salariul minim pe economie,calcul salariu net,salariu minim 2019,salariu minim 2020 net,salariu m,salariu minim pe economie,,salariu net vs brut,salariu net minim,salariu romania,salariu studii superioare,s-a marit salariul minim pe economie,s-a marit salariul minim pe economie 2019,s-a marit salariul minim pe economie 2020,s a majorat salariul minim,salarii și pensii,șomaj salariu,salariu brut și net,pensie și salariu,salariu tarifar,salariu unui profesor,salariu unui politist,v-am dublat salariul net,salariu zilieri 2020,majorare salariu,poprire salariu 1/3,salariu 2020,salariu 2019,salariu 2021,alocatie copii 2019,alocatie 2020,alocatie complementara,alocatie copil 2020,alocatie copii valoare,alocatie copii slatina,alocatie copil,alocatie actuala,a doua alocatie,prima alocatie a nou nascutului,alocatia,alocatie alimentara,alocatie bebelusi,alocatie copii,alocatie de stat,alocatie de stat 2020,alocatie de stat 2019,alocatie dublata,alocatie de sustinere,alocatie de plasament,alocatie de vaduva, marire alocatie,alocatie de stat pentru copii,despre alocatii,alocatie elevi,cat e alocatie copii 2020,cat e alocatie copii 2019,cat e alocatie copii,cat e alocatie copil 2020,cat e alocatie copil,cat e alocatie,cat este o alocatie de copil in romania,cat e o alocatie in romania,cat este o alocatie,cat e o alocatie,alocatie pentru copii,alocatie pentru nou nascuti,alocatie romania,alocatie romania copii,alocatie stat copii,alocatie stat 2020,alocatie stat copii 2019,alocatie ultimele stiri,alocatia unica la nastere in romania,alocatia unui copil in romania,alocatie valoare,alocatie copii marire,alocatie copii mici,dgaspc olt slatina,dgaspc slatina olt,dgaspc angajare,angajare dgaspc olt slatina, locuri de munca,alocatie copii 2000,coronavirus judete,coronavirus simptome,coronavirus china,coronavirus in lume,coronavirus azi,coronavirus cazuri noi,coronavirus craiova,coronavirus cazuri azi,coronavirus cases romania,coronavirus data,coronavirus exista,coronavirus febra,i coronavirus romania,coronavirus la copii,coronavirus litoral,coronavirus la mare,coronavirus numar cazuri,coronavirus olt,coronavirus online,coronavirus orase,coronavirus pe judete,coronavirus romania,coronavirus romania cazuri,coronavirus romania harta,coronavirus romania update,r coronavirus romania,coronavirus stiri,coronavirus symptoms,coronavirus știri,coronavirus școală,coronavirus știri de ultima ora,coronavirus știri oficiale,coronavirus și grupele de sange,coronavirus și antibiotice,coronavirus tratament,coronavirus test,coronavirus vaccin,coronavirus cazuri,coronavirus cazuri romania,coronavirus zone rosii,coronavirus zone,stiri actualitatea,stiri actualitate online,stiri de actualitate,stiri de actualitate slatina,stiri de actualitate slatina olt,stiri de actualitate olt,stiri de actualitate caracal olt,stiri de actualitate caracal,stiri de actualitate olt caracal,stiri de actualitate bals,stiri de actualitate bals olt,stiri de actualitate olt bals,stiri din actualitate,stiri de actualitate din romania,stiri evenimente actualitate,stiri si actualitate,stiri slatina actualitate,ştiri actualitate" />
	<meta name="og:title" content="Salariile bugetarilor înghețate în 2022, cu două excepții" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.slatinata.ro/images/stories/fotografii/2015/06/30/salariu-minim.jpg" />
	<meta name="og:url" content="https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-%C3%AEnghe%C8%9Bate-%C3%AEn-2022%2C-cu-o-singur%C4%83-excep%C8%9Bie-sectorul-sanitar-%C8%99i-asisten%C8%9B%C4%83-social%C4%83%2C-cu-25" />
	<meta name="og:site_name" content="Slatina Ta" />
	<meta name="og:description" content="Cele mai importante știri din Slatina și din județul Olt
Știri din Slatina, din județul Olt și știri naționale din actualitate, eveniment, social, sanatate, economie, life style, juridic, veterinar, culinar, beauty style" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="stiri economice – noutati din economie si finante, fonduri europene, finantari" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Salariile bugetarilor înghețate în 2022, cu două excepții - Slatina Ta</title>
	<link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.slatinata.ro/component/search/?Itemid=446&amp;catid=11&amp;id=11413&amp;format=opensearch" rel="search" title="Stiri" type="application/opensearchdescription+xml" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/behavior/s2sdefault.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/styles/default.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/s2sfont.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?c796cdc2f368bb86cbfb2c43d27af8f8" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bm_articles_top/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="/cache/com_templates/templates/shaper_helix3/07e1e5f8a863b845c0288faca0344175.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-size:18px; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-cele-mai-noi-stiri{ background-color:#000000;color:#ffffff; }#sp-stiri-evenimente{ background-color:#fef5dc;color:#000000; }#sp-section-21{ background-color:#fef5dc; }#sp-bottom-2{ background-color:#fffefa; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"b2865b56584782c55257323ce6efc0c4","system.paths":{"root":"","base":""}}</script>
	<script src="/cache/com_templates/templates/shaper_helix3/ed64f7675c24b90d088bdb1c6e2ced8b.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
var s2s_mobile = '';
                (function(d){
                  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                  p.type = 'text/javascript';
                  p.async = false;
                  p.defer = true;
                  p.src = 'https://www.slatinata.ro/media/plg_social2s/js/social2s.min.js';
                  f.parentNode.insertBefore(p, f);
                }(document));
            var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'ro_RO';var s2s_lang_2tag = 'ro';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.1.4';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'https%3A%2F%2Fwww.slatinata.ro%2Feconomic-3%2F11413-salariile-bugetarilor-%C3%AEnghe%C8%9Bate-%C3%AEn-2022%2C-cu-o-singur%C4%83-excep%C8%9Bie-sectorul-sanitar-%C8%99i-asisten%C8%9B%C4%83-social%C4%83%2C-cu-25';var php_title = 'Salariile%20bugetarilor%20%C3%AEnghe%C8%9Bate%20%C3%AEn%202022%2C%20cu%20dou%C4%83%20excep%C8%9Bii';jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
        CopyLink.addEvent(window, 'load', function () {
          new CopyLink({
            container : document.body,
            handler : function () {
              return '<br />Source: '+location.href+'';
            },
            minimalSelection: 20
          });
        });
      
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:title" content="Salariile bugetarilor înghețate în 2022, cu două excepții"><meta property="og:description" content="Ministerul Finanțelor a lansat în dezbatere publică proiectul de ordonanță de urgență privind unele măsuri fiscal-bugetare (ordonanța-trenuleț), care stabilește, printre altele, nivelul salariilor din sectorul bugetar și al pensiilor pentru anul viitor...."><meta property="og:site_name" content="Slatina Ta" /><meta property="og:url"  content="https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-%C3%AEnghe%C8%9Bate-%C3%AEn-2022%2C-cu-o-singur%C4%83-excep%C8%9Bie-sectorul-sanitar-%C8%99i-asisten%C8%9B%C4%83-social%C4%83%2C-cu-25" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
	<meta property="og:url" content="https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-%C3%AEnghe%C8%9Bate-%C3%AEn-2022%2C-cu-o-singur%C4%83-excep%C8%9Bie-sectorul-sanitar-%C8%99i-asisten%C8%9B%C4%83-social%C4%83%2C-cu-25" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Salariile bugetarilor înghețate în 2022, cu două excepții" />
	<meta property="og:description" content="Ministerul Finanțelor a lansat în dezbatere publică proiectul de ordonanță de urgență privind unele măsuri fiscal-bugetare (ordonanța-trenuleț), care stabi..." />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Știri din Slatina și județul Olt", "item": "https://www.slatinata.ro/" }, { "@type": "ListItem", "position": 2, "name": "Economie", "item": "https://www.slatinata.ro/economic-3" }, { "@type": "ListItem", "position": 3, "name": "Salariile bugetarilor înghețate în 2022, cu două excepții", "item": "https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-%C3%AEnghe%C8%9Bate-%C3%AEn-2022%2C-cu-o-singur%C4%83-excep%C8%9Bie-sectorul-sanitar-%C8%99i-asisten%C8%9B%C4%83-social%C4%83%2C-cu-25" } ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-%C3%AEnghe%C8%9Bate-%C3%AEn-2022%2C-cu-o-singur%C4%83-excep%C8%9Bie-sectorul-sanitar-%C8%99i-asisten%C8%9B%C4%83-social%C4%83%2C-cu-25" }, "headline": "Salariile bugetarilor înghețate în 2022, cu două excepții", "description": "&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;img src=&quot;images/stories/fotografii/2015/06/30/salariu-minim.jpg&quot; alt=&quot;salariu minim&quot; width=&quot;760&quot; height=&quot;385&quot; style=&quot;margin: 8px; float: left;&quot; /&gt;Ministerul Finanțelor a lansat în dezbatere publi", "image": { "@type": "ImageObject", "url": "https://www.slatinata.ro/" }, "author": { "@type": "Person", "name": "Slatina Ta" }, "publisher": { "@type": "Organization", "name": "Slatina Ta", "logo": { "@type": "ImageObject", "url": "https://www.slatinata.ro/images/logo.png" } }, "datePublished": "2021-12-16T18:35:21+02:00", "dateCreated": "2021-12-16T18:35:21+02:00", "dateModified": "2021-12-17T19:25:19+02:00" } </script>
            <!-- End: Google Structured Data -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136846208-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136846208-3');
</script>




    </head>

    <body class="site com-content view-article no-layout no-task itemid-446 ro-ro ltr  sticky-header layout-boxed off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/Sigla_SlatinaTa.png" alt="Slatina Ta"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item sp-has-child"><a  href="/"  title="Știri din Slatina și din județul Olt" >Știri</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-12"><div class="sp-module "><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme2 ">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/economic-3/11415-tanczos-barna-din-ianuarie,-centralele-individuale-de-apartament-nu-vor-mai-fi-permise-în-blocurile-noi" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2021/02/15/thumbs/centrale-termice-pe-gaz_300x200.jpg" alt="Tanczos Barna: Din ianuarie, centralele individuale de apartament nu vor mai fi permise în blocurile noi" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/economic-3/11415-tanczos-barna-din-ianuarie,-centralele-individuale-de-apartament-nu-vor-mai-fi-permise-în-blocurile-noi" title="Tanczos Barna: Din ianuarie, centralele individuale de apartament nu vor mai fi permise în blocurile noi">Tanczos Barna: Din ianuarie, centralele...</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Ministrul Mediului, Tanczos Barna, a anunțat vineri că de la începutul anului viitor nu va mai fi permisă instalarea de centrale termice individuale în blocurile noi de locuințe. Apreciată pentru efectul benefic asupra mediului, decizia va provoca scumpirea locuințelor noi.
&nbsp;
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/11414-amenzi-de-peste-53-000-de-lei-aplicate-în-carmangerii,-măcelării-şi-supermarketuri-din-județ" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/12/17/thumbs/vanzatoare-produse-din-carne-mezeluri_200x130.jpg" alt="Amenzi de peste 53.000 de lei aplicate în carmangerii, măcelării şi supermarketuri din județ" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/11414-amenzi-de-peste-53-000-de-lei-aplicate-în-carmangerii,-măcelării-şi-supermarketuri-din-județ" title="Amenzi de peste 53.000 de lei aplicate în carmangerii, măcelării şi supermarketuri din județ">Amenzi de peste 53.000 de lei aplicate în...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Inspectorii de la Direcția Sanitară Veterinară și pentru Siguranța Alimentelor Olt au intensificat...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2015/06/30/thumbs/salariu-minim_200x130.jpg" alt="Salariile bugetarilor înghețate în 2022, cu o singură excepție: sectorul sanitar și asistență socială, cu 25%" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25" title="Salariile bugetarilor înghețate în 2022, cu o singură excepție: sectorul sanitar și asistență socială, cu 25%">Salariile bugetarilor înghețate în 2022, cu o...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Ministerul Finanțelor a lansat în dezbatere publică proiectul de ordonanță de urgență privind...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/11412-video-premierul-ciucă-și-ministrul-transporturilor,-grindeanu,-pe-șantierul-drumului-expres" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/12/16/thumbs/autoritati-santier-drum-expres_200x130.jpg" alt="VIDEO Premierul Ciucă și ministrul Transporturilor, Grindeanu, pe șantierul Drumului Expres" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/11412-video-premierul-ciucă-și-ministrul-transporturilor,-grindeanu,-pe-șantierul-drumului-expres" title="VIDEO Premierul Ciucă și ministrul Transporturilor, Grindeanu, pe șantierul Drumului Expres">VIDEO Premierul Ciucă și ministrul...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Prim-ministrul Nicolae Ciucă și vicepremierul Sorin Grindeanu, ministrul Transporturilor și...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/11411-un-polițist-și-a-uitat-pistolul-în-toaleta-unei-benzinării-arma-a-fost-luată-de-o-tânără" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/12/16/thumbs/un-agent-de-politie-si-a-pierdut-arma_200x130.jpg" alt="Un polițist și-a uitat pistolul în toaleta unei benzinării. Arma a fost luată de o tânără" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/11411-un-polițist-și-a-uitat-pistolul-în-toaleta-unei-benzinării-arma-a-fost-luată-de-o-tânără" title="Un polițist și-a uitat pistolul în toaleta unei benzinării. Arma a fost luată de o tânără">Un polițist și-a uitat pistolul în toaleta unei...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un polițist din București și-a uitat miercuri pistolul din dotare în toaleta unei benzinării. El...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></li><li class="sp-menu-item"><a  href="/actualitate-3"  title="Evenimente – stiri evenimente, actuale, sociale, economice" >Eveniment</a></li><li class="sp-menu-item"><a  href="/actualitate"  title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" >Actualitate</a></li><li class="sp-menu-item"><a  href="/social"  >Social</a></li><li class="sp-menu-item"><a  href="/sanatate"  title="Sănătate - informații și stiri din sănătate" >Sănătate</a></li><li class="sp-menu-item"><a  href="/economic"  title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" >Economie</a></li><li class="sp-menu-item"><a  href="/național"  title="National – stiri de ultima ora din Romania" >Național</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-cele-mai-noi-stiri"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/economic-3" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="200" placeholder="Caută pe Slatina Ta" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="446" />
	</form>
</div>
</div></div></div></div></div></section><section id="sp-stiri-evenimente"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
	
	

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/economic-3" itemprop="genre" data-toggle="tooltip" title="Categorie articol">Economic</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2021-12-16T18:35:21+02:00" itemprop="datePublished" data-toggle="tooltip" title="Data publicării">
		16 Decembrie 2021	</time>
</dd>			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:4697" />
	Accesări: 4697</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Salariile bugetarilor înghețate în 2022, cu două excepții							</h2>
												</div>

					
	
	<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25" /><div class="s2s_contenedor  s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-xs ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>

				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Salariile bugetarilor înghețate în 2022, cu două excepții" 
					data-url="https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25" 
					class="twitter-share-button" data-lang="ro" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook s2s_btn s2s-btn-xs " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></div>
			</div><div class="s2s_pinterest s2s_btn s2s-btn-xs "><a class="s2s_icon"><i class="s2sfo fo-pinterest"></i>   </a><div class="globo s2s_globo_closed s2s_pinterest_iframe">
					<div class="s2s_flecha"></div>
					<a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.slatinata.ro%2Feconomic-3%2F11413-salariile-bugetarilor-%25C3%25AEnghe%25C8%259Bate-%25C3%25AEn-2022%252C-cu-o-singur%25C4%2583-excep%25C8%259Bie-sectorul-sanitar-%25C8%2599i-asisten%25C8%259B%25C4%2583-social%25C4%2583%252C-cu-25&amp;description=Salariile%20bugetarilor%20%C3%AEnghe%C8%9Bate%20%C3%AEn%202022%2C%20cu%20dou%C4%83%20excep%C8%9Bii" data-pin-do="buttonBookmark" 
					 
					data-pin-color="red" 
					 
					 data-pin-sticky="false"></a> </div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-xs " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share"  data-url="https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25"></script>
				</div>
			</div><div class="s2s_tumblr s2s_btn s2s-btn-xs " lang="ro"><a class="s2s_icon"><i class="s2sfo fo-tumblr"></i>   </a>
				<div class="globo s2s_globo_closed s2s_tumblr_iframe">
					<div class="s2s_flecha"></div>
					<a class="tumblr-share-button" 
					data-locale="ro_RO" 
					data-href="https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25" 
					data-color="blue" 
					data-notes="right"
					href="https://embed.tumblr.com/share"></a></div></div></div></div>
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;"><img src="/images/stories/fotografii/2015/06/30/salariu-minim.jpg" alt="salariu minim" width="760" height="385" style="margin: 8px; float: left;" />Ministerul Finanțelor a lansat în dezbatere publică proiectul de ordonanță de urgență privind unele măsuri fiscal-bugetare (ordonanța-trenuleț), care stabilește, printre altele, nivelul salariilor din sectorul bugetar și al pensiilor pentru anul viitor.</p>
 
<h3 style="text-align: justify;">ACTUALIZARE Profesorii vor primi măriri de salarii, la fel ca angajații din sănătate</h3>
<p style="text-align: justify;">Una dintre primele modificări care sare în vedere este legată de salariile pentru personalul didactic de predare, personalul didactic auxiliar, personalul didactic de conducere şi personalul de îndrumare şi control din învăţământ.</p>
<p style="text-align: justify;">Astfel începând cu data de 1 ianuarie 2022, <strong>salariile de bază se majorează cu 1/4 din diferenţa dintre salariul de bază prevăzut de Legea-cadru nr. 153/2017</strong>, cu modificările și completările ulterioare pentru anul 2022 şi cele din luna decembrie 2021.</p>
<p style="text-align: justify;">În varianta inițială se înghețau, la fel ca toate salariile bugetarilor, cu excepția celor din sănătate.</p>
<p style="text-align: justify;">În continuare, pentru personalul care ocupă funcțiile prevăzute în anexa nr. II ”Familia ocupațională de funcții bugetare ”Sănătate și asistență socială”, începând cu data de 1 ianuarie 2022 salariile de bază se majorează cu 1/4 din diferenţa dintre salariul de bază pentru anul 2022 şi cel din luna decembrie 2021.</p>
<p style="text-align: justify;">În rest, pentru ceilalți bugetari salariile sunt înghețate.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;"><strong>ȘTIREA INIȚIALĂ</strong> Guvernul propune o serie de plafonări, pentru „evitarea unor presiuni suplimentare asupra cheltuielilor bugetare în anul 2022”. Singurele salarii care vor crește, conform proiectului, sunt cele din sectorul sanitar și asistență socială, cu 25%.</p>
<p style="text-align: justify;">Proiectul de ordonanță prevede înghețarea salariilor din sistemul bugetar, inclusiv indemnizațiile demnitarilor, la nivelul lunii decembrie 2021. De asemenea, sporurile și primele vor rămâne și ele cel mult la același nivel cu cel din decembrie 2021.</p>
<p style="text-align: justify;"><strong>Singurele salarii care vor crește, cu 25%, sunt cele din sistemul sanitar,</strong> potrivit propunerilor enunțate în nota de fundamentare a ordonanței:</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;">Menținerea în anul 2022 a cuantumului brut al salariilor de bază/soldelor de funcție/salariilor de funcție/indemnizaţiilor de încadrare lunară de care beneficiază personalul plătit din fonduri publice, precum și a indemnizațiilor aferente funcțiilor de demnitate publică și funcțiilor asimilate acestora, prevăzute în anexa nr. IX la Legea-cadru nr. 153/2017, la nivelul acordat pentru luna decembrie 2021;</p>
<p style="text-align: justify;">Prin excepție de la această măsură începând cu anul 2022 personalul care ocupă funcțiile prevăzute în anexa nr. II ”Familia ocupațională de funcții bugetare ”Sănătate și asistență socială” la Legea-cadru nr. 153/2017, cu modificările și completările ulterioare, beneficiază de o majorarea a salariilor de bază cu 1/4 din diferenţa dintre salariul de bază prevăzute de Legea-cadru nr. 153/2017, cu modificările și completările ulterioare, pentru anul 2022 şi cele din luna decembrie 2021;</p>
<p style="text-align: justify;">Menținerea în anul 2022 a cuantumului sporurilor, indemnizaţiilor, compensaţiilor, primelor şi al celorlalte elemente ale sistemului de salarizare care fac parte, potrivit legii, din salariul brut lunar cel mult la nivelul cuantumului acordat pentru luna decembrie 2021, în măsura în care personalul ocupă aceeași funcție și își desfășoară activitatea în aceleași condiții.</p>
<p style="text-align: justify;">Orele suplimentare vor continua să fie compensate prin zile libere, nu prin plata suplimentară.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;">Unul din principalele domenii care nu va beneficia de finanțare mai mare este Educația. Potrivit proiectului de OUG, aplicarea legii care prevede alocarea a 6% din PIB pentru Educație se amână cu un an, până în 2023.</p>
<blockquote>
<p style="text-align: justify;">„Se propune ca prevederile art. 8 din Legea Educaţiei naţionale nr. 1/2011, cu modificările şi completările ulterioare, și aleart. 49 alin. (3) din Ordonanţa Guvernului nr. 57/2002 privind cercetarea ştiinţifică şi dezvoltarea tehnologică, cu modificările şi completările ulterioare să se aplice începând cu anul 2023.” - nota de fundamentare.</p>
</blockquote>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<h3 style="text-align: justify;">Pensiile speciale ale primarilor se amână cu un an</h3>
<blockquote>
<p style="text-align: justify;">„Se propune prorogarea termenului prevăzut la art.210 din Ordonanța de urgență a Guvernului nr.57/2019 privind Codul administrativ, cu completările ulterioare, pentru data de 1 ianuarie 2023”. - nota de fundamentare.</p>
</blockquote>
<p style="text-align: justify;">Elevii nu vor primi supliment nutritiv din miere la școală: „În perioada 1 ianuarie 2022 - 31 decembrie 2022 se suspendă aplicarea prevederilor Legii nr. 509/2006 privind acordarea de miere de albine ca supliment nutritiv pentru preşcolari şi elevii din învăţământul primar de stat, privat şi confesional, publicată în Monitorul Oficial al României, Partea I, nr. 18 din 11 ianuarie 2007, cu modificările şi completările ulterioare”. - nota de fundamentare</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<h3 style="text-align: justify;">Măsuri pentru pensionari</h3>
<p style="text-align: justify;">În privința Codului fiscal, proiectul aduce modificări la impozitul pe veniturile microîntreprinderilor: reducerea plafonului de încadrare ca microîntreprindere, de la 1.000.000 euro la 500.000 euro.</p>
<p style="text-align: justify;">Pensionarii cu pensii de peste 4.000 de lei vor plăti asigurări sociale de sănătate.</p>
<blockquote>
<p style="text-align: justify;">„Pentru implementarea măsurilor din domeniul fiscal cuprinse în Programul de guvernare, aprobat prin Hotărârea Parlamentului României nr. 42/2021 pentru acordarea încrederii Guvernului, precum și a obiectivelor din Planul Național de Redresare și Reziliență cu privire la necesitatea reducerii distorsiunilor și stimulentelor fiscale, se propune eliminarea facilității de exceptare de la plata contribuției de asigurări sociale de sănătate pentru persoanele fizice care au calitatea de pensionari, pentru veniturile din pensii pentru partea ce depășeste suma lunară de 4.000 de lei, pentru fiecare drept de pensie.” - nota de fundamentare</p>
</blockquote>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;">Pensiile de serviciu nu se actualizează cu rata inflației: „Se reglementează neactualizarea cu rata medie anuală a inflaţiei a pensiilor de serviciu, pensiilor militare de stat reglementate de Legea nr. 223/2007 privind Statutul personalului aeronautic civil navigant profesionist din aviaţia civilă din România, cu modificările şi completările ulterioare, Legea nr. 567/2004 privind statutul personalului auxiliar de specialitate al instanţelor judecătoreşti şi al parchetelor de pe lângă acestea şi al personalului care funcţionează în Institutul Naţional de Expertize Criminalistice, cu modificările şi completările ulterioare, Legea nr. 7/2006 privind statutul funcţionarului public parlamentar, cu modificările şi completările ulterioare, Legea nr. 216/2015 privind acordarea pensiei de serviciu membrilor Corpului diplomatic şi consular al României, cu completările ulterioare, Legea nr. 94/1992 privind organizarea şi funcţionarea Curţii de Conturi, republicată, cu modificările şi completările ulterioare și Legea nr. 223/2015 privind pensiile militare de stat, cu modificările şi completările ulterioare, precum și drepturile reglementate de Legea nr. 56/2020 pentru recunoaşterea meritelor personalului medical participant la acţiuni medicale împotriva COVID-19, cu modificările și completările ulterioare”. - nota de fundamentare</p>
<!-- START: Modules Anywhere --><div class="custom">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2078808937759263" data-ad-slot="1461992354" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
&nbsp;
<!-- END: Modules Anywhere -->
<h3 style="text-align: justify;">TVA redus pentru încălzire</h3>
<h4 style="text-align: justify;">TVA-ul pentru energia termică livrată populației va fi redus la 5%.</h4>
<blockquote>
<p style="text-align: justify;">„Pentru atenuarea impactului creșterii prețurilor la energia termică, se propune intrarea în vigoare mai devreme a măsurii, respectiv de la 1 ianuarie 2022 și extinderea sferei de aplicare prin includerea, pe lângă populație, și a altor categorii de consumatori cu un grad de suportabilitate redus. În același timp, având în vedere impactul bugetar al introducerii cotei reduse de TVA de 5% pentru livrarea de energie termică, este necesară limitarea aplicării, doar la sezonul rece, respectiv pentru perioada de 5 luni cuprinsă între data de 1 noiembrie a anului curent și data de 31 martie a anului următor”. - nota de fundamentare</p>
</blockquote>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<h3 style="text-align: justify;">TVA de 5% pentru achiziționarea de locuințe</h3>
<blockquote>
<p style="text-align: justify;">„Întrucât aplicarea cotei reduse de TVA pentru livrarea de locuințe, conform legislației europene și naționale în domeniu, trebuie să se circumscrie caracterului social, se impune reglementarea posibilității achiziționării cu cota redusă de TVA de 5%, în mod individual sau în comun cu altă persoană fizică/alte persoane fizice a unei singure locuințe a cărei valoare depășește suma de 450.000 lei, dar nu depășește suma de 700.000 lei, exclusiv TVA, reprezentând echivalentul în lei a aproximativ 140.000 euro. Totodată, este necesară instituirea unei pârghii de control, prin introducerea unui Registru în care se înscriu toate tranzacțiile cu locuințe care beneficiază de cota redusă, indiferent de valoare. Pe baza acestui registru se verifică îndeplinirea condiției referitoare la achiziționarea cu cota redusă de TVA de 5% a unei singure locuințe a cărei valoare depășește suma de 450.000 lei, dar nu depășește suma de 700.000 lei, exclusiv TVA”. - nota de fundamentare</p>
</blockquote>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<h3 style="text-align: justify;">Valoarea punctului de amendă</h3>
<p style="text-align: justify;">De asemenea, se propune stabilirea unei valori a punctului de amendă, având în vedere că majorarea salariului minim pe economie duce automat la creșterea acestuia.</p>
<h3 style="text-align: justify;">„Având în vedere că, începând cu data de 1 ianuarie 2022 valoarea salariului de bază minim brut pe țară garantat în plată a fost stabilită la suma de 2.550 de lei, ceea ce ar însemna ca punctul de amendă să fie 255 de lei, adică cu aproape 50% mai mult, considerăm că este necesar ca și în cursul anului 2022 să fie luată o măsură temporară de stabilire a unei valori fixe a punctului amendă. În context, se propune completarea articolului 98 din Ordonanța de urgență a Guvernului nr. 195/2002 privind circulația pe drumurile publice, republicată, cu modificările și completările ulterioare”. - nota de fundamentare.</h3>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/pensii" class="" rel="tag">pensii</a>,																				<a href="/component/tags/tag/pensionari" class="" rel="tag">pensionari</a>,																				<a href="/component/tags/tag/salarii" class="" rel="tag">salarii</a>,																				<a href="/component/tags/tag/amenda" class="" rel="tag">amenda</a>,																				<a href="/component/tags/tag/salarii-si-sporuri" class="" rel="tag">salarii si sporuri</a>,																				<a href="/component/tags/tag/punct-amenda" class="" rel="tag">punct amenda</a>,																				<a href="/component/tags/tag/pensii-speciale" class="" rel="tag">pensii speciale</a>,																				<a href="/component/tags/tag/tva" class="" rel="tag">TVA</a>,																				<a href="/component/tags/tag/cota-tva" class="" rel="tag">cota tva</a>,																				<a href="/component/tags/tag/cota-redusa-tva" class="" rel="tag">cota redusa tva</a>,																				<a href="/component/tags/tag/salarii-bugetari" class="" rel="tag">salarii bugetari</a>,																				<a href="/component/tags/tag/sistem-sanitar" class="" rel="tag">sistem sanitar</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25&amp;text=Salariile%20bugetarilor%20înghețate%20în%202022,%20cu%20două%20excepții','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25&amp;text=Salariile%20bugetarilor%20înghețate%20în%202022,%20cu%20două%20excepții">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical receptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="6817907877"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module st-module-5 icons-tree white grey"><h3 class="sp-module-title">Actualitate</h3><div class="sp-module-content"><div id="btcontentslider350" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white grey">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Amenzi de peste 53.000 de lei aplicate în carmangerii, măcelării şi supermarketuri din județ" href="/actualitate-5/11414-amenzi-de-peste-53-000-de-lei-aplicate-în-carmangerii,-măcelării-şi-supermarketuri-din-județ">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/9cf7b4742f32d199cd3bceda586b47a7-vanzatoare-produse-din-carne-mezeluri.jpg" alt="Amenzi de peste 53.000 de lei aplicate în carmangerii, măcelării şi supermarketuri din județ"  style="width:400px; float:left;margin-right:5px" title="Amenzi de peste 53.000 de lei aplicate în carmangerii, măcelării şi supermarketuri din județ" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Amenzi de peste 53.000 de lei aplicate în carmangerii, măcelării şi supermarketuri din județ"
						href="/actualitate-5/11414-amenzi-de-peste-53-000-de-lei-aplicate-în-carmangerii,-măcelării-şi-supermarketuri-din-județ"> Amenzi de peste 53.000 de lei aplicate în... </a><br />
															
										<div class="bt-introtext">
					Inspectorii de la Direcția Sanitară Veterinară și pentru Siguranța Alimentelor Olt au intensifi...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Premierul Ciucă și ministrul Transporturilor, Grindeanu, pe șantierul Drumului Expres" href="/actualitate-5/11412-video-premierul-ciucă-și-ministrul-transporturilor,-grindeanu,-pe-șantierul-drumului-expres">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/de6af672d7fd78cb29e365a9a9e6456f-autoritati-santier-drum-expres.jpg" alt="VIDEO Premierul Ciucă și ministrul Transporturilor, Grindeanu, pe șantierul Drumului Expres"  style="width:400px; float:left;margin-right:5px" title="VIDEO Premierul Ciucă și ministrul Transporturilor, Grindeanu, pe șantierul Drumului Expres" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Premierul Ciucă și ministrul Transporturilor, Grindeanu, pe șantierul Drumului Expres"
						href="/actualitate-5/11412-video-premierul-ciucă-și-ministrul-transporturilor,-grindeanu,-pe-șantierul-drumului-expres"> VIDEO Premierul Ciucă și ministrul Transporturilor, Grindeanu, pe... </a><br />
															
										<div class="bt-introtext">
					Prim-ministrul Nicolae Ciucă și vicepremierul Sorin Grindeanu, ministrul Transporturilor și Infra...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(350);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><section id="sp-advertising"><div class="container"><div class="row"><div id="sp-position7" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-section-21"><div class="row"><div id="sp-position6" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Economie</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/economic-3/11415-tanczos-barna-din-ianuarie,-centralele-individuale-de-apartament-nu-vor-mai-fi-permise-în-blocurile-noi" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2021/02/15/thumbs/centrale-termice-pe-gaz_400x250.jpg" alt="Tanczos Barna: Din ianuarie, centralele individuale de apartament nu vor mai fi permise în blocurile noi" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/economic-3/11415-tanczos-barna-din-ianuarie,-centralele-individuale-de-apartament-nu-vor-mai-fi-permise-în-blocurile-noi" title="Tanczos Barna: Din ianuarie, centralele individuale de apartament nu vor mai fi permise în blocurile noi">Tanczos Barna: Din ianuarie, centralele individuale de apartament nu vor mai fi permise în...</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Ministrul Mediului, Tanczos Barna, a anunțat vineri că de la începutul anului viitor nu va mai fi permisă instalarea de centrale termice individuale în blocurile noi de locuințe. Apreciată pentru efectul benefic asupra mediului, decizia va provoca scumpirea locuințelor noi.
&nbsp;
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2015/06/30/thumbs/salariu-minim_250x130.jpg" alt="Salariile bugetarilor înghețate în 2022, cu o singură excepție: sectorul sanitar și asistență socială, cu 25%" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25" title="Salariile bugetarilor înghețate în 2022, cu o singură excepție: sectorul sanitar și asistență socială, cu 25%">Salariile bugetarilor înghețate în 2022, cu o singură excepție: sectorul sanitar și asistență...</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/economic-3/11393-un-nou-prag-de-impozitare-a-imm-urilor" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/12/14/thumbs/taxe-si-impozite_250x130.jpg" alt="Un nou prag de impozitare a IMM-urilor!" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/economic-3/11393-un-nou-prag-de-impozitare-a-imm-urilor" title="Un nou prag de impozitare a IMM-urilor!">Un nou prag de impozitare a IMM-urilor!</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/economic-3/11385-produsele-care-s-au-scumpit-cel-mai-mult-în-noiembrie" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/12/13/thumbs/bancnote-euro-inflatie_250x130.jpg" alt="Produsele care s-au scumpit cel mai mult în noiembrie" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/economic-3/11385-produsele-care-s-au-scumpit-cel-mai-mult-în-noiembrie" title="Produsele care s-au scumpit cel mai mult în noiembrie">Produsele care s-au scumpit cel mai mult în noiembrie</a>
						</div>				
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></section><section id="sp-bottom-2"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Alte articole</h3><div class="sp-module-content"><div id="btcontentslider189" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Tanczos Barna: Din ianuarie, centralele individuale de apartament nu vor mai fi permise în blocurile noi" href="/economic-3/11415-tanczos-barna-din-ianuarie,-centralele-individuale-de-apartament-nu-vor-mai-fi-permise-în-blocurile-noi">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/b9dbbcb79168b80f884e32162ab66e4a-centrale-termice-pe-gaz.jpg" alt="Tanczos Barna: Din ianuarie, centralele individuale de apartament nu vor mai fi permise în blocurile noi"  style="width:400px; float:left;margin-right:5px" title="Tanczos Barna: Din ianuarie, centralele individuale de apartament nu vor mai fi permise în blocurile noi" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic-3"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Tanczos Barna: Din ianuarie, centralele individuale de apartament nu vor mai fi permise în blocurile noi"
						href="/economic-3/11415-tanczos-barna-din-ianuarie,-centralele-individuale-de-apartament-nu-vor-mai-fi-permise-în-blocurile-noi"> Tanczos Barna: Din ianuarie, centralele individuale de apartament... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Amenzi de peste 53.000 de lei aplicate în carmangerii, măcelării şi supermarketuri din județ" href="/actualitate-5/11414-amenzi-de-peste-53-000-de-lei-aplicate-în-carmangerii,-măcelării-şi-supermarketuri-din-județ">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/4c6fd72338a1f730bacef1d9d128ad33-vanzatoare-produse-din-carne-mezeluri.jpg" alt="Amenzi de peste 53.000 de lei aplicate în carmangerii, măcelării şi supermarketuri din județ"  style="width:400px; float:left;margin-right:5px" title="Amenzi de peste 53.000 de lei aplicate în carmangerii, măcelării şi supermarketuri din județ" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Amenzi de peste 53.000 de lei aplicate în carmangerii, măcelării şi supermarketuri din județ"
						href="/actualitate-5/11414-amenzi-de-peste-53-000-de-lei-aplicate-în-carmangerii,-măcelării-şi-supermarketuri-din-județ"> Amenzi de peste 53.000 de lei aplicate în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Salariile bugetarilor înghețate în 2022, cu două excepții" href="/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/a6a22eee07a48dbd1c6496da7dfe3e26-salariu-minim.jpg" alt="Salariile bugetarilor înghețate în 2022, cu două excepții"  style="width:400px; float:left;margin-right:5px" title="Salariile bugetarilor înghețate în 2022, cu două excepții" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic-3"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Salariile bugetarilor înghețate în 2022, cu două excepții"
						href="/economic-3/11413-salariile-bugetarilor-înghețate-în-2022,-cu-o-singură-excepție-sectorul-sanitar-și-asistență-socială,-cu-25"> Salariile bugetarilor înghețate în 2022, cu două excepții... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Premierul Ciucă și ministrul Transporturilor, Grindeanu, pe șantierul Drumului Expres" href="/actualitate-5/11412-video-premierul-ciucă-și-ministrul-transporturilor,-grindeanu,-pe-șantierul-drumului-expres">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/4a1dd46548347c03f117bc1dcd1061e5-autoritati-santier-drum-expres.jpg" alt="VIDEO Premierul Ciucă și ministrul Transporturilor, Grindeanu, pe șantierul Drumului Expres"  style="width:400px; float:left;margin-right:5px" title="VIDEO Premierul Ciucă și ministrul Transporturilor, Grindeanu, pe șantierul Drumului Expres" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Premierul Ciucă și ministrul Transporturilor, Grindeanu, pe șantierul Drumului Expres"
						href="/actualitate-5/11412-video-premierul-ciucă-și-ministrul-transporturilor,-grindeanu,-pe-șantierul-drumului-expres"> VIDEO Premierul Ciucă și ministrul Transporturilor, Grindeanu, pe... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un polițist și-a uitat pistolul în toaleta unei benzinării. Arma a fost luată de o tânără" href="/actualitate-5/11411-un-polițist-și-a-uitat-pistolul-în-toaleta-unei-benzinării-arma-a-fost-luată-de-o-tânără">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/9fe9b46f61c985f5730fb86483070c0b-un-agent-de-politie-si-a-pierdut-arma.jpg" alt="Un polițist și-a uitat pistolul în toaleta unei benzinării. Arma a fost luată de o tânără"  style="width:400px; float:left;margin-right:5px" title="Un polițist și-a uitat pistolul în toaleta unei benzinării. Arma a fost luată de o tânără" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un polițist și-a uitat pistolul în toaleta unei benzinării. Arma a fost luată de o tânără"
						href="/actualitate-5/11411-un-polițist-și-a-uitat-pistolul-în-toaleta-unei-benzinării-arma-a-fost-luată-de-o-tânără"> Un polițist și-a uitat pistolul în toaleta unei... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Peste 7.000 de baterii de artificii și petarde, găsite la un bărbat din Vișina" href="/actualitate-4/11410-peste-7-000-de-baterii-de-artificii-și-petarde,-găsite-la-un-bărbat-din-vișina">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/4f5b6d4cef49a47dd7ad7bbfe4f37125-articole-pirotehnice-artifcii.jpg" alt="Peste 7.000 de baterii de artificii și petarde, găsite la un bărbat din Vișina"  style="width:400px; float:left;margin-right:5px" title="Peste 7.000 de baterii de artificii și petarde, găsite la un bărbat din Vișina" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Peste 7.000 de baterii de artificii și petarde, găsite la un bărbat din Vișina"
						href="/actualitate-4/11410-peste-7-000-de-baterii-de-artificii-și-petarde,-găsite-la-un-bărbat-din-vișina"> Peste 7.000 de baterii de artificii și petarde,... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Incendiu de proporţii în parcarea subterană a unui bloc din Constanţa/250 de oameni evacuaţi/30 de maşini avariate" href="/național-2/11409-video-incendiu-de-proporţii-în-parcarea-subterană-a-unui-bloc-din-constanţa-250-de-oameni-evacuaţi-30-de-maşini-avariate">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/7c7a1a16a362d64d49decdec6ef6d8da-incendiu-parcare-subterana-constanta.jpg" alt="VIDEO Incendiu de proporţii în parcarea subterană a unui bloc din Constanţa/250 de oameni evacuaţi/30 de maşini avariate"  style="width:400px; float:left;margin-right:5px" title="VIDEO Incendiu de proporţii în parcarea subterană a unui bloc din Constanţa/250 de oameni evacuaţi/30 de maşini avariate" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Incendiu de proporţii în parcarea subterană a unui bloc din Constanţa/250 de oameni evacuaţi/30 de maşini avariate"
						href="/național-2/11409-video-incendiu-de-proporţii-în-parcarea-subterană-a-unui-bloc-din-constanţa-250-de-oameni-evacuaţi-30-de-maşini-avariate"> VIDEO Incendiu de proporţii în parcarea subterană a... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Surse: Nu cresc taxele locale și amenzile. Sporurile bugetarilor înghețate. Ce salarii cresc în 2022" href="/social-3/11408-surse-nu-cresc-taxele-locale-și-amenzile-sporurile-bugetarilor-înghețate-ce-salarii-cresc-în-2022">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/aae60770a056cccccf261eb61f1f2567-sedinta-de-guvern.jpg" alt="Surse: Nu cresc taxele locale și amenzile. Sporurile bugetarilor înghețate. Ce salarii cresc în 2022"  style="width:400px; float:left;margin-right:5px" title="Surse: Nu cresc taxele locale și amenzile. Sporurile bugetarilor înghețate. Ce salarii cresc în 2022" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Surse: Nu cresc taxele locale și amenzile. Sporurile bugetarilor înghețate. Ce salarii cresc în 2022"
						href="/social-3/11408-surse-nu-cresc-taxele-locale-și-amenzile-sporurile-bugetarilor-înghețate-ce-salarii-cresc-în-2022"> Surse: Nu cresc taxele locale și amenzile. Sporurile... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="OFICIAL. Florin Roman a demisionat din Guvern. Ministrul Digitalizării, acuzat de plagiat" href="/național-2/11406-oficial-florin-roman-a-demisionat-din-guvern-ministrul-digitalizării,-acuzat-de-plagiat">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/05f3e702ed62f1f4063baf14c3906a80-florin-roman.jpg" alt="OFICIAL. Florin Roman a demisionat din Guvern. Ministrul Digitalizării, acuzat de plagiat"  style="width:400px; float:left;margin-right:5px" title="OFICIAL. Florin Roman a demisionat din Guvern. Ministrul Digitalizării, acuzat de plagiat" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="OFICIAL. Florin Roman a demisionat din Guvern. Ministrul Digitalizării, acuzat de plagiat"
						href="/național-2/11406-oficial-florin-roman-a-demisionat-din-guvern-ministrul-digitalizării,-acuzat-de-plagiat"> OFICIAL. Florin Roman a demisionat din Guvern. Ministrul... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Expoziția etnografică „Obiceiuri și tradiții de iarnă” la Muzeul Județean Olt" href="/actualitate-5/11403-expoziția-etnografică-„obiceiuri-și-tradiții-de-iarnă”-la-muzeul-județean-olt">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/5af692980967a465f6a066e79e28307c-colindatori.jpg" alt="Expoziția etnografică „Obiceiuri și tradiții de iarnă” la Muzeul Județean Olt"  style="width:400px; float:left;margin-right:5px" title="Expoziția etnografică „Obiceiuri și tradiții de iarnă” la Muzeul Județean Olt" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Expoziția etnografică „Obiceiuri și tradiții de iarnă” la Muzeul Județean Olt"
						href="/actualitate-5/11403-expoziția-etnografică-„obiceiuri-și-tradiții-de-iarnă”-la-muzeul-județean-olt"> Expoziția etnografică „Obiceiuri și tradiții de iarnă” la... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Ea este cea mai vârstnică infractoare căutată de Poliția Română" href="/național-2/11402-ea-este-cea-mai-vârstnică-infractoare-căutată-de-poliția-română">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/fcc7a4e27c2063c14ca6f0480401bb67-cea-mai-varstnica-persoana-cautata-de-politie.jpg" alt="Ea este cea mai vârstnică infractoare căutată de Poliția Română"  style="width:400px; float:left;margin-right:5px" title="Ea este cea mai vârstnică infractoare căutată de Poliția Română" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Ea este cea mai vârstnică infractoare căutată de Poliția Română"
						href="/național-2/11402-ea-este-cea-mai-vârstnică-infractoare-căutată-de-poliția-română"> Ea este cea mai vârstnică infractoare căutată de... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Percheziţii în Olt și alte județe la persoane bănuite de deţinere ilegală de arme" href="/actualitate-4/11400-video-percheziţii-în-olt-și-alte-județe-la-persoane-bănuite-de-deţinere-ilegală-de-arme">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/26a3ab49b1378b407b7c50cd3832a1be-arme-detinute-ilegal.jpg" alt="VIDEO Percheziţii în Olt și alte județe la persoane bănuite de deţinere ilegală de arme"  style="width:400px; float:left;margin-right:5px" title="VIDEO Percheziţii în Olt și alte județe la persoane bănuite de deţinere ilegală de arme" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Percheziţii în Olt și alte județe la persoane bănuite de deţinere ilegală de arme"
						href="/actualitate-4/11400-video-percheziţii-în-olt-și-alte-județe-la-persoane-bănuite-de-deţinere-ilegală-de-arme"> VIDEO Percheziţii în Olt și alte județe la... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(189);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Poate te interesează:</h3><div class="sp-module-content"><div id="btcontentslider409" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Curtea Supremă din Marea Britanie a respins „genul neutru” pe paşapoarte" href="/life-style-2/11407-curtea-supremă-din-marea-britanie-a-respins-„genul-neutru”-pe-paşapoarte">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/7918e2e063e0513d9de8702b3a112dae-steag-marea-britanie.jpg" alt="Curtea Supremă din Marea Britanie a respins „genul neutru” pe paşapoarte"  style="width:400px; float:left;margin-right:5px" title="Curtea Supremă din Marea Britanie a respins „genul neutru” pe paşapoarte" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Curtea Supremă din Marea Britanie a respins „genul neutru” pe paşapoarte"
						href="/life-style-2/11407-curtea-supremă-din-marea-britanie-a-respins-„genul-neutru”-pe-paşapoarte"> Curtea Supremă din Marea Britanie a respins „genul... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO „Vânătorul”, ultimul model rusesc de dronă militară invizibilă" href="/life-style-2/11405-video-„vânătorul”,-ultimul-model-rusesc-de-dronă-militară-invizibilă">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/970ff2691a2e23130ec494942d148300-drona-S-70-Ohtonik.jpg" alt="VIDEO „Vânătorul”, ultimul model rusesc de dronă militară invizibilă"  style="width:400px; float:left;margin-right:5px" title="VIDEO „Vânătorul”, ultimul model rusesc de dronă militară invizibilă" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO „Vânătorul”, ultimul model rusesc de dronă militară invizibilă"
						href="/life-style-2/11405-video-„vânătorul”,-ultimul-model-rusesc-de-dronă-militară-invizibilă"> VIDEO „Vânătorul”, ultimul model rusesc de dronă militară... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un român a împușcat patru oameni și a îngrozit Tarragona" href="/life-style-2/11401-un-român-a-împușcat-patru-oameni-și-a-îngrozit-tarragona">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/d8242dce30bf230288d582c1a233b164-a-impuscat-patru-oameni-la-tarragona.jpg" alt="Un român a împușcat patru oameni și a îngrozit Tarragona"  style="width:400px; float:left;margin-right:5px" title="Un român a împușcat patru oameni și a îngrozit Tarragona" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un român a împușcat patru oameni și a îngrozit Tarragona"
						href="/life-style-2/11401-un-român-a-împușcat-patru-oameni-și-a-îngrozit-tarragona"> Un român a împușcat patru oameni și a... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO NASA: O navă spaţială a pătruns, în premieră, în atmosfera Soarelui" href="/life-style-2/11399-video-nasa-o-navă-spaţială-a-pătruns,-în-premieră,-în-atmosfera-soarelui">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/cc0a1f54d12b46bc3d5a114b24ae3df5-Sonda-solara-Parker.jpg" alt="VIDEO NASA: O navă spaţială a pătruns, în premieră, în atmosfera Soarelui"  style="width:400px; float:left;margin-right:5px" title="VIDEO NASA: O navă spaţială a pătruns, în premieră, în atmosfera Soarelui" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO NASA: O navă spaţială a pătruns, în premieră, în atmosfera Soarelui"
						href="/life-style-2/11399-video-nasa-o-navă-spaţială-a-pătruns,-în-premieră,-în-atmosfera-soarelui"> VIDEO NASA: O navă spaţială a pătruns, în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Harnaaz Sandhu din India este Miss Univers 2021" href="/life-style-2/11388-video-harnaaz-sandhu-din-india-este-miss-univers-2021">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/e80753624df100a20cbdc2652a284ae1-Harnaaz-Sandhu.jpg" alt="VIDEO Harnaaz Sandhu din India este Miss Univers 2021"  style="width:400px; float:left;margin-right:5px" title="VIDEO Harnaaz Sandhu din India este Miss Univers 2021" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Harnaaz Sandhu din India este Miss Univers 2021"
						href="/life-style-2/11388-video-harnaaz-sandhu-din-india-este-miss-univers-2021"> VIDEO Harnaaz Sandhu din India este Miss Univers... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO „Nu mai dau la nimenea”, aproape 4 milioane de vizualizări!" href="/life-style-2/11374-video-„nu-mai-dau-la-nimenea”,-aproape-4-milioane-de-vizualizări">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/09d6db43a6ebafa49ba79fefdbf82750-Adrian-Peste-si-Georgiana-Lobont.jpg" alt="VIDEO „Nu mai dau la nimenea”, aproape 4 milioane de vizualizări!"  style="width:400px; float:left;margin-right:5px" title="VIDEO „Nu mai dau la nimenea”, aproape 4 milioane de vizualizări!" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO „Nu mai dau la nimenea”, aproape 4 milioane de vizualizări!"
						href="/life-style-2/11374-video-„nu-mai-dau-la-nimenea”,-aproape-4-milioane-de-vizualizări"> VIDEO „Nu mai dau la nimenea”, aproape 4... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="ICCJ l-a reabilitat pe Adrian Năstase" href="/juridic-2/11363-iccj-l-a-reabilitat-pe-adrian-năstase">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0c6f126ba26812d9fadec92083b82220-adrian-nastase.jpg" alt="ICCJ l-a reabilitat pe Adrian Năstase"  style="width:400px; float:left;margin-right:5px" title="ICCJ l-a reabilitat pe Adrian Năstase" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="ICCJ l-a reabilitat pe Adrian Năstase"
						href="/juridic-2/11363-iccj-l-a-reabilitat-pe-adrian-năstase"> ICCJ l-a reabilitat pe Adrian Năstase </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un român și-a ucis cu drujba iubitul octogenar din Milano, pentru că a fost părăsit" href="/life-style-2/11362-un-român-și-a-ucis-cu-drujba-iubitul-octogenar-din-milano,-pentru-că-a-fost-părăsit">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/fa5da8ee4b05e1c89814ba8fd3979e7c-politie-italia.jpg" alt="Un român și-a ucis cu drujba iubitul octogenar din Milano, pentru că a fost părăsit"  style="width:400px; float:left;margin-right:5px" title="Un român și-a ucis cu drujba iubitul octogenar din Milano, pentru că a fost părăsit" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un român și-a ucis cu drujba iubitul octogenar din Milano, pentru că a fost părăsit"
						href="/life-style-2/11362-un-român-și-a-ucis-cu-drujba-iubitul-octogenar-din-milano,-pentru-că-a-fost-părăsit"> Un român și-a ucis cu drujba iubitul octogenar... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un proxenet român coordona o organizație criminală ce obținea 100.000 de euro zilnic din prostituție, în Grecia" href="/juridic-2/11358-un-proxenet-român-coordona-o-organizație-criminală-ce-obținea-100-000-de-euro-zilnic-din-prostituție,-în-grecia">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/95be62703d8c0dea92893417b4b9ef63-prostituata.jpg" alt="Un proxenet român coordona o organizație criminală ce obținea 100.000 de euro zilnic din prostituție, în Grecia"  style="width:400px; float:left;margin-right:5px" title="Un proxenet român coordona o organizație criminală ce obținea 100.000 de euro zilnic din prostituție, în Grecia" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un proxenet român coordona o organizație criminală ce obținea 100.000 de euro zilnic din prostituție, în Grecia"
						href="/juridic-2/11358-un-proxenet-român-coordona-o-organizație-criminală-ce-obținea-100-000-de-euro-zilnic-din-prostituție,-în-grecia"> Un proxenet român coordona o organizație criminală ce... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Nor spectaculos filmat în Australia" href="/life-style-2/11346-video-nor-spectaculos-filmat-în-australia">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/ba7b2fef13e6f3e57537cf3890e44e29-nor-arcus-australia.jpg" alt="VIDEO Nor spectaculos filmat în Australia"  style="width:400px; float:left;margin-right:5px" title="VIDEO Nor spectaculos filmat în Australia" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Nor spectaculos filmat în Australia"
						href="/life-style-2/11346-video-nor-spectaculos-filmat-în-australia"> VIDEO Nor spectaculos filmat în Australia </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Sedus de amanta româncă, un director elvețian a furat din companie 1 milion de euro" href="/life-style-2/11344-sedus-de-amanta-româncă,-un-director-elvețian-a-furat-din-companie-1-milion-de-euro">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/e6d657ddf098ad9fa0dd0f3493e44fac-prostituata.jpg" alt="Sedus de amanta româncă, un director elvețian a furat din companie 1 milion de euro"  style="width:400px; float:left;margin-right:5px" title="Sedus de amanta româncă, un director elvețian a furat din companie 1 milion de euro" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Sedus de amanta româncă, un director elvețian a furat din companie 1 milion de euro"
						href="/life-style-2/11344-sedus-de-amanta-româncă,-un-director-elvețian-a-furat-din-companie-1-milion-de-euro"> Sedus de amanta româncă, un director elvețian a... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="DNA: Fostul ministru Nicolae Bănicioiu - trimis în judecată pentru luare de mită şi trafic de influenţă" href="/juridic-2/11339-dna-fostul-ministru-nicolae-bănicioiu-trimis-în-judecată-pentru-luare-de-mită-şi-trafic-de-influenţă">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/e883aec87c308dc3dd797b3c1559bf34-nicolae-banicioiu.jpg" alt="DNA: Fostul ministru Nicolae Bănicioiu - trimis în judecată pentru luare de mită şi trafic de influenţă"  style="width:400px; float:left;margin-right:5px" title="DNA: Fostul ministru Nicolae Bănicioiu - trimis în judecată pentru luare de mită şi trafic de influenţă" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="DNA: Fostul ministru Nicolae Bănicioiu - trimis în judecată pentru luare de mită şi trafic de influenţă"
						href="/juridic-2/11339-dna-fostul-ministru-nicolae-bănicioiu-trimis-în-judecată-pentru-luare-de-mită-şi-trafic-de-influenţă"> DNA: Fostul ministru Nicolae Bănicioiu - trimis în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(409);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><span class="sp-copyright">© 2021 Slatina Ta. Drepturi rezervate. </span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  
<ul class="menu">
<li class="item-450">		<a  href="/" title="Știri din Slatina și din județul Olt"  > Știri</a></li><li class="item-443"><a href="/actualitate-5" title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" > Actualitate</a></li><li class="item-442"><a href="/actualitate-4" title="Evenimente – stiri evenimente, actuale, sociale, economice" > Eveniment</a></li><li class="item-444"><a href="/social-3" > Social</a></li><li class="item-445"><a href="/sanatate-3" title="Sănătate - informații și stiri din sănătate" > Sănătate</a></li><li class="item-446 current active"><a href="/economic-3" title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" > Economie</a></li><li class="item-447"><a href="/național-2" title="National – stiri de ultima ora din Romania" > Național</a></li><li class="item-160"><a href="/life-style-2" title="Diverse – stil de viata, nutritie, sport, vedete, divertisment, mapamond" > Diverse</a></li><li class="item-161"><a href="/juridic-2" title="Juridic – noutati juridice, justitie" > Justiție</a></li><li class="item-164"><a href="/medicina-veterinara-2" title="Veterinar – despre animale" > Veterinar</a></li><li class="item-165"><a href="/beauty-and-style-2" title="Beauty - frumusete, tendinte, moda, coafura" > Beauty</a></li><li class="item-166"><a href="/culinar-2" title="Culinar - retete culinare, bucatarie" > Culinar</a></li><li class="item-246"><a href="/istoria-slatinei" > Istoria Slatinei</a></li><li class="item-251"><a href="/atracții-slătinene" > Atracții slătinene</a></li><li class="item-250"><a href="/recorduri-slătinene" > Recorduri slătinene</a></li><li class="item-249"><a href="/învățămant" > Învățămant</a></li><li class="item-248"><a href="/lăcașuri-de-cult-slătinene" > Lăcașuri de cult slătinene</a></li><li class="item-247"><a href="/personalități-slătinene" > Personalități slătinene</a></li><li class="item-167"><a href="/contact-2" > Contact</a></li><li class="item-427"><a href="/utile" > Utile</a></li></ul>

                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "639039",
                domain : "n.ads1-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>

        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    </body>
</html>