<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Slatina, stiri slatina, stiri olt, eveniment slatina" />
	<meta name="description" content="Cele mai importante știri din Slatina și din județul Olt" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Indicatoare rutiere noi, la Slatina - Slatina Ta</title>
	<link href="/templates/etnews/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.slatinata.ro/component/search/?Itemid=127&amp;catid=8&amp;id=5459&amp;format=opensearch" rel="search" title="Căutare Slatina Ta" type="application/opensearchdescription+xml" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/etnews/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/etnews/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/etnews/css/default.css" rel="stylesheet" type="text/css" />
	<link href="/templates/etnews/css/djclassifields.css" rel="stylesheet" type="text/css" />
	<link href="/templates/etnews/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/etnews/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/etnews/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/etnews/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_system_kickgdpr/css/cookieconsent.min.css?91c4fab6ec2f81cb47c67b4f0484377b" rel="stylesheet" type="text/css" />
	<style type="text/css">
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_twitter,.css_google,.css_google_share,.css_linkedin,.css_pinterest,.css_fb_comments,.css_fb_comments_count { display:none }}h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#d61313;color:#ffffff;margin:10px,0px,10px,0px; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script src="/media/jui/js/jquery.min.js?91c4fab6ec2f81cb47c67b4f0484377b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?91c4fab6ec2f81cb47c67b4f0484377b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?91c4fab6ec2f81cb47c67b4f0484377b" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?91c4fab6ec2f81cb47c67b4f0484377b" type="text/javascript"></script>
	<script src="//connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script src="/templates/etnews/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/etnews/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/etnews/js/main.js" type="text/javascript"></script>
	<script src="/templates/etnews/js/wow.min.js" type="text/javascript"></script>
	<script src="/templates/etnews/js/custom.js" type="text/javascript"></script>
	<script src="/templates/etnews/js/scroll.js" type="text/javascript"></script>
	<script src="/templates/etnews/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/templates/etnews/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/media/plg_system_kickgdpr/js/cookieconsent.min.js?91c4fab6ec2f81cb47c67b4f0484377b" type="text/javascript"></script>
	<script type="text/javascript">
(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'https://www.slatinata.ro/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','UY21UlPQP11550570604');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
      function AddGoogleScript(){
        var js,fjs=document.getElementsByTagName('script')[0];
        if(!document.getElementById('google-wjs')){
          js=document.createElement('script');
          js.id='google-wjs';
          js.setAttribute('async', 'true');
          js.src="//apis.google.com/js/plusone.js";
          js.text="{lang: 'en-US'}";
          fjs.parentNode.insertBefore(js,fjs);
        }
      }
      window.addEvent('load', function() { AddGoogleScript() });
      function AddLinkedInScript(){
        var js,fjs=document.getElementsByTagName('script')[0];
        if(!document.getElementById('linkedin-js')){
          js=document.createElement('script');
          js.id='linkedin-js';
          js.setAttribute('async', 'true');
          js.src="//platform.linkedin.com/in.js";
          fjs.parentNode.insertBefore(js,fjs);
        }
      }
      window.addEvent('load', function() { AddLinkedInScript() });
var sp_preloader = '';

var sp_gotop = '';

var sp_offanimation = 'default';

var disableStr = 'ga-disable-     window.dataLayer = window.dataLayer || [];   function gtag(){dataLayer.push(arguments);}   gtag('js', new Date());    gtag('config', 'GA_TRACKING_ID'); ';

// Function to detect opted out users
function __kickgaTrackerIsOptedOut() {
	return document.cookie.indexOf(disableStr + '=true') > -1;
};

// Disable tracking if the opt-out cookie exists.
if ( __kickgaTrackerIsOptedOut() ) {
	window[disableStr] = true;
};

// Disable tracking if do not track active.
if (navigator.doNotTrack == 1) {
	window[disableStr] = true;
};

function __kickgaTrackerOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	window[disableStr] = true;
	alert('Tracking by Google Analytics has been disabled in your browser for this site.');
}
// Start Cookie Alert
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000000",
      "text": "#ffffff"
    },
    "button": {
      "background": "#f1d600",
      "text": "#000000",
    }
  },
  "theme": "block",
  "position": "bottom",
  "type": "",
  "revokeBtn": "<div class=\"cc-revoke {{classes}}\">Cookie Policy</div>",
  "content": {
    "message": "This website uses cookies to ensure you get the best experience on our website",
    "dismiss": "Got it!",
    "allow": "Allow cookies",
    "deny": "Refuse cookies",
    "link": "Learn more",
    "href": "",
  },
  "cookie": {
    "expiryDays": 365
  },
  "elements": {
    "messagelink": "<span id=\"cookieconsent:desc\" class=\"cc-message\">{{message}} <a aria-label=\"learn more about cookies\" role=\"button\" tabindex=\"0\" class=\"cc-link\" href=\"\" target=\"_blank\">{{link}}</a></span>"
  },
  onInitialise: function (status) {
    handleCookies(status);
  },
  onStatusChange: function (status, chosenBefore) {
    handleCookies(status);
  },
  onRevokeChoice: function () {
    handleCookies(status);
  }
})});
// End Cookie Alert
function handleCookies(status){
    // Google Analytics
    if (!window[disableStr]) {
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','__kickgaTracker');

    __kickgaTracker('create', '     window.dataLayer = window.dataLayer || [];   function gtag(){dataLayer.push(arguments);}   gtag('js', new Date());    gtag('config', 'GA_TRACKING_ID'); ', 'auto')
    __kickgaTracker('set', 'forceSSL', true);
    __kickgaTracker('set', 'anonymizeIp', true);
    __kickgaTracker('send', 'pageview');
    }
    // End Google Analytics

}

// Init handleCookies if the user doesn't choose any options
if (document.cookie.split(';').filter(function(item) {
    return item.indexOf('cookieconsent_status=') >= 0
}).length == 0) {
  handleCookies('notset');
};
	</script>
	<meta property="og:url" content="https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Indicatoare rutiere noi, la Slatina" />
	<meta property="og:description" content="{idkey=1777b0[url=https%3A%2F%2Fwww.slatinata.ro%2Factualitate%2F5459-indicatoare-rutiere-noi%2C-la-slatina][title=Indicatoare+rutiere+noi%2C+la+Slatina][d..." />

                                </head>
                <body class="site com-content view-article no-layout no-task itemid-127 ro-ro ltr  layout-fluid off-canvas-menu-init"><div id='fb-root'></div>

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/Sigla_SlatinaTa.png" alt="Slatina Ta"><img class="sp-retina-logo hidden-xs" src="/images/logo.png" alt="Slatina Ta" width="350" height="98"><img class="sp-default-logo visible-xs" src="/images/Sigla_SlatinaTa.png" alt="Slatina Ta"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Menu"><i class="fa fa-bars" aria-hidden="true" title="Menu"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Home</a></li><li class="sp-menu-item"><a  href="/evenimente" >Evenimente</a></li><li class="sp-menu-item current-item active"><a  href="/actualitate" >Actualitate</a></li><li class="sp-menu-item"><a  href="/social" >Social</a></li><li class="sp-menu-item"><a  href="/sanatate" >Sănătate</a></li><li class="sp-menu-item"><a  href="/economic" >Economic</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SlatinaTA"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/SlatinaTA"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.youtube.com/user/SlatinaTA"><i class="fa fa-youtube"></i></a></li></ul></div></div></div></div></section><section id="sp-section-3"><div class="container"><div class="row"><div id="sp-search-404" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/actualitate" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="50" placeholder="Caută pe SlatinaTa" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="127" />
	</form>
</div>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
	
	

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/actualitate" itemprop="genre" data-toggle="tooltip" title="Categorie articol">Actualitate</a>	</dd>			
			
			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Indicatoare rutiere noi, la Slatina							</h2>
												</div>

				
		<div class="content_rating">
		<img src="/media/system/images/rating_star_blank.png" alt="Steluță inactivă" /><img src="/media/system/images/rating_star_blank.png" alt="Steluță inactivă" /><img src="/media/system/images/rating_star_blank.png" alt="Steluță inactivă" /><img src="/media/system/images/rating_star_blank.png" alt="Steluță inactivă" /><img src="/media/system/images/rating_star_blank.png" alt="Steluță inactivă" /></div>
<form method="post" action="https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina?hitcount=0" class="form-inline">
	<span class="content_vote">
		<label class="unseen element-invisible" for="content_vote_5459">Vă rugăm să evaluați</label>
		<select id="content_vote_5459" name="user_rating">
	<option value="1">Vot 1</option>
	<option value="2">Vot 2</option>
	<option value="3">Vot 3</option>
	<option value="4">Vot 4</option>
	<option value="5" selected="selected">Vot 5</option>
</select>
		&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Evaluare" />
		<input type="hidden" name="task" value="article.vote" />
		<input type="hidden" name="hitcount" value="0" />
		<input type="hidden" name="url" value="https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina?hitcount=0" />
		<input type="hidden" name="5c943a45394da5624ae223953c1e0fcc" value="1" />	</span>
</form>
				
	
			<div itemprop="articleBody">
		<p style="margin-bottom: 0cm; text-align: justify;"><img src="/images/stories/fotografii/2019/03/25/indicatoare_noi_slatina.jpg" alt="indicatoare noi slatina" width="600" height="304" style="margin: 4px; float: right;" />Potrivit autoritățior locale, există la nivelul municipiului Slatina o deficiență &icirc;n ceea ce privește semnalizarea rutieră prin indicatoare de informare și orientare.</p>
 
<p style="margin-bottom: 0cm; text-align: justify;">&bdquo;&Icirc;n ultimii ani, prin investițiile realizate la nivel de infrastructură nu au fost prevazute printre altele și lucrări de montare a indicatoarelor rutiere de orientare/informare, iar &icirc;n prezent tranzitul municipiului se face pe un drum național de mare importanță (DN 65-E574) care face legătura &icirc;ntre destinații foarte importante, respectiv București-Pitești-Craiova-Timișoara, fără o semnalizare verticală corespunzătoare. Lucrările de asfaltare realizate &icirc;n ultima perioadă pe principalele artere ale municipiului, precum și a traseelor de tranzit, amenajarea de noi sensuri giratorii și intersecții, impun montarea acestor indicatoare&rdquo;, au declarat reprezentanții Primăriei Slatina.<br />Principalele intersecții unde vor fi montate noi indicatoare rutiere sunt: str. C-tin Br&acirc;ncoveanu-str.G. Poboran-str. Ionașcu (nesemaforizată); str. Ionașcu-str. T. Vladimirescu (nesemaforizată); str. T. Vladimirescu-str. N. Bălcescu-Bd. N. Titulescu (nesemaforizată); str. Ionașcu-str. Oituz-Bd. N. Titulescu (semaforizată); str. Oituz-str. Cornișei-str. Pitești (sens giratoriu); str. Pitești-str. Prel. Pitesti-str. Cireașov (sens giratoriu); str. Cireașov-str. Constructorului-str. Crișan (sens giratoriu); str. Cireasov-Bd. A.I.Cuza-Pta. Gării-str. Artileriei; str. Artileriei-str. Văilor-str. Ec. Teodoroiu (sens giratoriu); str. Ec. Teodoroiu-str. Recea-str. Drăgănești (nesemaforizată); str. Milcov-str. Drăgănești (sens giratoriu); str. Banului-str. Poenii (nesemaforizată); str. Banului-str. Basarabilor (nesemaforizată); str. G. Poboran-str. M. Eminescu-str. Vintilă Vodă (nesemaforizată); str. Vintilă Vodă-str. Basarabilor-Bd. A.I. Cuza (nesemaforizată); Bd. A.I. Cuza-str. Libertății-str. Arcului (semaforizată); Bd. A.I Cuza-str. Primăverii (semaforizată); Bd. A.I. Cuza-str. Ec. Teodoroiu (sens giratoriu); Bd. N. Titulescu-str. Vederii-str. Pitesti (sens giratoriu); str. Crișan-str. Cornișei-str. Libertății (semaforizată); str. Crișan-str. Primăverii (semaforizată); str. Arcului-str. Mănăstirii-str. Sj. Mj. Dorobantu C-tin (nesemaforizată); str. Mănăstirii-str. Primăverii (sens giratoriu); str. Cuza Vodă -str. Văilor; Bd. A.I. Cuza -str. Tunari; str. Ec. Teodoroiu -str. Tunari;<br />Valoarea investiției este de 1.760.471,66 lei fără TVA, iar proiectul va avea o durată de realizare de 15 luni.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere --><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_like" style="display:inline-block;margin:10px;"><fb:like href="https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina" layout="button_count" show_faces="1" share="false"  action="like" colorscheme="light" kid_directed_site="false"></fb:like>
</div><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina" type="button_count" ></fb:share-button>
</div><div style="display:inline-block;margin:10px;" class="css_twitter"><a href="//twitter.com/share" class="twitter-share-button"     data-url="https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina" data-text="Indicatoare rutiere noi, la Slatina" data-count="horizontal">Tweet</a></div>
<div class="css_google" style="display:inline-block;margin:10px;"><div class="g-plusone"    data-size="medium" data-href="https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina" ></div></div>
<div class="css_google_share" style="display:inline-block;margin:10px;"><div class="g-plus" data-action="share"   data-height="20" data-href="https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina" data-annotation="bubble"></div></div>
<div class="css_linkedin" style="display:inline-block;margin:10px;"><script type="IN/Share" data-url="https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina"  ></script>
</div></div>	</div>

	
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
					<dd class="post_rating" id="post_vote_5459">
		Rating: <div class="voting-symbol sp-rating">
			<span class="star" data-number="5"></span><span class="star" data-number="4"></span><span class="star" data-number="3"></span><span class="star" data-number="2"></span><span class="star" data-number="1"></span>		</div>
		<span class="ajax-loader fa fa-spinner fa-spin"></span>
		<span class="voting-result">( 0 Rating )</span>
</dd>
					<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina&amp;text=Indicatoare%20rutiere%20noi,%20la%20Slatina','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina&amp;text=Indicatoare%20rutiere%20noi,%20la%20Slatina">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate/5459-indicatoare-rutiere-noi,-la-slatina" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module st-module-5 icons-tree white grey"><div class="sp-module-content"><div id="btcontentslider302" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white grey">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Licitaţia pentru loturile 3 şi 4 ale drumului expres Piteşti-Craiova - până la sfârşitul lunii aprilie" href="/social/5454-licitaţia-pentru-loturile-3-şi-4-ale-drumului-expres-piteşti-craiova-până-la-sfârşitul-lunii-aprilie">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/53d43b458c72881a5a2e2b9faf73421e-drum_expres_pitesti-craiova.jpg" alt="Licitaţia pentru loturile 3 şi 4 ale drumului expres Piteşti-Craiova - până la sfârşitul lunii aprilie"  style="width:400px; float:left;margin-right:5px" title="Licitaţia pentru loturile 3 şi 4 ale drumului expres Piteşti-Craiova - până la sfârşitul lunii aprilie" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Licitaţia pentru loturile 3 şi 4 ale drumului expres Piteşti-Craiova - până la sfârşitul lunii aprilie"
						href="/social/5454-licitaţia-pentru-loturile-3-şi-4-ale-drumului-expres-piteşti-craiova-până-la-sfârşitul-lunii-aprilie"> Licitaţia pentru loturile 3 şi 4 ale drumului... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="„Prima casă“ 2019 la debut" href="/social/5443-„prima-casă“-2019-la-debut">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/3a9e0347f008fc8b8318ee2227198873-prima-casa.jpg" alt="„Prima casă“ 2019 la debut"  style="width:400px; float:left;margin-right:5px" title="„Prima casă“ 2019 la debut" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="„Prima casă“ 2019 la debut"
						href="/social/5443-„prima-casă“-2019-la-debut"> „Prima casă“ 2019 la debut </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Mai multe locuri de parcare în Slatina" href="/social/5440-mai-multe-locuri-de-parcare-în-slatina">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/309f6876d0720d3f3f09a296ab863acc-locuri-de-parcare.jpg" alt="Mai multe locuri de parcare în Slatina"  style="width:400px; float:left;margin-right:5px" title="Mai multe locuri de parcare în Slatina" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Mai multe locuri de parcare în Slatina"
						href="/social/5440-mai-multe-locuri-de-parcare-în-slatina"> Mai multe locuri de parcare în Slatina </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(302);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="fb-like-box" data-href="https://www.facebook.com/slatinata" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true">&nbsp;</div></div>
</div></div><div class="sp-module st-module-5 icons-tree white grey"><div class="sp-module-content"><div id="btcontentslider153" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white grey">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Incendiu de proporţii la Cungrea (VIDEO)" href="/evenimente/5461-incendiu-de-proporţii-la-cungrea-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/42eef377b13c0ba7a378a660b2979d69-incendiu-vegetatie.jpg" alt="Incendiu de proporţii la Cungrea (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Incendiu de proporţii la Cungrea (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/evenimente"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Incendiu de proporţii la Cungrea (VIDEO)"
						href="/evenimente/5461-incendiu-de-proporţii-la-cungrea-video"> Incendiu de proporţii la Cungrea (VIDEO) </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="S-a spânzurat de un pom" href="/evenimente/5460-s-a-spânzurat-de-un-pom">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/4fc6b0a7739f9588640cc744c7ea4f26-spanzurat.jpg" alt="S-a spânzurat de un pom"  style="width:400px; float:left;margin-right:5px" title="S-a spânzurat de un pom" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/evenimente"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="S-a spânzurat de un pom"
						href="/evenimente/5460-s-a-spânzurat-de-un-pom"> S-a spânzurat de un pom </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Incendiu la Strejești (VIDEO)" href="/evenimente/5458-incendiu-la-strejești-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/2a0096da5e34fa98e77fbb792e024721-incendiu-strejesti.jpg" alt="Incendiu la Strejești (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Incendiu la Strejești (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/evenimente"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Incendiu la Strejești (VIDEO)"
						href="/evenimente/5458-incendiu-la-strejești-video"> Incendiu la Strejești (VIDEO) </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(153);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense template 02.2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="9015890601"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-user"><div class="container"><div class="row"><div id="sp-user4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module st-module-5 icons-tree white border"><div class="sp-module-content"><div id="btcontentslider127" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white border">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Indicatoare rutiere noi, la Slatina" href="/actualitate/5459-indicatoare-rutiere-noi,-la-slatina">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/cee9a5b7d870e153e5cb46c525ed87d8-indicatoare_noi_slatina.jpg" alt="Indicatoare rutiere noi, la Slatina"  style="width:400px; float:left;margin-right:5px" title="Indicatoare rutiere noi, la Slatina" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Indicatoare rutiere noi, la Slatina"
						href="/actualitate/5459-indicatoare-rutiere-noi,-la-slatina"> Indicatoare rutiere noi, la Slatina </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Șefa secţiei Psihiatrie de la Spitalul Judeţean, sub control judiciar" href="/actualitate/5450-șefa-secţiei-psihiatrie-de-la-spitalul-judeţean,-sub-control-judiciar">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/651b5a5a672c42c7156bb02055b9569d-spitalul-de-psihiatrie-str.-Draganesti.jpg" alt="Șefa secţiei Psihiatrie de la Spitalul Judeţean, sub control judiciar"  style="width:400px; float:left;margin-right:5px" title="Șefa secţiei Psihiatrie de la Spitalul Judeţean, sub control judiciar" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Șefa secţiei Psihiatrie de la Spitalul Judeţean, sub control judiciar"
						href="/actualitate/5450-șefa-secţiei-psihiatrie-de-la-spitalul-judeţean,-sub-control-judiciar"> Șefa secţiei Psihiatrie de la Spitalul Judeţean, sub... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Stadionul „1 Mai” va fi modernizat" href="/actualitate/5447-stadionul-„1-mai”-va-fi-modernizat">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/800cb0ca716d994791bd615e6c674f8c-Stadionul_1_Mai_a.JPG" alt="Stadionul „1 Mai” va fi modernizat"  style="width:400px; float:left;margin-right:5px" title="Stadionul „1 Mai” va fi modernizat" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Stadionul „1 Mai” va fi modernizat"
						href="/actualitate/5447-stadionul-„1-mai”-va-fi-modernizat"> Stadionul „1 Mai” va fi modernizat </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Lucrările la McDrive-ul slătinean încep în aprilie" href="/actualitate/5445-lucrările-la-mcdrive-ul-slătinean-încep-în-aprilie">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/02dfa6038660fd248cadf9990232c4f0-mcdonalds.jpg" alt="Lucrările la McDrive-ul slătinean încep în aprilie"  style="width:400px; float:left;margin-right:5px" title="Lucrările la McDrive-ul slătinean încep în aprilie" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Lucrările la McDrive-ul slătinean încep în aprilie"
						href="/actualitate/5445-lucrările-la-mcdrive-ul-slătinean-încep-în-aprilie"> Lucrările la McDrive-ul slătinean încep în aprilie </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Lifturi noi în blocurile din Slatina" href="/actualitate/5439-lifturi-noi-în-blocurile-din-slatina">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/b3c2d2b1b99893cc73ff15f82551325f-lifturi-noi.jpg" alt="Lifturi noi în blocurile din Slatina"  style="width:400px; float:left;margin-right:5px" title="Lifturi noi în blocurile din Slatina" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Lifturi noi în blocurile din Slatina"
						href="/actualitate/5439-lifturi-noi-în-blocurile-din-slatina"> Lifturi noi în blocurile din Slatina </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Judecătoria Slatina anunță suspendarea activităţii" href="/actualitate/5437-judecătoria-slatina-anunță-suspendarea-activităţii">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/2b1febf2c084645fa190bfd1a03ca30a-protest-judecatoria-slatina.jpg" alt="Judecătoria Slatina anunță suspendarea activităţii"  style="width:400px; float:left;margin-right:5px" title="Judecătoria Slatina anunță suspendarea activităţii" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Judecătoria Slatina anunță suspendarea activităţii"
						href="/actualitate/5437-judecătoria-slatina-anunță-suspendarea-activităţii"> Judecătoria Slatina anunță suspendarea activităţii </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(127);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-160"><a href="/life-style-2" > Life style</a></li><li class="item-161"><a href="/juridic-2" > Juridic</a></li><li class="item-164"><a href="/medicina-veterinara-2" > Veterinar</a></li><li class="item-165"><a href="/beauty-and-style-2" > Beauty</a></li><li class="item-166"><a href="/culinar-2" > Culinar</a></li><li class="item-167"><a href="/contact-2" > Contact</a></li><li class="item-246"><a href="/istoria-slatinei" > Istoria Slatinei</a></li><li class="item-247"><a href="/personalități-slătinene" > Personalități slătinene</a></li><li class="item-248"><a href="/lăcașuri-de-cult-slătinene" > Lăcașuri de cult slătinene</a></li><li class="item-249"><a href="/învățămant" > Învățămant</a></li><li class="item-250"><a href="/recorduri-slătinene" > Recorduri slătinene</a></li><li class="item-251"><a href="/atracții-slătinene" > Atracții slătinene</a></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                        <div align="center"><a target="_blank" href="https://enginetemplates.com/free-joomla-templates/" title="Free Joomla! templates by Engine Templates">Free Joomla! templates</a> by <a href="https://enginetemplates.com/" target="_blank" title="Joomla templates & Wordpress themes Marketplace">Engine Templates</a></div>
                </body>
                </html>
