<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.slatinata.ro/actualitate-5/9979-cni-studiu-de-fezabilitate-pentru-finalizarea-s%C4%83lii-polivalente-din-slatina" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="stiri olt,stirile,stiri slatina,stiri mondene,stiri,stiripesurse,stiri,stiri caracal,stiri azi,stiri ambulanta olt,stiri alro,stiri auto,stiri actuale,stiri a murit,stiri de ultima ora,stiri pe surse,stiri sportive,stiri bals,olt,stiri bals,stiri bac,stiri covid,stiri coronavirus olt,stiri cancan,stiri corabia olt,stiri covid olt,stiri corabia,stiri oltenia,stiri de olt,stiri de azi,stiri dsp olt,stiri din fotbal,stiri d.g.a.s.p.c olt,stiri economice,stiri educatie,stiri externe,stiri edu.ro,stiri false,ultimele stiri,stiri guvern,stiri horeca,stiri interne,stiri invatamant,stiri it,stiri in olt,stiri izbiceni olt,stiri învățământ,stiri înmormântare,stiri din întreaga lume,stiri jud olt,stiri juridice,stiri justitie,stiri jandarmi,stiri jandarmerie,stiri locale olt,stiri la zi,stiri locale,stiri litoral,stiri liga 2,stiri meteo,stiri mai,stiri litoral,stiri maramures,stiri noi,stiri news,stiri noi coronavirus,stiri national,stiri nasa,stiri online,stiri oltenia,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri pe surse olt,stiri pe,stiri politice,stiri pe scurt,stiri pensii,stiri realitate,stiri romania,stiri recente,stiri slatina,stiri sport,stiri surse,stiri scoala,stiri stare de alerta,stiri știri știri,stiri știință,stiri știri pe surse,stiri școală,știri stiri de ultima ora,stiri din știință
stiri titularizare,stiri ultima ora olt,stiri ultima,stiri valeni olt,stiri valcea,stiri vama veche,stiri vedete,stiri vreme,stiri vulpita,stiri vama,stiri wow,stiri yahoo,stiri youtube,stiri iohannis,stiri yazaki,stiri ziare,stiri zilei,stirile z,stiri slatina ta,stiri slatinata,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri olt caracal,stiri olt alert,stiri olt corabia,stiri ambulanta olt,stiri accidente olt,stiri apia olt,stiri caracal olt azi,stiri olt azi,stiri olt ultima ora,stiri bals olt,stiri brebeni olt,stiri brastavatu olt,stiri din bals olt,stiri olt covid,stiri curtisoara olt,stiri coteana olt,stiri din corabia olt,stiri locale corabia olt,stiri c e oltenia,stiri olt de ultima ora,stiri olt deveselu,stirile olt de azi,stiri din olt,stiri de olt,stiri din olt azi,stiri dsp olt,stiri din olt slatina,stiri grojdibodu olt,stiri gazeta oltului,ultimele stiri olt,stiri.olt,stiri ipj olt,stiri izbiceni olt,stiri in olt,stiri isj olt,stiri jud olt,stiri judetul olt,stiri din judetul olt,stiri bals jud olt,stiri din jud olt,stiri recente bals jud olt,stiri locale olt,stiri tia mare olt,stiri noi olt,stiri olt online,stiri potcoava olt,stiri plesoiu olt,stiri din potcoava olt,stiri pesta porcina olt,stiri radomiresti olt,stiri rusanesti olt,stiri realitatea oltului,stiri olt slatina,stiri slatina olt,stiri slatina olt azi,stiri scornicesti olt,stirile olt slatina azi,stiri pe surse olt,stiri locale slatina olt,stiri slatina,stirile olt vineri,stirile olt de ieri,olt stiri de ultima ora,stiri valeni olt,stiri valea oltului,stiri valea oltului azi,olt stiri caracal,stiri ziare olt,stirea zilei olt,stiri olt,stiri slatina,stiri slatina astazi,slatina stiri locale,slatina stiri online,stiri din slatina,stiri slatina olt,stiri slatina actualitate,stiri slatina olt azi,stiri olt slatina azi,stiri din slatina de azi,slatina craiova stiri,ultimele stiri slatina olt,stiri din slatina olt,stiri locale din slatina olt,ultimele stiri din slatina olt,ultimele stiri din slatina,stirile olt slatina ieri,stiri spitalul judetean slatina,stiri de ultima ora,slatina,stiri locale slatina,stiri locale slatina olt,stiri noi slatina,stiri spital slatina,stiri pe surse slatina,ultimele stiri slatina,stirile zilei slatina,stiri oltenia,stiri oltenia azi,stiri oltenia sud,stiri din oltenia,stiri ceo oltenia,stiri ce oltenia,stiri regionale oltenia,ultimele stiri oltenia,stiri c e oltenia,stiri de oltenia,ultimele stiri din oltenia,stiri locale oltenia,stiri de ultima ora oltenia,stiri din craiova si oltenia,breaking news romania,breaking news film,breaking news coronavirus,breaking news bucuresti,breaking news azi,breaking news buzau,breaking news braila,breaking news botosani,breaking news brasov,breaking news covid,breaking news coronavirus romania,breaking news constanta,breaking news covid 19,breaking news oltenia,breaking news olt,breaking news slatina,breaking news slatina olt,breaking news olt slatina,breaking news olt caracal,breaking news olt bals,breaking news caracal olt,breaking news bals olt,stirile olt,stirile romania,stirile sportive,stirile azi,stirile antena,stirile actuale,stiri pe surse,stiri severinene,stirile buzau,stirile botosani,stirile bucuresti,stirile brasov,stirile bihor,stirile braila,stirile b,stirile cancan,stirile capital,stirile canal de,stirile coronavirus,stirile constanta,stirile cluj,stirile click,stirile de olt,stirile din slatina,stirile de azi,stirile din slatina olt,stirile sport,stirile de la ora,stirile d azi,stirile d,stirile externe,stirile edu.ro,stirile economice,stirile de azi,stirile familiei,stirile false,stirile financiare,stirile horoscop,stirile interne,stirile internationale de ultima ora,stiri învățământ,stirile zilei în romania,stirile la zi,stirile locale,stirile mondene,stirile momentului,stirile meteo,stirile media,stirile news,stirile noi,stirile noptii,stirile nationale,stirile online,stirile oltenia,stirile realitatea,stirile romania,stirile serii,stirile sport,stirile sportive,stirile saptamanii,stirile știrile,stiri știri pe surse,stiri știință,stiri școală,stirile ultima ora,stirile vremea,stirile zilei,stirile zilei din olt,stirile zilei de azi in presa din jud olt,stirile zilei de azi,stirile zilei,stirile zilei de azi,stirile zilei romania,ziare de olt,ziare slatina,ziare reviste,ziarele de azi,ziare romanesti,ziare antena,ziare a az,ziare la zi,e ziare,ziare caracal,ziare de azi,ziare d e la a la z,ziare d,ziare economice,ziare economice romania,e ziare net,ziare financiare,ziare facebook,ziare financiare din romania,ziare in romania,ziare judetene,ziare justitie,ziare juridice,ziare locale olt,ziare locale,ziare mondene,ziare news,ziare online,ziare olt,ziare oltenia,ziare olt corabia,ziare olt azi,ziare olt slatina,ziare pe surse,ziare romania,ziare revista presei,ziare sport,ziare slatina olt azi,ziare s i reviste de la a la z,ziare și reviste,ziare știri,ziare și reviste românești,ziare și reviste de la a la zet,ziare și titluri de ziare și reviste,ziare ultimele stiri,ziare ultima ora,e-ziare,ziare ziare,ziare 0nline,gazeta de olt,gazeta publica,gazetaoltului,gazeta online,gazeta sport,gazeta oltului azi,gazeta afacerilor,gazeta digital,gazeta caracal,gazeta de olt corabia,gazeta accidente,gazeta de olt bals,gazeta d eolt,gazeta judeteana,gazeta olt,gazeta romaneasca,gazeta romana,gazeta,gazeta online,accidente,accidente slatina,accidente rutiere olt,accidente olt azi,accidentul vascular,accidentul de la bals,accidente aviatice,accidente caracal,accidente,salariu minim pe economie 2020,salariu net,salariu brut,salariu mediu brut,salariu minim 2020,salariu minim pe economie 2019,salariu mediu net 2020,salariu brut 2020,salariu asistent medical,salariu arhitect,a crescut salariul minim,a crescut salariul minim pe economie,a crescut salariul minim de la 1 ianuarie,a 13 salariu,a crescut salariul,ziua mondială a salariului minim pe economie,ultima marire a salariului minim pe economie,salariu de baza,salariu de incadrare,salariu de baza brut,cat e salariul minim pe economie,cat e salariu minim pe economie,cat e salariul minim,cat e salariul minim pe economie 2020,care e salariul minim pe economie,h.g. salariu minim 2019,h g salariul minim 2020,h.g. salariu minim 2020,iau salariul,la salariul minim pe economie,calcul salariu net,salariu minim 2019,salariu minim 2020 net,salariu m,salariu minim pe economie,,salariu net vs brut,salariu net minim,salariu romania,salariu studii superioare,s-a marit salariul minim pe economie,s-a marit salariul minim pe economie 2019,s-a marit salariul minim pe economie 2020,s a majorat salariul minim,salarii și pensii,șomaj salariu,salariu brut și net,pensie și salariu,salariu tarifar,salariu unui profesor,salariu unui politist,v-am dublat salariul net,salariu zilieri 2020,majorare salariu,poprire salariu 1/3,salariu 2020,salariu 2019,salariu 2021,alocatie copii 2019,alocatie 2020,alocatie complementara,alocatie copil 2020,alocatie copii valoare,alocatie copii slatina,alocatie copil,alocatie actuala,a doua alocatie,prima alocatie a nou nascutului,alocatia,alocatie alimentara,alocatie bebelusi,alocatie copii,alocatie de stat,alocatie de stat 2020,alocatie de stat 2019,alocatie dublata,alocatie de sustinere,alocatie de plasament,alocatie de vaduva, marire alocatie,alocatie de stat pentru copii,despre alocatii,alocatie elevi,cat e alocatie copii 2020,cat e alocatie copii 2019,cat e alocatie copii,cat e alocatie copil 2020,cat e alocatie copil,cat e alocatie,cat este o alocatie de copil in romania,cat e o alocatie in romania,cat este o alocatie,cat e o alocatie,alocatie pentru copii,alocatie pentru nou nascuti,alocatie romania,alocatie romania copii,alocatie stat copii,alocatie stat 2020,alocatie stat copii 2019,alocatie ultimele stiri,alocatia unica la nastere in romania,alocatia unui copil in romania,alocatie valoare,alocatie copii marire,alocatie copii mici,dgaspc olt slatina,dgaspc slatina olt,dgaspc angajare,angajare dgaspc olt slatina, locuri de munca,alocatie copii 2000,coronavirus judete,coronavirus simptome,coronavirus china,coronavirus in lume,coronavirus azi,coronavirus cazuri noi,coronavirus craiova,coronavirus cazuri azi,coronavirus cases romania,coronavirus data,coronavirus exista,coronavirus febra,i coronavirus romania,coronavirus la copii,coronavirus litoral,coronavirus la mare,coronavirus numar cazuri,coronavirus olt,coronavirus online,coronavirus orase,coronavirus pe judete,coronavirus romania,coronavirus romania cazuri,coronavirus romania harta,coronavirus romania update,r coronavirus romania,coronavirus stiri,coronavirus symptoms,coronavirus știri,coronavirus școală,coronavirus știri de ultima ora,coronavirus știri oficiale,coronavirus și grupele de sange,coronavirus și antibiotice,coronavirus tratament,coronavirus test,coronavirus vaccin,coronavirus cazuri,coronavirus cazuri romania,coronavirus zone rosii,coronavirus zone,stiri actualitatea,stiri actualitate online,stiri de actualitate,stiri de actualitate slatina,stiri de actualitate slatina olt,stiri de actualitate olt,stiri de actualitate caracal olt,stiri de actualitate caracal,stiri de actualitate olt caracal,stiri de actualitate bals,stiri de actualitate bals olt,stiri de actualitate olt bals,stiri din actualitate,stiri de actualitate din romania,stiri evenimente actualitate,stiri si actualitate,stiri slatina actualitate,ştiri actualitate" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="Actualitate - Stiri de ultima ora din Romania, stirile de azi" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>CNI. Studiu de fezabilitate pentru finalizarea Sălii Polivalente din Slatina - Slatina Ta</title>
	<link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.slatinata.ro/component/search/?Itemid=443&amp;catid=8&amp;id=9979&amp;format=opensearch" rel="search" title="Stiri" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/jce/css/content.css?6de9eea8cb5d15329f1adb1727585f0d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bm_articles_top/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="/cache/com_templates/templates/shaper_helix3/07e1e5f8a863b845c0288faca0344175.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-size:18px; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-cele-mai-noi-stiri{ background-color:#000000;color:#ffffff; }#sp-stiri-evenimente{ background-color:#fef5dc;color:#000000; }#sp-section-21{ background-color:#fef5dc; }#sp-bottom-2{ background-color:#fffefa; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"029d4e125fdccd9bef4c52b587927406","system.paths":{"root":"","base":""}}</script>
	<script src="/cache/com_templates/templates/shaper_helix3/ed64f7675c24b90d088bdb1c6e2ced8b.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
        CopyLink.addEvent(window, 'load', function () {
          new CopyLink({
            container : document.body,
            handler : function () {
              return '<br />Source: '+location.href+'';
            },
            minimalSelection: 20
          });
        });
      
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.slatinata.ro/actualitate-5/9979-cni-studiu-de-fezabilitate-pentru-finalizarea-s%C4%83lii-polivalente-din-slatina" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CNI. Studiu de fezabilitate pentru finalizarea Sălii Polivalente din Slatina" />
	<meta property="og:description" content="Compania Naţională de Investiţii (CNI) a contractat lucrări de expertiză tehnică şi studiu de fezabilitate pentru continuarea investiţiilor de la Sala Poli..." />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Știri din Slatina și județul Olt", "item": "https://www.slatinata.ro/" }, { "@type": "ListItem", "position": 2, "name": "Actualitate", "item": "https://www.slatinata.ro/actualitate-5" }, { "@type": "ListItem", "position": 3, "name": "CNI. Studiu de fezabilitate pentru finalizarea Sălii Polivalente din Slatina", "item": "https://www.slatinata.ro/actualitate-5/9979-cni-studiu-de-fezabilitate-pentru-finalizarea-s%C4%83lii-polivalente-din-slatina" } ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.slatinata.ro/actualitate-5/9979-cni-studiu-de-fezabilitate-pentru-finalizarea-s%C4%83lii-polivalente-din-slatina" }, "headline": "CNI. Studiu de fezabilitate pentru finalizarea Sălii Polivalente din Slatina", "description": "Compania Naţională de Investiţii (CNI) a contractat lucrări de expertiză tehnică şi studiu de fezabilitate pentru continuarea investiţiilor de la Sala Polivalentă Slatina, la un an de la rezilierea contractului cu constructorul SC Vega 93 Galaţi, aflată în insolvenţă.", "image": { "@type": "ImageObject", "url": "https://www.slatinata.ro/" }, "author": { "@type": "Person", "name": "Slatina Ta" }, "publisher": { "@type": "Organization", "name": "Slatina Ta", "logo": { "@type": "ImageObject", "url": "https://www.slatinata.ro/images/logo.png" } }, "datePublished": "2021-04-19T16:51:44+03:00", "dateCreated": "2021-04-19T16:51:44+03:00", "dateModified": "2021-04-19T16:55:02+03:00" } </script>
            <!-- End: Google Structured Data -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136846208-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136846208-3');
</script>




    </head>

    <body class="site com-content view-article no-layout no-task itemid-443 ro-ro ltr  sticky-header layout-boxed off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/Sigla_SlatinaTa.png" alt="Slatina Ta"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item sp-has-child"><a  href="/"  title="Știri din Slatina și din județul Olt" >Știri</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-12"><div class="sp-module "><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme2 ">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-5/9972-meteo-urmează-încă-trei-zile-cu-ploi" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2021/04/19/thumbs/ploaie-oras_300x200.jpg" alt="Meteo. Urmează încă trei zile cu ploi" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-5/9972-meteo-urmează-încă-trei-zile-cu-ploi" title="Meteo. Urmează încă trei zile cu ploi">Meteo. Urmează încă trei zile cu ploi</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Urmează trei zile cu ploi în mare parte din ţară şi vreme rece pentru data din calendar. Mijlocul săptămânii va aduce însă soare şi 22 de grade Celsius în termometre.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/9971-japonezii-încep-întinderea-perechii-de-cabluri-principale-la-podul-suspendat-de-la-brăila-video" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/04/19/thumbs/pod-braila_200x130.jpg" alt="Japonezii încep întinderea perechii de cabluri principale la podul suspendat de la Brăila (VIDEO)" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/9971-japonezii-încep-întinderea-perechii-de-cabluri-principale-la-podul-suspendat-de-la-brăila-video" title="Japonezii încep întinderea perechii de cabluri principale la podul suspendat de la Brăila (VIDEO)">Japonezii încep întinderea perechii de cabluri...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Asociaţia Pro Infrastructura anunţă că podul suspendat de la Brăila se apropie de o nouă etapă a...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național-2/9970-doi-poliţişti-reţinuţi-în-cazul-bărbatului-decedat-la-piteşti" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/04/18/thumbs/barbat-mort-la-interventia-politistilor-pitesti_200x130.jpg" alt="Doi poliţişti reţinuţi în cazul bărbatului decedat la Piteşti" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național-2/9970-doi-poliţişti-reţinuţi-în-cazul-bărbatului-decedat-la-piteşti" title="Doi poliţişti reţinuţi în cazul bărbatului decedat la Piteşti">Doi poliţişti reţinuţi în cazul bărbatului...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Doi poliţişti au fost reţinuţi, duminică, pentru intervenţia în cazul bărbatului care a decedat în...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/social-3/9969-coronavirus-olt-incidența-cazurilor-a-scăzut-la-1,57-la-mia-de-locuitori" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/04/18/thumbs/filtre-carantina-visina-noua_200x130.jpg" alt="Coronavirus Olt. Incidența cazurilor a scăzut la 1,57 la mia de locuitori" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/social-3/9969-coronavirus-olt-incidența-cazurilor-a-scăzut-la-1,57-la-mia-de-locuitori" title="Coronavirus Olt. Incidența cazurilor a scăzut la 1,57 la mia de locuitori">Coronavirus Olt. Incidența cazurilor a scăzut la...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Rata de infectare coronavirus, cumulată la 14 zile, a scăzut în județul Olt și a ajuns duminică la...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național-2/9967-legist-bărbatul-din-pitești-mort-în-timpul-intervenției-polițiștilor-a-murit-asfixiat" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/04/18/thumbs/barbat-mort-la-interventia-politistilor-pitesti_200x130.jpg" alt="Legist. Bărbatul din Pitești mort în timpul intervenției polițiștilor a murit asfixiat" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național-2/9967-legist-bărbatul-din-pitești-mort-în-timpul-intervenției-polițiștilor-a-murit-asfixiat" title="Legist. Bărbatul din Pitești mort în timpul intervenției polițiștilor a murit asfixiat">Legist. Bărbatul din Pitești mort în timpul...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Bărbatul din Pitești care a murit în timpul unei intervenții a polițiștilor a murit violent, prin...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></li><li class="sp-menu-item"><a  href="/actualitate-3"  title="Evenimente – stiri evenimente, actuale, sociale, economice" >Eveniment</a></li><li class="sp-menu-item"><a  href="/actualitate"  title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" >Actualitate</a></li><li class="sp-menu-item"><a  href="/social"  >Social</a></li><li class="sp-menu-item"><a  href="/sanatate"  title="Sănătate - informații și stiri din sănătate" >Sănătate</a></li><li class="sp-menu-item"><a  href="/economic"  title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" >Economie</a></li><li class="sp-menu-item"><a  href="/național"  title="National – stiri de ultima ora din Romania" >Național</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-cele-mai-noi-stiri"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/actualitate-5" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="200" placeholder="Caută pe Slatina Ta" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="443" />
	</form>
</div>
</div></div></div></div></div></section><section id="sp-stiri-evenimente"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
	
	

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/actualitate-5" itemprop="genre" data-toggle="tooltip" title="Categorie articol">Actualitate</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2021-04-19T16:51:44+03:00" itemprop="datePublished" data-toggle="tooltip" title="Data publicării">
		19 Aprilie 2021	</time>
</dd>			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:101" />
	Accesări: 101</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									CNI. Studiu de fezabilitate pentru finalizarea Sălii Polivalente din Slatina							</h2>
												</div>

					
	
	
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;"><img style="margin: 8px; float: left;" src="/images/stories/foto/2021/04/19/sala-polivalenta-slatina.jpg" alt="sala polivalenta slatina" />Compania Naţională de Investiţii (CNI) a contractat lucrări de expertiză tehnică şi studiu de fezabilitate pentru continuarea investiţiilor de la Sala Polivalentă Slatina, la un an de la rezilierea contractului cu constructorul SC Vega 93 Galaţi, aflată în insolvenţă.</p>
 
<p style="text-align: justify;"><img style="margin: 8px; float: left;" src="/images/stories/fotografii/2014/09/24/constructie_polivalenta_slatina.jpg" alt="constructie polivalenta slatina" width="760" height="385" /><strong>Foto: Așa arătau lucrările în septembrie 2014</strong></p>
<p style="text-align: justify;">Senatorul Siminica Mirea adresa la jumătatea lunii martie o întrebare ministrului Dezvoltării referitor la stadiul fizic al lucrărilor de la Sala Polivalentă din municipiul Slatina, iar răspunsul a venit zilele acestea.</p>
<p style="text-align: justify;">Investiția a fost demarată în 2009. Proiectul inițiat de Primăria Slatina se află de șapte ani în custodia Companiei Naționale de Investiții, care a preluat lucrarea cu tot cu constructor, firma Vega ’93 Galaţi câştigând deja licitaţia pentru execuţia şi proiectarea clădirii. La scurt timp, societatea a intrat în insolvenţă, autorităţile locale neputând nici să renunţe la contract şi nici să sancţioneze eventualele întârzieri. Demersurile repetate ale administrației municipale de a se continua lucrările au rămas fără răspuns până acum.</p>
<p style="text-align: justify;">Sala ar urma să aibă o suprafaţă de 8.000 de metri pătraţi şi o capacitate de 3.000 de locuri. Pe lângă competiţiile sportive pe care le va putea găzdui, în sala polivalentă vor exista şi spaţii comerciale, dar şi birouri administrative şi săli de conferinţă, iar în faţa clădirii va exista o parcare de 120 de locuri. De asemenea, va fi amenajată o platformă de peste 1.000 de metri pătraţi, care va oferi posibilitatea organizării de concerte în aer liber.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/ciocnire-politie-ambulanta" class="" rel="tag">ciocnire politie ambulanta</a>,																				<a href="/component/tags/tag/sala-polivalenta" class="" rel="tag">sala polivalenta</a>,																				<a href="/component/tags/tag/cni" class="" rel="tag">CNI</a>,																				<a href="/component/tags/tag/compania-nationala-de-investitii" class="" rel="tag">Compania Nationala de Investitii</a>,																				<a href="/component/tags/tag/polivalenta-slatina" class="" rel="tag">polivalenta slatina</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-5/9979-cni-studiu-de-fezabilitate-pentru-finalizarea-sălii-polivalente-din-slatina','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-5/9979-cni-studiu-de-fezabilitate-pentru-finalizarea-sălii-polivalente-din-slatina">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.slatinata.ro/actualitate-5/9979-cni-studiu-de-fezabilitate-pentru-finalizarea-sălii-polivalente-din-slatina&amp;text=CNI.%20Studiu%20de%20fezabilitate%20pentru%20finalizarea%20Sălii%20Polivalente%20din%20Slatina','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.slatinata.ro/actualitate-5/9979-cni-studiu-de-fezabilitate-pentru-finalizarea-sălii-polivalente-din-slatina&amp;text=CNI.%20Studiu%20de%20fezabilitate%20pentru%20finalizarea%20Sălii%20Polivalente%20din%20Slatina">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.slatinata.ro/actualitate-5/9979-cni-studiu-de-fezabilitate-pentru-finalizarea-sălii-polivalente-din-slatina','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.slatinata.ro/actualitate-5/9979-cni-studiu-de-fezabilitate-pentru-finalizarea-sălii-polivalente-din-slatina" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-5/9979-cni-studiu-de-fezabilitate-pentru-finalizarea-sălii-polivalente-din-slatina','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-5/9979-cni-studiu-de-fezabilitate-pentru-finalizarea-sălii-polivalente-din-slatina" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Eveniment</h3><div class="sp-module-content"><div id="btcontentslider399" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Peste o sută de permise auto reținute, 1.110 șoferi amendați, în weekend" href="/actualitate-4/9976-peste-o-sută-de-permise-auto-reținute,-1-110-șoferi-amendați,-în-weekend">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/f4420239323e46731dbd50787ba4d4e3-control-trafic-politia-rutiera.jpg" alt="Peste o sută de permise auto reținute, 1.110 șoferi amendați, în weekend"  style="width:400px; float:left;margin-right:5px" title="Peste o sută de permise auto reținute, 1.110 șoferi amendați, în weekend" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Peste o sută de permise auto reținute, 1.110 șoferi amendați, în weekend"
						href="/actualitate-4/9976-peste-o-sută-de-permise-auto-reținute,-1-110-șoferi-amendați,-în-weekend"> Peste o sută de permise auto reținute, 1.110... </a><br />
															
										<div class="bt-introtext">
					La sfârșitul săptămânii trecute, polițiștii rutieri au amendat 1.110 șoferi și au reținut ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Prins de jandarmi când fura motorină" href="/actualitate-4/9953-prins-de-jandarmi-când-fura-motorină">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/f5ad34b89aa335958eb5079b34340554-furt-motorina.jpg" alt="Prins de jandarmi când fura motorină"  style="width:400px; float:left;margin-right:5px" title="Prins de jandarmi când fura motorină" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Prins de jandarmi când fura motorină"
						href="/actualitate-4/9953-prins-de-jandarmi-când-fura-motorină"> Prins de jandarmi când fura motorină </a><br />
															
										<div class="bt-introtext">
					Un slătinean în vârstă de 34 de ani a fost prins la furat de combustibil dintr-un mijloc de tran...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(399);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical receptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="6817907877"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div></div></div></div></div></section><section id="sp-advertising"><div class="container"><div class="row"><div id="sp-position7" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-section-21"><div class="row"><div id="sp-position6" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Actualitate</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-5/9972-meteo-urmează-încă-trei-zile-cu-ploi" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2021/04/19/thumbs/ploaie-oras_400x250.jpg" alt="Meteo. Urmează încă trei zile cu ploi" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-5/9972-meteo-urmează-încă-trei-zile-cu-ploi" title="Meteo. Urmează încă trei zile cu ploi">Meteo. Urmează încă trei zile cu ploi</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Urmează trei zile cu ploi în mare parte din ţară şi vreme rece pentru data din calendar. Mijlocul săptămânii va aduce însă soare şi 22 de grade Celsius în termometre.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/9971-japonezii-încep-întinderea-perechii-de-cabluri-principale-la-podul-suspendat-de-la-brăila-video" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/04/19/thumbs/pod-braila_250x130.jpg" alt="Japonezii încep întinderea perechii de cabluri principale la podul suspendat de la Brăila (VIDEO)" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/9971-japonezii-încep-întinderea-perechii-de-cabluri-principale-la-podul-suspendat-de-la-brăila-video" title="Japonezii încep întinderea perechii de cabluri principale la podul suspendat de la Brăila (VIDEO)">Japonezii încep întinderea perechii de cabluri principale la podul suspendat de la Brăila (VIDEO)</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/9961-dialogul-unui-operator-112-cu-o-fetiță-de-9-ani-care-a-găsit-un-portofel" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/04/17/thumbs/fetita-care-a-gasit-un-portofel_250x130.jpg" alt="Dialogul unui operator 112 cu o fetiță de 9 ani care a găsit un portofel" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/9961-dialogul-unui-operator-112-cu-o-fetiță-de-9-ani-care-a-găsit-un-portofel" title="Dialogul unui operator 112 cu o fetiță de 9 ani care a găsit un portofel">Dialogul unui operator 112 cu o fetiță de 9 ani care a găsit un portofel</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/9959-un-restaurant-din-balș-și-două-pescării-din-corabia,-amendate-de-inspectorii-veterinari" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/04/16/thumbs/peste-la-gheata_250x130.jpg" alt="Un restaurant din Balș și două pescării din Corabia, amendate de inspectorii veterinari" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/9959-un-restaurant-din-balș-și-două-pescării-din-corabia,-amendate-de-inspectorii-veterinari" title="Un restaurant din Balș și două pescării din Corabia, amendate de inspectorii veterinari">Un restaurant din Balș și două pescării din Corabia, amendate de inspectorii veterinari</a>
						</div>				
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></section><section id="sp-bottom-2"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Alte articole</h3><div class="sp-module-content"><div id="btcontentslider189" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Alba. Un tânăr de 23 de ani a fost ucis în propria casă. Iubita acestuia este grav rănită" href="/național-2/9980-alba-un-tânăr-de-23-de-ani-a-fost-ucis-în-propria-casă-iubita-acestuia-este-grav-rănită">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/ebc6ad801cc7be3234ca1bb253f45578-crima_in_familie.jpg" alt="Alba. Un tânăr de 23 de ani a fost ucis în propria casă. Iubita acestuia este grav rănită"  style="width:400px; float:left;margin-right:5px" title="Alba. Un tânăr de 23 de ani a fost ucis în propria casă. Iubita acestuia este grav rănită" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Alba. Un tânăr de 23 de ani a fost ucis în propria casă. Iubita acestuia este grav rănită"
						href="/național-2/9980-alba-un-tânăr-de-23-de-ani-a-fost-ucis-în-propria-casă-iubita-acestuia-este-grav-rănită"> Alba. Un tânăr de 23 de ani a... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="CNI. Studiu de fezabilitate pentru finalizarea Sălii Polivalente din Slatina" href="/actualitate-5/9979-cni-studiu-de-fezabilitate-pentru-finalizarea-sălii-polivalente-din-slatina">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/72f4cf924c6602e209213c8c46efb15c-sala-polivalenta-slatina.jpg" alt="CNI. Studiu de fezabilitate pentru finalizarea Sălii Polivalente din Slatina"  style="width:400px; float:left;margin-right:5px" title="CNI. Studiu de fezabilitate pentru finalizarea Sălii Polivalente din Slatina" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="CNI. Studiu de fezabilitate pentru finalizarea Sălii Polivalente din Slatina"
						href="/actualitate-5/9979-cni-studiu-de-fezabilitate-pentru-finalizarea-sălii-polivalente-din-slatina"> CNI. Studiu de fezabilitate pentru finalizarea Sălii Polivalente... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Coronavirus Olt. Șapte localități cu rată de infectare mai mare de 4 cazuri la mia de locuitori" href="/social-3/9978-coronavirus-olt-șapte-localități-cu-rată-de-infectare-mai-mare-de-4-cazuri-la-mia-de-locuitori">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/77cd51d7cad2910d085bebeb16b1a360-laborator-medical.jpg" alt="Coronavirus Olt. Șapte localități cu rată de infectare mai mare de 4 cazuri la mia de locuitori"  style="width:400px; float:left;margin-right:5px" title="Coronavirus Olt. Șapte localități cu rată de infectare mai mare de 4 cazuri la mia de locuitori" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Coronavirus Olt. Șapte localități cu rată de infectare mai mare de 4 cazuri la mia de locuitori"
						href="/social-3/9978-coronavirus-olt-șapte-localități-cu-rată-de-infectare-mai-mare-de-4-cazuri-la-mia-de-locuitori"> Coronavirus Olt. Șapte localități cu rată de infectare... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Euro a atins luni un nou maxim istoric în raport cu leul" href="/economic-3/9977-euro-a-atins-luni-un-nou-maxim-istoric-în-raport-cu-leul">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/1a2f2efee789914768b5603bbd831dcf-euro-fonduri-finantari.jpg" alt="Euro a atins luni un nou maxim istoric în raport cu leul"  style="width:400px; float:left;margin-right:5px" title="Euro a atins luni un nou maxim istoric în raport cu leul" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic-3"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Euro a atins luni un nou maxim istoric în raport cu leul"
						href="/economic-3/9977-euro-a-atins-luni-un-nou-maxim-istoric-în-raport-cu-leul"> Euro a atins luni un nou maxim istoric... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Peste o sută de permise auto reținute, 1.110 șoferi amendați, în weekend" href="/actualitate-4/9976-peste-o-sută-de-permise-auto-reținute,-1-110-șoferi-amendați,-în-weekend">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/2377b506462580e835be14022340ed81-control-trafic-politia-rutiera.jpg" alt="Peste o sută de permise auto reținute, 1.110 șoferi amendați, în weekend"  style="width:400px; float:left;margin-right:5px" title="Peste o sută de permise auto reținute, 1.110 șoferi amendați, în weekend" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Peste o sută de permise auto reținute, 1.110 șoferi amendați, în weekend"
						href="/actualitate-4/9976-peste-o-sută-de-permise-auto-reținute,-1-110-șoferi-amendați,-în-weekend"> Peste o sută de permise auto reținute, 1.110... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Gafă la Ministerul Sănătății: A publicat în Monitorul Oficial o listă cu 500 de medici și numerele lor de telefon" href="/actualitate-5/9974-gafă-la-ministerul-sănătății-a-publicat-în-monitorul-oficial-o-listă-cu-500-de-medici-și-numerele-lor-de-telefon">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/8674307cd471466274df7a4f0e324c06-Ministerul-Sanatatii.jpg" alt="Gafă la Ministerul Sănătății: A publicat în Monitorul Oficial o listă cu 500 de medici și numerele lor de telefon"  style="width:400px; float:left;margin-right:5px" title="Gafă la Ministerul Sănătății: A publicat în Monitorul Oficial o listă cu 500 de medici și numerele lor de telefon" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Gafă la Ministerul Sănătății: A publicat în Monitorul Oficial o listă cu 500 de medici și numerele lor de telefon"
						href="/actualitate-5/9974-gafă-la-ministerul-sănătății-a-publicat-în-monitorul-oficial-o-listă-cu-500-de-medici-și-numerele-lor-de-telefon"> Gafă la Ministerul Sănătății: A publicat în Monitorul... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Botoşani: Focuri de armă pentru prinderea unor contrabandişti de ţigări la frontiera cu Ucraina" href="/național-2/9973-botoşani-focuri-de-armă-pentru-prinderea-unor-contrabandişti-de-ţigări-la-frontiera-cu-ucraina">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/54be63027d02290b0af769a20997db61-politia-de-frontiera-bmw-X5-confiscat-1.jpg" alt="Botoşani: Focuri de armă pentru prinderea unor contrabandişti de ţigări la frontiera cu Ucraina"  style="width:400px; float:left;margin-right:5px" title="Botoşani: Focuri de armă pentru prinderea unor contrabandişti de ţigări la frontiera cu Ucraina" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Botoşani: Focuri de armă pentru prinderea unor contrabandişti de ţigări la frontiera cu Ucraina"
						href="/național-2/9973-botoşani-focuri-de-armă-pentru-prinderea-unor-contrabandişti-de-ţigări-la-frontiera-cu-ucraina"> Botoşani: Focuri de armă pentru prinderea unor contrabandişti... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Meteo. Urmează încă trei zile cu ploi" href="/actualitate-5/9972-meteo-urmează-încă-trei-zile-cu-ploi">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/d156ff62445566db2bf005f69f889e7f-ploaie-oras.jpg" alt="Meteo. Urmează încă trei zile cu ploi"  style="width:400px; float:left;margin-right:5px" title="Meteo. Urmează încă trei zile cu ploi" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Meteo. Urmează încă trei zile cu ploi"
						href="/actualitate-5/9972-meteo-urmează-încă-trei-zile-cu-ploi"> Meteo. Urmează încă trei zile cu ploi </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Japonezii încep întinderea perechii de cabluri principale la podul suspendat de la Brăila (VIDEO)" href="/actualitate-5/9971-japonezii-încep-întinderea-perechii-de-cabluri-principale-la-podul-suspendat-de-la-brăila-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/041722c4479c45e425393267d08af3f4-pod-braila.jpg" alt="Japonezii încep întinderea perechii de cabluri principale la podul suspendat de la Brăila (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Japonezii încep întinderea perechii de cabluri principale la podul suspendat de la Brăila (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Japonezii încep întinderea perechii de cabluri principale la podul suspendat de la Brăila (VIDEO)"
						href="/actualitate-5/9971-japonezii-încep-întinderea-perechii-de-cabluri-principale-la-podul-suspendat-de-la-brăila-video"> Japonezii încep întinderea perechii de cabluri principale la... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Doi poliţişti reţinuţi în cazul bărbatului decedat la Piteşti" href="/național-2/9970-doi-poliţişti-reţinuţi-în-cazul-bărbatului-decedat-la-piteşti">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/1ccb90f47d2aa07ceaad99b08bfe112e-barbat-mort-la-interventia-politistilor-pitesti.jpg" alt="Doi poliţişti reţinuţi în cazul bărbatului decedat la Piteşti"  style="width:400px; float:left;margin-right:5px" title="Doi poliţişti reţinuţi în cazul bărbatului decedat la Piteşti" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Doi poliţişti reţinuţi în cazul bărbatului decedat la Piteşti"
						href="/național-2/9970-doi-poliţişti-reţinuţi-în-cazul-bărbatului-decedat-la-piteşti"> Doi poliţişti reţinuţi în cazul bărbatului decedat la... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Coronavirus Olt. Incidența cazurilor a scăzut la 1,57 la mia de locuitori" href="/social-3/9969-coronavirus-olt-incidența-cazurilor-a-scăzut-la-1,57-la-mia-de-locuitori">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/1c2eea4e197795838e8d9626bfb23ed8-filtre-carantina-visina-noua.jpg" alt="Coronavirus Olt. Incidența cazurilor a scăzut la 1,57 la mia de locuitori"  style="width:400px; float:left;margin-right:5px" title="Coronavirus Olt. Incidența cazurilor a scăzut la 1,57 la mia de locuitori" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Coronavirus Olt. Incidența cazurilor a scăzut la 1,57 la mia de locuitori"
						href="/social-3/9969-coronavirus-olt-incidența-cazurilor-a-scăzut-la-1,57-la-mia-de-locuitori"> Coronavirus Olt. Incidența cazurilor a scăzut la 1,57... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Legist. Bărbatul din Pitești mort în timpul intervenției polițiștilor a murit asfixiat" href="/național-2/9967-legist-bărbatul-din-pitești-mort-în-timpul-intervenției-polițiștilor-a-murit-asfixiat">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/1ccb90f47d2aa07ceaad99b08bfe112e-barbat-mort-la-interventia-politistilor-pitesti.jpg" alt="Legist. Bărbatul din Pitești mort în timpul intervenției polițiștilor a murit asfixiat"  style="width:400px; float:left;margin-right:5px" title="Legist. Bărbatul din Pitești mort în timpul intervenției polițiștilor a murit asfixiat" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Legist. Bărbatul din Pitești mort în timpul intervenției polițiștilor a murit asfixiat"
						href="/național-2/9967-legist-bărbatul-din-pitești-mort-în-timpul-intervenției-polițiștilor-a-murit-asfixiat"> Legist. Bărbatul din Pitești mort în timpul intervenției... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(189);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Poate te interesează:</h3><div class="sp-module-content"><div id="btcontentslider409" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Elicopter al Armatei Române, surprins într-o benzinărie" href="/life-style-2/9960-elicopter-al-armatei-române,-surprins-într-o-benzinărie">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/8dcae644756a600733fb1430dd591f09-elicopter-la-benzinarie.jpg" alt="Elicopter al Armatei Române, surprins într-o benzinărie"  style="width:400px; float:left;margin-right:5px" title="Elicopter al Armatei Române, surprins într-o benzinărie" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Elicopter al Armatei Române, surprins într-o benzinărie"
						href="/life-style-2/9960-elicopter-al-armatei-române,-surprins-într-o-benzinărie"> Elicopter al Armatei Române, surprins într-o benzinărie </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Tânăr condamnat la închisoare cu suspendare după ce părinții au murit în accidentul provocat de el" href="/juridic-2/9951-tânăr-condamnat-la-închisoare-cu-suspendare-după-ce-părinții-au-murit-în-accidentul-provocat-de-el">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/4c57121c7731e2688f084603ddac7c8a-audi-volan-dreapta-accident-roman.jpg" alt="Tânăr condamnat la închisoare cu suspendare după ce părinții au murit în accidentul provocat de el"  style="width:400px; float:left;margin-right:5px" title="Tânăr condamnat la închisoare cu suspendare după ce părinții au murit în accidentul provocat de el" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Tânăr condamnat la închisoare cu suspendare după ce părinții au murit în accidentul provocat de el"
						href="/juridic-2/9951-tânăr-condamnat-la-închisoare-cu-suspendare-după-ce-părinții-au-murit-în-accidentul-provocat-de-el"> Tânăr condamnat la închisoare cu suspendare după ce... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Percheziții DNA la sediul Jandarmeriei într-un dosar privind concursurile pentru gradele de ofițer" href="/juridic-2/9935-percheziții-dna-la-sediul-jandarmeriei-într-un-dosar-privind-concursurile-pentru-gradele-de-ofițer">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/3103e0dcf8d81cdc76840c926e703d12-jandarmi-jandarmerie.jpg" alt="Percheziții DNA la sediul Jandarmeriei într-un dosar privind concursurile pentru gradele de ofițer"  style="width:400px; float:left;margin-right:5px" title="Percheziții DNA la sediul Jandarmeriei într-un dosar privind concursurile pentru gradele de ofițer" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Percheziții DNA la sediul Jandarmeriei într-un dosar privind concursurile pentru gradele de ofițer"
						href="/juridic-2/9935-percheziții-dna-la-sediul-jandarmeriei-într-un-dosar-privind-concursurile-pentru-gradele-de-ofițer"> Percheziții DNA la sediul Jandarmeriei într-un dosar privind... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Mario Iorgulescu, condamnat la 3 ani de închisoare pentru complicitate la lipsire de libertate" href="/juridic-2/9910-mario-iorgulescu,-condamnat-la-3-ani-de-închisoare-pentru-complicitate-la-lipsire-de-libertate">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/34faa1510427d5338ab152d20cfb93ad-ciocanel-justitie-instanta.jpg" alt="Mario Iorgulescu, condamnat la 3 ani de închisoare pentru complicitate la lipsire de libertate"  style="width:400px; float:left;margin-right:5px" title="Mario Iorgulescu, condamnat la 3 ani de închisoare pentru complicitate la lipsire de libertate" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Mario Iorgulescu, condamnat la 3 ani de închisoare pentru complicitate la lipsire de libertate"
						href="/juridic-2/9910-mario-iorgulescu,-condamnat-la-3-ani-de-închisoare-pentru-complicitate-la-lipsire-de-libertate"> Mario Iorgulescu, condamnat la 3 ani de închisoare... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="DNA cere urmărirea penală a lui Florian Bodog, fost minstru al Sănătăţii" href="/juridic-2/9902-dna-cere-urmărirea-penală-a-lui-florian-bodog,-fost-minstru-al-sănătăţii">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/28535ae5fbb715090fb88e3e554d1a2d-Directia-Nationala-Anticoruptie.jpg" alt="DNA cere urmărirea penală a lui Florian Bodog, fost minstru al Sănătăţii"  style="width:400px; float:left;margin-right:5px" title="DNA cere urmărirea penală a lui Florian Bodog, fost minstru al Sănătăţii" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="DNA cere urmărirea penală a lui Florian Bodog, fost minstru al Sănătăţii"
						href="/juridic-2/9902-dna-cere-urmărirea-penală-a-lui-florian-bodog,-fost-minstru-al-sănătăţii"> DNA cere urmărirea penală a lui Florian Bodog,... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="CCR: Deciziile în dosarele penale nu mai pot fi pronunţate fără motivare" href="/juridic-2/9891-ccr-deciziile-în-dosarele-penale-nu-mai-pot-fi-pronunţate-fără-motivare">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/65f1fc950a4995f47b089747c0ae8a23-curtea-constitutionala-a-romaniei.jpg" alt="CCR: Deciziile în dosarele penale nu mai pot fi pronunţate fără motivare"  style="width:400px; float:left;margin-right:5px" title="CCR: Deciziile în dosarele penale nu mai pot fi pronunţate fără motivare" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="CCR: Deciziile în dosarele penale nu mai pot fi pronunţate fără motivare"
						href="/juridic-2/9891-ccr-deciziile-în-dosarele-penale-nu-mai-pot-fi-pronunţate-fără-motivare"> CCR: Deciziile în dosarele penale nu mai pot... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Monitorul Oficial devine gratuit la publicare, copiere, reproducere" href="/juridic-2/9861-monitorul-oficial-devine-gratuit-la-publicare,-copiere,-reproducere">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/97527eff51284db8098c94f5fb0dc0dd-monitorul-oficial.jpg" alt="Monitorul Oficial devine gratuit la publicare, copiere, reproducere"  style="width:400px; float:left;margin-right:5px" title="Monitorul Oficial devine gratuit la publicare, copiere, reproducere" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Monitorul Oficial devine gratuit la publicare, copiere, reproducere"
						href="/juridic-2/9861-monitorul-oficial-devine-gratuit-la-publicare,-copiere,-reproducere"> Monitorul Oficial devine gratuit la publicare, copiere, reproducere... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="O tânără româncă, condamnată la închisoare pe viață pentru uciderea unui mare sportiv" href="/juridic-2/9856-o-tânără-româncă,-condamnată-la-închisoare-pe-viață-pentru-uciderea-unui-mare-sportiv">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/b9df1dbac53b763683f6d159a86c0b48-Adrian-Murphy-si--Diana-Cristea.jpg" alt="O tânără româncă, condamnată la închisoare pe viață pentru uciderea unui mare sportiv"  style="width:400px; float:left;margin-right:5px" title="O tânără româncă, condamnată la închisoare pe viață pentru uciderea unui mare sportiv" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="O tânără româncă, condamnată la închisoare pe viață pentru uciderea unui mare sportiv"
						href="/juridic-2/9856-o-tânără-româncă,-condamnată-la-închisoare-pe-viață-pentru-uciderea-unui-mare-sportiv"> O tânără româncă, condamnată la închisoare pe viață... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Facebook anunţă schimbări majore și funcţii noi" href="/life-style-2/9851-facebook-anunţă-schimbări-majore-și-funcţii-noi">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/fdc43cb546662e246e449b21ddc4e9ef-facebook.jpg" alt="Facebook anunţă schimbări majore și funcţii noi"  style="width:400px; float:left;margin-right:5px" title="Facebook anunţă schimbări majore și funcţii noi" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Facebook anunţă schimbări majore și funcţii noi"
						href="/life-style-2/9851-facebook-anunţă-schimbări-majore-și-funcţii-noi"> Facebook anunţă schimbări majore și funcţii noi </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Doi ursuleți, rămași fără mamă, s-au aciuat într-o curte din Sibiu (VIDEO)" href="/life-style-2/9850-doi-ursuleți,-rămași-fără-mamă,-s-au-aciuat-într-o-curte-din-sibiu-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/9d6926192c3bb83e52c0fcd310289516-ursuleti-orfani.jpg" alt="Doi ursuleți, rămași fără mamă, s-au aciuat într-o curte din Sibiu (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Doi ursuleți, rămași fără mamă, s-au aciuat într-o curte din Sibiu (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Doi ursuleți, rămași fără mamă, s-au aciuat într-o curte din Sibiu (VIDEO)"
						href="/life-style-2/9850-doi-ursuleți,-rămași-fără-mamă,-s-au-aciuat-într-o-curte-din-sibiu-video"> Doi ursuleți, rămași fără mamă, s-au aciuat într-o... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Evazioniștii care achită prejudiciul scapă de închisoare" href="/juridic-2/9842-evazioniștii-care-achită-prejudiciul-scapă-de-închisoare">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/06c255e058812e9861b814052ef704d7-bani_gasiti.jpg" alt="Evazioniștii care achită prejudiciul scapă de închisoare"  style="width:400px; float:left;margin-right:5px" title="Evazioniștii care achită prejudiciul scapă de închisoare" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Evazioniștii care achită prejudiciul scapă de închisoare"
						href="/juridic-2/9842-evazioniștii-care-achită-prejudiciul-scapă-de-închisoare"> Evazioniștii care achită prejudiciul scapă de închisoare </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="CUTREMUR în showbiz-ul din România. Andreea Tonciu s-a apucat de cântat manele (VIDEO)" href="/life-style-2/9832-cutremur-în-showbiz-ul-din-românia-andreea-tonciu-s-a-apucat-de-cântat-manele-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/04f513691656927c09d07dea394b68ab-andreea-tonciu.jpg" alt="CUTREMUR în showbiz-ul din România. Andreea Tonciu s-a apucat de cântat manele (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="CUTREMUR în showbiz-ul din România. Andreea Tonciu s-a apucat de cântat manele (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="CUTREMUR în showbiz-ul din România. Andreea Tonciu s-a apucat de cântat manele (VIDEO)"
						href="/life-style-2/9832-cutremur-în-showbiz-ul-din-românia-andreea-tonciu-s-a-apucat-de-cântat-manele-video"> CUTREMUR în showbiz-ul din România. Andreea Tonciu s-a... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(409);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><span class="sp-copyright">© 2021 Slatina Ta. Drepturi rezervate. </span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  
<ul class="menu">
<li class="item-450">		<a  href="/" title="Știri din Slatina și din județul Olt"  > Știri</a></li><li class="item-443 current active"><a href="/actualitate-5" title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" > Actualitate</a></li><li class="item-442"><a href="/actualitate-4" title="Evenimente – stiri evenimente, actuale, sociale, economice" > Eveniment</a></li><li class="item-444"><a href="/social-3" > Social</a></li><li class="item-445"><a href="/sanatate-3" title="Sănătate - informații și stiri din sănătate" > Sănătate</a></li><li class="item-446"><a href="/economic-3" title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" > Economie</a></li><li class="item-447"><a href="/național-2" title="National – stiri de ultima ora din Romania" > Național</a></li><li class="item-160"><a href="/life-style-2" title="Diverse – stil de viata, nutritie, sport, vedete, divertisment, mapamond" > Diverse</a></li><li class="item-161"><a href="/juridic-2" title="Juridic – noutati juridice, justitie" > Justiție</a></li><li class="item-164"><a href="/medicina-veterinara-2" title="Veterinar – despre animale" > Veterinar</a></li><li class="item-165"><a href="/beauty-and-style-2" title="Beauty - frumusete, tendinte, moda, coafura" > Beauty</a></li><li class="item-166"><a href="/culinar-2" title="Culinar - retete culinare, bucatarie" > Culinar</a></li><li class="item-246"><a href="/istoria-slatinei" > Istoria Slatinei</a></li><li class="item-251"><a href="/atracții-slătinene" > Atracții slătinene</a></li><li class="item-250"><a href="/recorduri-slătinene" > Recorduri slătinene</a></li><li class="item-249"><a href="/învățămant" > Învățămant</a></li><li class="item-248"><a href="/lăcașuri-de-cult-slătinene" > Lăcașuri de cult slătinene</a></li><li class="item-247"><a href="/personalități-slătinene" > Personalități slătinene</a></li><li class="item-167"><a href="/contact-2" > Contact</a></li><li class="item-427"><a href="/utile" > Utile</a></li></ul>

                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "639039",
                domain : "n.ads1-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>

        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    </body>
</html>