<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.slatinata.ro/actualitate-5/8910-maia-sandu%2C-prima-femeie-aleas%C4%83-pre%C8%99edinte-%C3%AEn-republica-moldova" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="stiri olt,stirile,stiri slatina,stiri mondene,stiri,stiripesurse,stiri,stiri caracal,stiri azi,stiri ambulanta olt,stiri alro,stiri auto,stiri actuale,stiri a murit,stiri de ultima ora,stiri pe surse,stiri sportive,stiri bals,olt,stiri bals,stiri bac,stiri covid,stiri coronavirus olt,stiri cancan,stiri corabia olt,stiri covid olt,stiri corabia,stiri oltenia,stiri de olt,stiri de azi,stiri dsp olt,stiri din fotbal,stiri d.g.a.s.p.c olt,stiri economice,stiri educatie,stiri externe,stiri edu.ro,stiri false,ultimele stiri,stiri guvern,stiri horeca,stiri interne,stiri invatamant,stiri it,stiri in olt,stiri izbiceni olt,stiri învățământ,stiri înmormântare,stiri din întreaga lume,stiri jud olt,stiri juridice,stiri justitie,stiri jandarmi,stiri jandarmerie,stiri locale olt,stiri la zi,stiri locale,stiri litoral,stiri liga 2,stiri meteo,stiri mai,stiri litoral,stiri maramures,stiri noi,stiri news,stiri noi coronavirus,stiri national,stiri nasa,stiri online,stiri oltenia,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri pe surse olt,stiri pe,stiri politice,stiri pe scurt,stiri pensii,stiri realitate,stiri romania,stiri recente,stiri slatina,stiri sport,stiri surse,stiri scoala,stiri stare de alerta,stiri știri știri,stiri știință,stiri știri pe surse,stiri școală,știri stiri de ultima ora,stiri din știință
stiri titularizare,stiri ultima ora olt,stiri ultima,stiri valeni olt,stiri valcea,stiri vama veche,stiri vedete,stiri vreme,stiri vulpita,stiri vama,stiri wow,stiri yahoo,stiri youtube,stiri iohannis,stiri yazaki,stiri ziare,stiri zilei,stirile z,stiri slatina ta,stiri slatinata,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri olt caracal,stiri olt alert,stiri olt corabia,stiri ambulanta olt,stiri accidente olt,stiri apia olt,stiri caracal olt azi,stiri olt azi,stiri olt ultima ora,stiri bals olt,stiri brebeni olt,stiri brastavatu olt,stiri din bals olt,stiri olt covid,stiri curtisoara olt,stiri coteana olt,stiri din corabia olt,stiri locale corabia olt,stiri c e oltenia,stiri olt de ultima ora,stiri olt deveselu,stirile olt de azi,stiri din olt,stiri de olt,stiri din olt azi,stiri dsp olt,stiri din olt slatina,stiri grojdibodu olt,stiri gazeta oltului,ultimele stiri olt,stiri.olt,stiri ipj olt,stiri izbiceni olt,stiri in olt,stiri isj olt,stiri jud olt,stiri judetul olt,stiri din judetul olt,stiri bals jud olt,stiri din jud olt,stiri recente bals jud olt,stiri locale olt,stiri tia mare olt,stiri noi olt,stiri olt online,stiri potcoava olt,stiri plesoiu olt,stiri din potcoava olt,stiri pesta porcina olt,stiri radomiresti olt,stiri rusanesti olt,stiri realitatea oltului,stiri olt slatina,stiri slatina olt,stiri slatina olt azi,stiri scornicesti olt,stirile olt slatina azi,stiri pe surse olt,stiri locale slatina olt,stiri slatina,stirile olt vineri,stirile olt de ieri,olt stiri de ultima ora,stiri valeni olt,stiri valea oltului,stiri valea oltului azi,olt stiri caracal,stiri ziare olt,stirea zilei olt,stiri olt,stiri slatina,stiri slatina astazi,slatina stiri locale,slatina stiri online,stiri din slatina,stiri slatina olt,stiri slatina actualitate,stiri slatina olt azi,stiri olt slatina azi,stiri din slatina de azi,slatina craiova stiri,ultimele stiri slatina olt,stiri din slatina olt,stiri locale din slatina olt,ultimele stiri din slatina olt,ultimele stiri din slatina,stirile olt slatina ieri,stiri spitalul judetean slatina,stiri de ultima ora,slatina,stiri locale slatina,stiri locale slatina olt,stiri noi slatina,stiri spital slatina,stiri pe surse slatina,ultimele stiri slatina,stirile zilei slatina,stiri oltenia,stiri oltenia azi,stiri oltenia sud,stiri din oltenia,stiri ceo oltenia,stiri ce oltenia,stiri regionale oltenia,ultimele stiri oltenia,stiri c e oltenia,stiri de oltenia,ultimele stiri din oltenia,stiri locale oltenia,stiri de ultima ora oltenia,stiri din craiova si oltenia,breaking news romania,breaking news film,breaking news coronavirus,breaking news bucuresti,breaking news azi,breaking news buzau,breaking news braila,breaking news botosani,breaking news brasov,breaking news covid,breaking news coronavirus romania,breaking news constanta,breaking news covid 19,breaking news oltenia,breaking news olt,breaking news slatina,breaking news slatina olt,breaking news olt slatina,breaking news olt caracal,breaking news olt bals,breaking news caracal olt,breaking news bals olt,stirile olt,stirile romania,stirile sportive,stirile azi,stirile antena,stirile actuale,stiri pe surse,stiri severinene,stirile buzau,stirile botosani,stirile bucuresti,stirile brasov,stirile bihor,stirile braila,stirile b,stirile cancan,stirile capital,stirile canal de,stirile coronavirus,stirile constanta,stirile cluj,stirile click,stirile de olt,stirile din slatina,stirile de azi,stirile din slatina olt,stirile sport,stirile de la ora,stirile d azi,stirile d,stirile externe,stirile edu.ro,stirile economice,stirile de azi,stirile familiei,stirile false,stirile financiare,stirile horoscop,stirile interne,stirile internationale de ultima ora,stiri învățământ,stirile zilei în romania,stirile la zi,stirile locale,stirile mondene,stirile momentului,stirile meteo,stirile media,stirile news,stirile noi,stirile noptii,stirile nationale,stirile online,stirile oltenia,stirile realitatea,stirile romania,stirile serii,stirile sport,stirile sportive,stirile saptamanii,stirile știrile,stiri știri pe surse,stiri știință,stiri școală,stirile ultima ora,stirile vremea,stirile zilei,stirile zilei din olt,stirile zilei de azi in presa din jud olt,stirile zilei de azi,stirile zilei,stirile zilei de azi,stirile zilei romania,ziare de olt,ziare slatina,ziare reviste,ziarele de azi,ziare romanesti,ziare antena,ziare a az,ziare la zi,e ziare,ziare caracal,ziare de azi,ziare d e la a la z,ziare d,ziare economice,ziare economice romania,e ziare net,ziare financiare,ziare facebook,ziare financiare din romania,ziare in romania,ziare judetene,ziare justitie,ziare juridice,ziare locale olt,ziare locale,ziare mondene,ziare news,ziare online,ziare olt,ziare oltenia,ziare olt corabia,ziare olt azi,ziare olt slatina,ziare pe surse,ziare romania,ziare revista presei,ziare sport,ziare slatina olt azi,ziare s i reviste de la a la z,ziare și reviste,ziare știri,ziare și reviste românești,ziare și reviste de la a la zet,ziare și titluri de ziare și reviste,ziare ultimele stiri,ziare ultima ora,e-ziare,ziare ziare,ziare 0nline,gazeta de olt,gazeta publica,gazetaoltului,gazeta online,gazeta sport,gazeta oltului azi,gazeta afacerilor,gazeta digital,gazeta caracal,gazeta de olt corabia,gazeta accidente,gazeta de olt bals,gazeta d eolt,gazeta judeteana,gazeta olt,gazeta romaneasca,gazeta romana,gazeta,gazeta online,accidente,accidente slatina,accidente rutiere olt,accidente olt azi,accidentul vascular,accidentul de la bals,accidente aviatice,accidente caracal,accidente,salariu minim pe economie 2020,salariu net,salariu brut,salariu mediu brut,salariu minim 2020,salariu minim pe economie 2019,salariu mediu net 2020,salariu brut 2020,salariu asistent medical,salariu arhitect,a crescut salariul minim,a crescut salariul minim pe economie,a crescut salariul minim de la 1 ianuarie,a 13 salariu,a crescut salariul,ziua mondială a salariului minim pe economie,ultima marire a salariului minim pe economie,salariu de baza,salariu de incadrare,salariu de baza brut,cat e salariul minim pe economie,cat e salariu minim pe economie,cat e salariul minim,cat e salariul minim pe economie 2020,care e salariul minim pe economie,h.g. salariu minim 2019,h g salariul minim 2020,h.g. salariu minim 2020,iau salariul,la salariul minim pe economie,calcul salariu net,salariu minim 2019,salariu minim 2020 net,salariu m,salariu minim pe economie,,salariu net vs brut,salariu net minim,salariu romania,salariu studii superioare,s-a marit salariul minim pe economie,s-a marit salariul minim pe economie 2019,s-a marit salariul minim pe economie 2020,s a majorat salariul minim,salarii și pensii,șomaj salariu,salariu brut și net,pensie și salariu,salariu tarifar,salariu unui profesor,salariu unui politist,v-am dublat salariul net,salariu zilieri 2020,majorare salariu,poprire salariu 1/3,salariu 2020,salariu 2019,salariu 2021,alocatie copii 2019,alocatie 2020,alocatie complementara,alocatie copil 2020,alocatie copii valoare,alocatie copii slatina,alocatie copil,alocatie actuala,a doua alocatie,prima alocatie a nou nascutului,alocatia,alocatie alimentara,alocatie bebelusi,alocatie copii,alocatie de stat,alocatie de stat 2020,alocatie de stat 2019,alocatie dublata,alocatie de sustinere,alocatie de plasament,alocatie de vaduva, marire alocatie,alocatie de stat pentru copii,despre alocatii,alocatie elevi,cat e alocatie copii 2020,cat e alocatie copii 2019,cat e alocatie copii,cat e alocatie copil 2020,cat e alocatie copil,cat e alocatie,cat este o alocatie de copil in romania,cat e o alocatie in romania,cat este o alocatie,cat e o alocatie,alocatie pentru copii,alocatie pentru nou nascuti,alocatie romania,alocatie romania copii,alocatie stat copii,alocatie stat 2020,alocatie stat copii 2019,alocatie ultimele stiri,alocatia unica la nastere in romania,alocatia unui copil in romania,alocatie valoare,alocatie copii marire,alocatie copii mici,dgaspc olt slatina,dgaspc slatina olt,dgaspc angajare,angajare dgaspc olt slatina, locuri de munca,alocatie copii 2000,coronavirus judete,coronavirus simptome,coronavirus china,coronavirus in lume,coronavirus azi,coronavirus cazuri noi,coronavirus craiova,coronavirus cazuri azi,coronavirus cases romania,coronavirus data,coronavirus exista,coronavirus febra,i coronavirus romania,coronavirus la copii,coronavirus litoral,coronavirus la mare,coronavirus numar cazuri,coronavirus olt,coronavirus online,coronavirus orase,coronavirus pe judete,coronavirus romania,coronavirus romania cazuri,coronavirus romania harta,coronavirus romania update,r coronavirus romania,coronavirus stiri,coronavirus symptoms,coronavirus știri,coronavirus școală,coronavirus știri de ultima ora,coronavirus știri oficiale,coronavirus și grupele de sange,coronavirus și antibiotice,coronavirus tratament,coronavirus test,coronavirus vaccin,coronavirus cazuri,coronavirus cazuri romania,coronavirus zone rosii,coronavirus zone,stiri actualitatea,stiri actualitate online,stiri de actualitate,stiri de actualitate slatina,stiri de actualitate slatina olt,stiri de actualitate olt,stiri de actualitate caracal olt,stiri de actualitate caracal,stiri de actualitate olt caracal,stiri de actualitate bals,stiri de actualitate bals olt,stiri de actualitate olt bals,stiri din actualitate,stiri de actualitate din romania,stiri evenimente actualitate,stiri si actualitate,stiri slatina actualitate,ştiri actualitate" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="Actualitate - Stiri de ultima ora din Romania, stirile de azi" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Maia Sandu, prima femeie aleasă președinte în Republica Moldova - Slatina Ta</title>
	<link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.slatinata.ro/component/search/?Itemid=443&amp;catid=8&amp;id=8910&amp;format=opensearch" rel="search" title="Stiri" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/jce/css/content.css?eca7a8be94f8c9f8260c5cb36c5a4b6b" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bm_articles_top/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="/cache/com_templates/templates/shaper_helix3/07e1e5f8a863b845c0288faca0344175.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-size:18px; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-cele-mai-noi-stiri{ background-color:#000000;color:#ffffff; }#sp-stiri-evenimente{ background-color:#fef5dc;color:#000000; }#sp-section-21{ background-color:#fef5dc; }#sp-bottom-2{ background-color:#fffefa; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8c7584a99cd7b962545c7f85dd704a99","system.paths":{"root":"","base":""}}</script>
	<script src="/cache/com_templates/templates/shaper_helix3/ed64f7675c24b90d088bdb1c6e2ced8b.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
        CopyLink.addEvent(window, 'load', function () {
          new CopyLink({
            container : document.body,
            handler : function () {
              return '<br />Source: '+location.href+'';
            },
            minimalSelection: 20
          });
        });
      
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.slatinata.ro/actualitate-5/8910-maia-sandu%2C-prima-femeie-aleas%C4%83-pre%C8%99edinte-%C3%AEn-republica-moldova" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Maia Sandu, prima femeie aleasă președinte în Republica Moldova" />
	<meta property="og:description" content="Candidata pro-europeană Maia Sandu a câștigat duminică alegerile prezidenţiale din Republica Moldova, devenind prima femeie președinte din istoria țării. M..." />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Știri din Slatina și județul Olt", "item": "https://www.slatinata.ro/" }, { "@type": "ListItem", "position": 2, "name": "Actualitate", "item": "https://www.slatinata.ro/actualitate-5" }, { "@type": "ListItem", "position": 3, "name": "Maia Sandu, prima femeie aleasă președinte în Republica Moldova", "item": "https://www.slatinata.ro/actualitate-5/8910-maia-sandu%2C-prima-femeie-aleas%C4%83-pre%C8%99edinte-%C3%AEn-republica-moldova" } ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.slatinata.ro/actualitate-5/8910-maia-sandu%2C-prima-femeie-aleas%C4%83-pre%C8%99edinte-%C3%AEn-republica-moldova" }, "headline": "Maia Sandu, prima femeie aleasă președinte în Republica Moldova", "description": "Candidata pro-europeană Maia Sandu a câștigat duminică alegerile prezidenţiale din Republica Moldova, devenind prima femeie președinte din istoria țării. Maia Sandu (48 de ani) devine șef al statului învingându-l pe actualul președinte, socialistul Igor Dodon, cu un scor de peste 57%.", "image": { "@type": "ImageObject", "url": "https://www.slatinata.ro/" }, "author": { "@type": "Person", "name": "Slatina Ta" }, "publisher": { "@type": "Organization", "name": "Slatina Ta", "logo": { "@type": "ImageObject", "url": "https://www.slatinata.ro/images/logo.png" } }, "datePublished": "2020-11-16T07:24:52+02:00", "dateCreated": "2020-11-16T07:24:52+02:00", "dateModified": "2020-11-16T07:26:26+02:00" } </script>
            <!-- End: Google Structured Data -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136846208-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136846208-3');
</script>



    </head>

    <body class="site com-content view-article no-layout no-task itemid-443 ro-ro ltr  sticky-header layout-boxed off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/Sigla_SlatinaTa.png" alt="Slatina Ta"></a></div><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SlatinaTA/" aria-label="facebook"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/SlatinaTA" aria-label="twitter"><i class="fa fa-twitter"></i></a></li></ul></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item sp-has-child"><a  href="/"  title="Știri din Slatina și din județul Olt" >Știri</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-12"><div class="sp-module "><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme2 ">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-4/8909-o-asistentă-de-la-spitalul-municipal-caracal,-a-decedat-din-cauza-coronavirusului" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/fotografii/2020/11/15/thumbs/mesaj-condoleante-eugenia-rosca_300x200.jpg" alt="O asistentă de la Spitalul Municipal Caracal, a decedat din cauza coronavirusului" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-4/8909-o-asistentă-de-la-spitalul-municipal-caracal,-a-decedat-din-cauza-coronavirusului" title="O asistentă de la Spitalul Municipal Caracal, a decedat din cauza coronavirusului">O asistentă de la Spitalul Municipal Caracal, a...</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Eugenia Roșca, asistentă șefă a Secției ORL de la Spitalul Municipal Caracal, a încetat din viață urmare a infecției cu coronavirus.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/8908-cercetat-penal-pentru-filmarea-ilegală-cu-drona-a-unei-înmormântări-la-colonești" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/11/15/thumbs/drona-in-aer_200x130.jpg" alt="Cercetat penal pentru filmarea ilegală cu drona a unei înmormântări la Colonești" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/8908-cercetat-penal-pentru-filmarea-ilegală-cu-drona-a-unei-înmormântări-la-colonești" title="Cercetat penal pentru filmarea ilegală cu drona a unei înmormântări la Colonești">Cercetat penal pentru filmarea ilegală cu drona...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un bărbat din municipiul Pitești este anchetat de polițiștii din Olt după ce, pe parcursul zilei...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național-2/8906-în-incendiul-de-la-ati-piatra-neamț-au-murit-7-bărbați-și-3-femei" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/11/15/thumbs/incendiu-ati-piatra-neamt-1_200x130.jpg" alt="În incendiul de la ATI Piatra Neamț au murit 7 bărbați și 3 femei" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național-2/8906-în-incendiul-de-la-ati-piatra-neamț-au-murit-7-bărbați-și-3-femei" title="În incendiul de la ATI Piatra Neamț au murit 7 bărbați și 3 femei">În incendiul de la ATI Piatra Neamț au murit 7...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Persoanele care au decedat în urma incendiului izbucnit, sâmbătă seara, în Secţia Anestezie...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/8905-eroul-de-la-piatra-neamț-acasă-îl-așteaptă-doi-copii" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/11/15/thumbs/Ioan-Catalin-Denciu-medic-erou_200x130.jpg" alt="Eroul de la Piatra-Neamț | Acasă îl așteaptă doi copii" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/8905-eroul-de-la-piatra-neamț-acasă-îl-așteaptă-doi-copii" title="Eroul de la Piatra-Neamț | Acasă îl așteaptă doi copii">Eroul de la Piatra-Neamț | Acasă îl așteaptă doi...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Doi medici specialiști in Terapie Intensivă, Cătălin Denciu și Pavel Bors, au fost răniți în...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/8904-10-bolnavi-de-covid-au-decedat-în-urma-unui-incendiu-la-secția-ati-de-la-spitalul-județean-piatra-neamț" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/11/14/thumbs/incendiu-ati-piatra-neamt_200x130.jpg" alt="10 bolnavi de COVID au decedat în urma unui incendiu la secția ATI de la Spitalul Județean Piatra Neamț" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/8904-10-bolnavi-de-covid-au-decedat-în-urma-unui-incendiu-la-secția-ati-de-la-spitalul-județean-piatra-neamț" title="10 bolnavi de COVID au decedat în urma unui incendiu la secția ATI de la Spitalul Județean Piatra Neamț">10 bolnavi de COVID au decedat în urma unui...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Zece pacienți care erau bolnavi de COVID și erau intubați au decedat după ce un incendiu a...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></li><li class="sp-menu-item"><a  href="/actualitate-3"  title="Evenimente – stiri evenimente, actuale, sociale, economice" >Eveniment</a></li><li class="sp-menu-item"><a  href="/actualitate"  title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" >Actualitate</a></li><li class="sp-menu-item"><a  href="/social"  >Social</a></li><li class="sp-menu-item"><a  href="/sanatate"  title="Sănătate - informații și stiri din sănătate" >Sănătate</a></li><li class="sp-menu-item"><a  href="/economic"  title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" >Economie</a></li><li class="sp-menu-item"><a  href="/național"  title="National – stiri de ultima ora din Romania" >Național</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-cele-mai-noi-stiri"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/actualitate-5" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="200" placeholder="Caută pe Slatina Ta" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="443" />
	</form>
</div>
</div></div></div></div></div></section><section id="sp-stiri-evenimente"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
	
	

	<div class="entry-header has-post-format">
		<span class="post-format"><i class="fa fa-thumb-tack"></i></span>
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/actualitate-5" itemprop="genre" data-toggle="tooltip" title="Categorie articol">Actualitate</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-11-16T07:24:52+02:00" itemprop="datePublished" data-toggle="tooltip" title="Data publicării">
		16 Noiembrie 2020	</time>
</dd>			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:66" />
	Accesări: 66</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Maia Sandu, prima femeie aleasă președinte în Republica Moldova							</h2>
												</div>

					
	
	
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;"><img style="margin: 8px; float: left;" src="/images/stories/fotografii/2020/11/16/maia-sandu.jpg" alt="maia sandu" />Candidata pro-europeană Maia Sandu a câștigat duminică alegerile prezidenţiale din Republica Moldova, devenind prima femeie președinte din istoria țării. Maia Sandu (48 de ani) devine șef al statului învingându-l pe actualul președinte, socialistul Igor Dodon, cu un scor de peste 57%.</p>
 
<p style="text-align: justify;">Astfel, datele centralizate de Comisia Electorală Centrală de la Chișinău, după numărarea a peste 99% din voturi (2.123 din totalul de 2.143 de secţii de votare) arată că Maia Sandu a fost votată de 57% dintre alegători (913.718 de voturi), în timp ce contracandidatul său Igor Dodon a fost votat de 43% (689.248 de alegători).</p>
<p style="text-align: justify;">La secțiile de votare din afara țării, după procesarea a peste 85% din buletinele de vot, Maia Sandu conduce categoric cu peste 92% din voturi obținute, în timp ce Igor Dodon a primit doar 7,5% din voturi.</p>
<p style="text-align: justify;">În turul al doilea al alegerilor prezidenţiale din Republica Moldova, desfășurat duminică, s-au confruntat lidera formațiunii pro-europene Partidul Acţiune şi Solidaritate (PAS), Maia Sandu, şi actualul preşedinte al țării, Igor Dodon, care s-a înscris în cursa electorală ca independent, având susţinerea Partidului Socialiştilor din Republica Moldova. În primul tur, desfăşurat pe 1 noiembrie, Maia Sandu a obţinut 36,16% din voturi, iar Igor Dodon 32,61%.</p>
<p style="text-align: justify;">Prezenţa la vot în al doilea tur de scrutin al alegerilor prezidenţiale a fost de 52,77%, ceea ce înseamnă că în total s-au prezentat la urne 1.646.626 alegători.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/alegeri" class="" rel="tag">alegeri</a>,																				<a href="/component/tags/tag/moldova" class="" rel="tag">moldova</a>,																				<a href="/component/tags/tag/republica-moldova" class="" rel="tag">republica moldova</a>,																				<a href="/component/tags/tag/maia-sandu" class="" rel="tag">maia sandu</a>,																				<a href="/component/tags/tag/presedinte-moldva" class="" rel="tag">presedinte moldva</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-5/8910-maia-sandu,-prima-femeie-aleasă-președinte-în-republica-moldova','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-5/8910-maia-sandu,-prima-femeie-aleasă-președinte-în-republica-moldova">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.slatinata.ro/actualitate-5/8910-maia-sandu,-prima-femeie-aleasă-președinte-în-republica-moldova&amp;text=Maia%20Sandu,%20prima%20femeie%20aleasă%20președinte%20în%20Republica%20Moldova','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.slatinata.ro/actualitate-5/8910-maia-sandu,-prima-femeie-aleasă-președinte-în-republica-moldova&amp;text=Maia%20Sandu,%20prima%20femeie%20aleasă%20președinte%20în%20Republica%20Moldova">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.slatinata.ro/actualitate-5/8910-maia-sandu,-prima-femeie-aleasă-președinte-în-republica-moldova','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.slatinata.ro/actualitate-5/8910-maia-sandu,-prima-femeie-aleasă-președinte-în-republica-moldova" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-5/8910-maia-sandu,-prima-femeie-aleasă-președinte-în-republica-moldova','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-5/8910-maia-sandu,-prima-femeie-aleasă-președinte-în-republica-moldova" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Eveniment</h3><div class="sp-module-content"><div id="btcontentslider399" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="O asistentă de la Spitalul Municipal Caracal, a decedat din cauza coronavirusului" href="/actualitate-4/8909-o-asistentă-de-la-spitalul-municipal-caracal,-a-decedat-din-cauza-coronavirusului">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/d0e75da8a07d1b4a16840aaa8508e493-mesaj-condoleante-eugenia-rosca.jpg" alt="O asistentă de la Spitalul Municipal Caracal, a decedat din cauza coronavirusului"  style="width:400px; float:left;margin-right:5px" title="O asistentă de la Spitalul Municipal Caracal, a decedat din cauza coronavirusului" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="O asistentă de la Spitalul Municipal Caracal, a decedat din cauza coronavirusului"
						href="/actualitate-4/8909-o-asistentă-de-la-spitalul-municipal-caracal,-a-decedat-din-cauza-coronavirusului"> O asistentă de la Spitalul Municipal Caracal, a... </a><br />
															
										<div class="bt-introtext">
					Eugenia Roșca, asistentă șefă a Secției ORL de la Spitalul Municipal Caracal, a încetat din vi...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Cercetat penal pentru filmarea ilegală cu drona a unei înmormântări la Colonești" href="/actualitate-4/8908-cercetat-penal-pentru-filmarea-ilegală-cu-drona-a-unei-înmormântări-la-colonești">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/2283ea540219399e0eae0b64cfe622a7-drona-in-aer.jpg" alt="Cercetat penal pentru filmarea ilegală cu drona a unei înmormântări la Colonești"  style="width:400px; float:left;margin-right:5px" title="Cercetat penal pentru filmarea ilegală cu drona a unei înmormântări la Colonești" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Cercetat penal pentru filmarea ilegală cu drona a unei înmormântări la Colonești"
						href="/actualitate-4/8908-cercetat-penal-pentru-filmarea-ilegală-cu-drona-a-unei-înmormântări-la-colonești"> Cercetat penal pentru filmarea ilegală cu drona a... </a><br />
															
										<div class="bt-introtext">
					Un bărbat din municipiul Pitești este anchetat de polițiștii din Olt după ce, pe parcursul zile...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(399);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical receptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="6817907877"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div></div></div></div></div></section><section id="sp-advertising"><div class="container"><div class="row"><div id="sp-position7" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-section-21"><div class="row"><div id="sp-position6" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Actualitate</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-5/8905-eroul-de-la-piatra-neamț-acasă-îl-așteaptă-doi-copii" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/fotografii/2020/11/15/thumbs/Ioan-Catalin-Denciu-medic-erou_400x250.jpg" alt="Eroul de la Piatra-Neamț | Acasă îl așteaptă doi copii" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-5/8905-eroul-de-la-piatra-neamț-acasă-îl-așteaptă-doi-copii" title="Eroul de la Piatra-Neamț | Acasă îl așteaptă doi copii">Eroul de la Piatra-Neamț | Acasă îl așteaptă doi copii</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Doi medici specialiști in Terapie Intensivă, Cătălin Denciu și Pavel Bors, au fost răniți în incendiul de la spitalul din Piatra Neamț.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/8901-mini-cheesburgers-cu-oxid-de-etilenă-peste-limită-ansvsa-avertizează-că-vă-pun-în-pericol-sănătatea" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/11/14/thumbs/cheese-burger_250x130.jpg" alt="Mini Cheesburgers cu oxid de etilenă peste limită. ANSVSA avertizează că vă pun în pericol sănătatea" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/8901-mini-cheesburgers-cu-oxid-de-etilenă-peste-limită-ansvsa-avertizează-că-vă-pun-în-pericol-sănătatea" title="Mini Cheesburgers cu oxid de etilenă peste limită. ANSVSA avertizează că vă pun în pericol sănătatea">Mini Cheesburgers cu oxid de etilenă peste limită. ANSVSA avertizează că vă pun în pericol sănătatea</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/8895-fiica-asistentei-decedată-din-cauza-coronavirusului,-răpusă-de-aceeași-boală" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/10/29/thumbs/constructii-modulare-sju-slatina_250x130.jpg" alt="Fiica asistentei decedată din cauza coronavirusului, răpusă de aceeași boală" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/8895-fiica-asistentei-decedată-din-cauza-coronavirusului,-răpusă-de-aceeași-boală" title="Fiica asistentei decedată din cauza coronavirusului, răpusă de aceeași boală">Fiica asistentei decedată din cauza coronavirusului, răpusă de aceeași boală</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/8891-cât-va-costa-o-doză-din-vaccinul-anti-covid-19-în-europa" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/08/10/thumbs/vaccinuri_250x130.jpg" alt="Cât va costa o doză din vaccinul anti-COVID-19 în Europa" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/8891-cât-va-costa-o-doză-din-vaccinul-anti-covid-19-în-europa" title="Cât va costa o doză din vaccinul anti-COVID-19 în Europa">Cât va costa o doză din vaccinul anti-COVID-19 în Europa</a>
						</div>				
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></section><section id="sp-bottom-2"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Alte articole</h3><div class="sp-module-content"><div id="btcontentslider189" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="DSP Neamț confirmă că secția ATI care a ars a fost reconfigurată în ziua incendiului, fără solicitarea avizului" href="/național-2/8911-dsp-neamț-confirmă-că-secția-ati-care-a-ars-a-fost-reconfigurată-în-ziua-incendiului,-fără-solicitarea-avizului">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/a5e3452455d67529ff4a1264c0c787ae-incendiu-ati-piatra-neamt.jpg" alt="DSP Neamț confirmă că secția ATI care a ars a fost reconfigurată în ziua incendiului, fără solicitarea avizului"  style="width:400px; float:left;margin-right:5px" title="DSP Neamț confirmă că secția ATI care a ars a fost reconfigurată în ziua incendiului, fără solicitarea avizului" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="DSP Neamț confirmă că secția ATI care a ars a fost reconfigurată în ziua incendiului, fără solicitarea avizului"
						href="/național-2/8911-dsp-neamț-confirmă-că-secția-ati-care-a-ars-a-fost-reconfigurată-în-ziua-incendiului,-fără-solicitarea-avizului"> DSP Neamț confirmă că secția ATI care a... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Maia Sandu, prima femeie aleasă președinte în Republica Moldova" href="/actualitate-5/8910-maia-sandu,-prima-femeie-aleasă-președinte-în-republica-moldova">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/9712a2ad4d917be815a88d8f648096d0-maia-sandu.jpg" alt="Maia Sandu, prima femeie aleasă președinte în Republica Moldova"  style="width:400px; float:left;margin-right:5px" title="Maia Sandu, prima femeie aleasă președinte în Republica Moldova" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Maia Sandu, prima femeie aleasă președinte în Republica Moldova"
						href="/actualitate-5/8910-maia-sandu,-prima-femeie-aleasă-președinte-în-republica-moldova"> Maia Sandu, prima femeie aleasă președinte în Republica... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="O asistentă de la Spitalul Municipal Caracal, a decedat din cauza coronavirusului" href="/actualitate-4/8909-o-asistentă-de-la-spitalul-municipal-caracal,-a-decedat-din-cauza-coronavirusului">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/5bc455e239c31b20bf551ff70c7e8484-mesaj-condoleante-eugenia-rosca.jpg" alt="O asistentă de la Spitalul Municipal Caracal, a decedat din cauza coronavirusului"  style="width:400px; float:left;margin-right:5px" title="O asistentă de la Spitalul Municipal Caracal, a decedat din cauza coronavirusului" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="O asistentă de la Spitalul Municipal Caracal, a decedat din cauza coronavirusului"
						href="/actualitate-4/8909-o-asistentă-de-la-spitalul-municipal-caracal,-a-decedat-din-cauza-coronavirusului"> O asistentă de la Spitalul Municipal Caracal, a... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Cercetat penal pentru filmarea ilegală cu drona a unei înmormântări la Colonești" href="/actualitate-4/8908-cercetat-penal-pentru-filmarea-ilegală-cu-drona-a-unei-înmormântări-la-colonești">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/7aa1c693d5ace37bafe545edaba94f42-drona-in-aer.jpg" alt="Cercetat penal pentru filmarea ilegală cu drona a unei înmormântări la Colonești"  style="width:400px; float:left;margin-right:5px" title="Cercetat penal pentru filmarea ilegală cu drona a unei înmormântări la Colonești" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Cercetat penal pentru filmarea ilegală cu drona a unei înmormântări la Colonești"
						href="/actualitate-4/8908-cercetat-penal-pentru-filmarea-ilegală-cu-drona-a-unei-înmormântări-la-colonești"> Cercetat penal pentru filmarea ilegală cu drona a... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="În incendiul de la ATI Piatra Neamț au murit 7 bărbați și 3 femei" href="/național-2/8906-în-incendiul-de-la-ati-piatra-neamț-au-murit-7-bărbați-și-3-femei">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0503e351111b55ecb8e5058335dbd169-incendiu-ati-piatra-neamt-1.jpg" alt="În incendiul de la ATI Piatra Neamț au murit 7 bărbați și 3 femei"  style="width:400px; float:left;margin-right:5px" title="În incendiul de la ATI Piatra Neamț au murit 7 bărbați și 3 femei" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="În incendiul de la ATI Piatra Neamț au murit 7 bărbați și 3 femei"
						href="/național-2/8906-în-incendiul-de-la-ati-piatra-neamț-au-murit-7-bărbați-și-3-femei"> În incendiul de la ATI Piatra Neamț au... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Eroul de la Piatra-Neamț | Acasă îl așteaptă doi copii" href="/actualitate-5/8905-eroul-de-la-piatra-neamț-acasă-îl-așteaptă-doi-copii">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/d36a703cd2cc57beb04b5b14e165da1a-Ioan-Catalin-Denciu-medic-erou.jpg" alt="Eroul de la Piatra-Neamț | Acasă îl așteaptă doi copii"  style="width:400px; float:left;margin-right:5px" title="Eroul de la Piatra-Neamț | Acasă îl așteaptă doi copii" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Eroul de la Piatra-Neamț | Acasă îl așteaptă doi copii"
						href="/actualitate-5/8905-eroul-de-la-piatra-neamț-acasă-îl-așteaptă-doi-copii"> Eroul de la Piatra-Neamț | Acasă îl așteaptă... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="10 bolnavi de COVID au decedat în urma unui incendiu la secția ATI de la Spitalul Județean Piatra Neamț" href="/actualitate-4/8904-10-bolnavi-de-covid-au-decedat-în-urma-unui-incendiu-la-secția-ati-de-la-spitalul-județean-piatra-neamț">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/a5e3452455d67529ff4a1264c0c787ae-incendiu-ati-piatra-neamt.jpg" alt="10 bolnavi de COVID au decedat în urma unui incendiu la secția ATI de la Spitalul Județean Piatra Neamț"  style="width:400px; float:left;margin-right:5px" title="10 bolnavi de COVID au decedat în urma unui incendiu la secția ATI de la Spitalul Județean Piatra Neamț" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="10 bolnavi de COVID au decedat în urma unui incendiu la secția ATI de la Spitalul Județean Piatra Neamț"
						href="/actualitate-4/8904-10-bolnavi-de-covid-au-decedat-în-urma-unui-incendiu-la-secția-ati-de-la-spitalul-județean-piatra-neamț"> 10 bolnavi de COVID au decedat în urma... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Minor cercetat pentru că a intrat cu o armă neautorizată într-un magazin de bijuterii" href="/național-2/8902-minor-cercetat-pentru-că-a-intrat-cu-o-armă-neautorizată-într-un-magazin-de-bijuterii">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/4bc0723c4372dd9243a3c494726e8873-magazin-bijuterii.jpg" alt="Minor cercetat pentru că a intrat cu o armă neautorizată într-un magazin de bijuterii"  style="width:400px; float:left;margin-right:5px" title="Minor cercetat pentru că a intrat cu o armă neautorizată într-un magazin de bijuterii" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Minor cercetat pentru că a intrat cu o armă neautorizată într-un magazin de bijuterii"
						href="/național-2/8902-minor-cercetat-pentru-că-a-intrat-cu-o-armă-neautorizată-într-un-magazin-de-bijuterii"> Minor cercetat pentru că a intrat cu o... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Mini Cheesburgers cu oxid de etilenă peste limită. ANSVSA avertizează că vă pun în pericol sănătatea" href="/actualitate-5/8901-mini-cheesburgers-cu-oxid-de-etilenă-peste-limită-ansvsa-avertizează-că-vă-pun-în-pericol-sănătatea">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/49f00e816510b1e2e1772e3fb7f60856-cheese-burger.jpg" alt="Mini Cheesburgers cu oxid de etilenă peste limită. ANSVSA avertizează că vă pun în pericol sănătatea"  style="width:400px; float:left;margin-right:5px" title="Mini Cheesburgers cu oxid de etilenă peste limită. ANSVSA avertizează că vă pun în pericol sănătatea" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Mini Cheesburgers cu oxid de etilenă peste limită. ANSVSA avertizează că vă pun în pericol sănătatea"
						href="/actualitate-5/8901-mini-cheesburgers-cu-oxid-de-etilenă-peste-limită-ansvsa-avertizează-că-vă-pun-în-pericol-sănătatea"> Mini Cheesburgers cu oxid de etilenă peste limită.... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Autoturism furat din Balș. Hoțul, prins și reținut" href="/actualitate-4/8900-autoturism-furat-din-balș-hoțul,-prins-și-reținut">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/3b8e305d024b523b92730c205ddd2b32-autoturism-furat-hot-prins.jpg" alt="Autoturism furat din Balș. Hoțul, prins și reținut"  style="width:400px; float:left;margin-right:5px" title="Autoturism furat din Balș. Hoțul, prins și reținut" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Autoturism furat din Balș. Hoțul, prins și reținut"
						href="/actualitate-4/8900-autoturism-furat-din-balș-hoțul,-prins-și-reținut"> Autoturism furat din Balș. Hoțul, prins și reținut... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Arafat anunță carantinarea Sibiului!" href="/național-2/8897-arafat-anunță-carantinarea-sibiului">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/20026d5b90d2841544022db3f8d315a5-raed-arafat.jpg" alt="Arafat anunță carantinarea Sibiului!"  style="width:400px; float:left;margin-right:5px" title="Arafat anunță carantinarea Sibiului!" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Arafat anunță carantinarea Sibiului!"
						href="/național-2/8897-arafat-anunță-carantinarea-sibiului"> Arafat anunță carantinarea Sibiului! </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Fiica asistentei decedată din cauza coronavirusului, răpusă de aceeași boală" href="/actualitate-5/8895-fiica-asistentei-decedată-din-cauza-coronavirusului,-răpusă-de-aceeași-boală">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/1a11fe71d484a5c65713c5c9b5f87c7e-constructii-modulare-sju-slatina.jpg" alt="Fiica asistentei decedată din cauza coronavirusului, răpusă de aceeași boală"  style="width:400px; float:left;margin-right:5px" title="Fiica asistentei decedată din cauza coronavirusului, răpusă de aceeași boală" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Fiica asistentei decedată din cauza coronavirusului, răpusă de aceeași boală"
						href="/actualitate-5/8895-fiica-asistentei-decedată-din-cauza-coronavirusului,-răpusă-de-aceeași-boală"> Fiica asistentei decedată din cauza coronavirusului, răpusă de... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(189);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Poate te interesează:</h3><div class="sp-module-content"><div id="btcontentslider409" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Zece motive hilare invocate pentru lipsa declarației pe proprie răspundere: „Am vrut să verific dacă vă faceți treaba! Felicitări!”" href="/life-style-2/8890-zece-motive-hilare-invocate-pentru-lipsa-declarației-pe-proprie-răspundere-„am-vrut-să-verific-dacă-vă-faceți-treaba-felicitări-”">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/43793c30cdd3753ac7edf8430895d287-actiune-politisti-covid.jpg" alt="Zece motive hilare invocate pentru lipsa declarației pe proprie răspundere: „Am vrut să verific dacă vă faceți treaba! Felicitări!”"  style="width:400px; float:left;margin-right:5px" title="Zece motive hilare invocate pentru lipsa declarației pe proprie răspundere: „Am vrut să verific dacă vă faceți treaba! Felicitări!”" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Life style"
						href="/life-style-2"> Life style					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Zece motive hilare invocate pentru lipsa declarației pe proprie răspundere: „Am vrut să verific dacă vă faceți treaba! Felicitări!”"
						href="/life-style-2/8890-zece-motive-hilare-invocate-pentru-lipsa-declarației-pe-proprie-răspundere-„am-vrut-să-verific-dacă-vă-faceți-treaba-felicitări-”"> Zece motive hilare invocate pentru lipsa declarației pe... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un cățeluș e atacat de o pisică. Răzbunarea a stârnit hohote de râs (VIDEO)" href="/life-style-2/8879-un-cățeluș-e-atacat-de-o-pisică-răzbunarea-a-stârnit-hohote-de-râs-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/cea6c21abf88ed8eeb2bdb66310532cf-razbunrea-unui-catel-atacat-de-o-pisica.jpg" alt="Un cățeluș e atacat de o pisică. Răzbunarea a stârnit hohote de râs (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Un cățeluș e atacat de o pisică. Răzbunarea a stârnit hohote de râs (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Life style"
						href="/life-style-2"> Life style					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un cățeluș e atacat de o pisică. Răzbunarea a stârnit hohote de râs (VIDEO)"
						href="/life-style-2/8879-un-cățeluș-e-atacat-de-o-pisică-răzbunarea-a-stârnit-hohote-de-râs-video"> Un cățeluș e atacat de o pisică. Răzbunarea... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Spectaculosul efect vizual Gloria, un fenomen foarte rar, surprins în Parcul Natural Bucegi" href="/life-style-2/8870-spectaculosul-efect-vizual-gloria,-un-fenomen-foarte-rar,-surprins-în-parcul-natural-bucegi">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/2bf3708d69f77eb281ea0e2dfe3fca95-efectul-Gloria-Bucegi.jpg" alt="Spectaculosul efect vizual Gloria, un fenomen foarte rar, surprins în Parcul Natural Bucegi"  style="width:400px; float:left;margin-right:5px" title="Spectaculosul efect vizual Gloria, un fenomen foarte rar, surprins în Parcul Natural Bucegi" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Life style"
						href="/life-style-2"> Life style					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Spectaculosul efect vizual Gloria, un fenomen foarte rar, surprins în Parcul Natural Bucegi"
						href="/life-style-2/8870-spectaculosul-efect-vizual-gloria,-un-fenomen-foarte-rar,-surprins-în-parcul-natural-bucegi"> Spectaculosul efect vizual Gloria, un fenomen foarte rar,... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Cum arată și cât costă casa minusculă. Are doar 4 metri pătrați (VIDEO)" href="/life-style-2/8829-cum-arată-și-cât-costă-casa-minusculă-are-doar-4-metri-pătrați-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/af65241eb35e0f414e7ce55ec589a4ca-casa-minuscula.jpg" alt="Cum arată și cât costă casa minusculă. Are doar 4 metri pătrați (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Cum arată și cât costă casa minusculă. Are doar 4 metri pătrați (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Life style"
						href="/life-style-2"> Life style					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Cum arată și cât costă casa minusculă. Are doar 4 metri pătrați (VIDEO)"
						href="/life-style-2/8829-cum-arată-și-cât-costă-casa-minusculă-are-doar-4-metri-pătrați-video"> Cum arată și cât costă casa minusculă. Are... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Legea privind confiscare extinsă asupra bunurilor dobândite de persoanele condamnate, promulgată" href="/juridic-2/8806-legea-privind-confiscare-extinsă-asupra-bunurilor-dobândite-de-persoanele-condamnate,-promulgată">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/72f4bcd5d1a103e0f41e3ccbe69e8f7f-Klaus-Iohannis.jpg" alt="Legea privind confiscare extinsă asupra bunurilor dobândite de persoanele condamnate, promulgată"  style="width:400px; float:left;margin-right:5px" title="Legea privind confiscare extinsă asupra bunurilor dobândite de persoanele condamnate, promulgată" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Juridic"
						href="/juridic-2"> Juridic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Legea privind confiscare extinsă asupra bunurilor dobândite de persoanele condamnate, promulgată"
						href="/juridic-2/8806-legea-privind-confiscare-extinsă-asupra-bunurilor-dobândite-de-persoanele-condamnate,-promulgată"> Legea privind confiscare extinsă asupra bunurilor dobândite de... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Imagini cu „tracii” care se întorceau în… patria-mamă (VIDEO)" href="/life-style-2/8802-imagini-cu-„tracii”-care-se-întorceau-în…-patria-mamă-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/5687937f3d00f624421ddfa566bc0bb2-tracii-intorsi-in-patria-mama.jpg" alt="Imagini cu „tracii” care se întorceau în… patria-mamă (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Imagini cu „tracii” care se întorceau în… patria-mamă (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Life style"
						href="/life-style-2"> Life style					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Imagini cu „tracii” care se întorceau în… patria-mamă (VIDEO)"
						href="/life-style-2/8802-imagini-cu-„tracii”-care-se-întorceau-în…-patria-mamă-video"> Imagini cu „tracii” care se întorceau în… patria-mamă... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Târgul de Crăciun de la Sibiu, suspendat din cauza pandemiei" href="/life-style-2/8801-târgul-de-crăciun-de-la-sibiu,-suspendat-din-cauza-pandemiei">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/89526a4e93c7093355b0b08a63604f62-targ-de-craciun-sibiu.jpg" alt="Târgul de Crăciun de la Sibiu, suspendat din cauza pandemiei"  style="width:400px; float:left;margin-right:5px" title="Târgul de Crăciun de la Sibiu, suspendat din cauza pandemiei" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Life style"
						href="/life-style-2"> Life style					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Târgul de Crăciun de la Sibiu, suspendat din cauza pandemiei"
						href="/life-style-2/8801-târgul-de-crăciun-de-la-sibiu,-suspendat-din-cauza-pandemiei"> Târgul de Crăciun de la Sibiu, suspendat din... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un englez a furat doi pinguini de la Zoo şi a vrut să-i vândă pe Facebook. Câţi ani de închisoare a primit" href="/life-style-2/8785-un-englez-a-furat-doi-pinguini-de-la-zoo-şi-a-vrut-să-i-vândă-pe-facebook-câţi-ani-de-închisoare-a-primit">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/1bd330639bc5a0c15ec6a19bce80063f-pinguini.jpg" alt="Un englez a furat doi pinguini de la Zoo şi a vrut să-i vândă pe Facebook. Câţi ani de închisoare a primit"  style="width:400px; float:left;margin-right:5px" title="Un englez a furat doi pinguini de la Zoo şi a vrut să-i vândă pe Facebook. Câţi ani de închisoare a primit" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Life style"
						href="/life-style-2"> Life style					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un englez a furat doi pinguini de la Zoo şi a vrut să-i vândă pe Facebook. Câţi ani de închisoare a primit"
						href="/life-style-2/8785-un-englez-a-furat-doi-pinguini-de-la-zoo-şi-a-vrut-să-i-vândă-pe-facebook-câţi-ani-de-închisoare-a-primit"> Un englez a furat doi pinguini de la... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Vlăduța Lupău, primele mărturisiri după ce a fost infectată cu noul coronavirus" href="/life-style-2/8775-vlăduța-lupău,-primele-mărturisiri-după-ce-a-fost-infectată-cu-noul-coronavirus">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/eaab04f66709036bbf5163755b4fd0c5-vladuta-lupau.jpg" alt="Vlăduța Lupău, primele mărturisiri după ce a fost infectată cu noul coronavirus"  style="width:400px; float:left;margin-right:5px" title="Vlăduța Lupău, primele mărturisiri după ce a fost infectată cu noul coronavirus" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Life style"
						href="/life-style-2"> Life style					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Vlăduța Lupău, primele mărturisiri după ce a fost infectată cu noul coronavirus"
						href="/life-style-2/8775-vlăduța-lupău,-primele-mărturisiri-după-ce-a-fost-infectată-cu-noul-coronavirus"> Vlăduța Lupău, primele mărturisiri după ce a fost... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Simona Halep a câștigat procesul cu ANAF" href="/juridic-2/8766-simona-halep-a-câștigat-procesul-cu-anaf">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/fbd8cc5d81841c60dd97cfc405f94112-simona-halep-AO.jpg" alt="Simona Halep a câștigat procesul cu ANAF"  style="width:400px; float:left;margin-right:5px" title="Simona Halep a câștigat procesul cu ANAF" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Juridic"
						href="/juridic-2"> Juridic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Simona Halep a câștigat procesul cu ANAF"
						href="/juridic-2/8766-simona-halep-a-câștigat-procesul-cu-anaf"> Simona Halep a câștigat procesul cu ANAF </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Fost preşedinte al Camerei Deputaţilor, Bogdan Olteanu - condamnat la 5 ani de închisoare" href="/juridic-2/8765-fost-preşedinte-al-camerei-deputaţilor,-bogdan-olteanu-condamnat-la-5-ani-de-închisoare">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/7d08e0a5fa97f1a5c94d4db113168468-bogdan-olteanu.jpg" alt="Fost preşedinte al Camerei Deputaţilor, Bogdan Olteanu - condamnat la 5 ani de închisoare"  style="width:400px; float:left;margin-right:5px" title="Fost preşedinte al Camerei Deputaţilor, Bogdan Olteanu - condamnat la 5 ani de închisoare" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Juridic"
						href="/juridic-2"> Juridic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Fost preşedinte al Camerei Deputaţilor, Bogdan Olteanu - condamnat la 5 ani de închisoare"
						href="/juridic-2/8765-fost-preşedinte-al-camerei-deputaţilor,-bogdan-olteanu-condamnat-la-5-ani-de-închisoare"> Fost preşedinte al Camerei Deputaţilor, Bogdan Olteanu -... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="David Luiz i-a dat „block” cântăreței Ruby" href="/life-style-2/8760-david-luiz-i-a-dat-„block”-cântăreței-ruby">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/86f2e5fc2a23adfb6b6369f4762f7274-ruby.jpg" alt="David Luiz i-a dat „block” cântăreței Ruby"  style="width:400px; float:left;margin-right:5px" title="David Luiz i-a dat „block” cântăreței Ruby" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Life style"
						href="/life-style-2"> Life style					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="David Luiz i-a dat „block” cântăreței Ruby"
						href="/life-style-2/8760-david-luiz-i-a-dat-„block”-cântăreței-ruby"> David Luiz i-a dat „block” cântăreței Ruby </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(409);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2020 Slatina Ta. Drepturi rezervate. </span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  
<ul class="menu">
<li class="item-450">		<a  href="/" title="Știri din Slatina și din județul Olt"  > Știri</a></li><li class="item-443 current active"><a href="/actualitate-5" title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" > Actualitate</a></li><li class="item-442"><a href="/actualitate-4" title="Evenimente – stiri evenimente, actuale, sociale, economice" > Eveniment</a></li><li class="item-444"><a href="/social-3" > Social</a></li><li class="item-445"><a href="/sanatate-3" title="Sănătate - informații și stiri din sănătate" > Sănătate</a></li><li class="item-446"><a href="/economic-3" title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" > Economie</a></li><li class="item-447"><a href="/național-2" title="National – stiri de ultima ora din Romania" > Național</a></li><li class="item-160"><a href="/life-style-2" title="Life style – stil de viata, nutritie, sport, vedete, divertisment, mapamond" > Life style</a></li><li class="item-161"><a href="/juridic-2" title="Juridic – noutati juridice" > Juridic</a></li><li class="item-164"><a href="/medicina-veterinara-2" title="Veterinar – despre animale" > Veterinar</a></li><li class="item-165"><a href="/beauty-and-style-2" title="Beauty - frumusete, tendinte, moda, coafura" > Beauty</a></li><li class="item-166"><a href="/culinar-2" title="Culinar - retete culinare, bucatarie" > Culinar</a></li><li class="item-246"><a href="/istoria-slatinei" > Istoria Slatinei</a></li><li class="item-251"><a href="/atracții-slătinene" > Atracții slătinene</a></li><li class="item-250"><a href="/recorduri-slătinene" > Recorduri slătinene</a></li><li class="item-249"><a href="/învățămant" > Învățămant</a></li><li class="item-248"><a href="/lăcașuri-de-cult-slătinene" > Lăcașuri de cult slătinene</a></li><li class="item-247"><a href="/personalități-slătinene" > Personalități slătinene</a></li><li class="item-167"><a href="/contact-2" > Contact</a></li><li class="item-427"><a href="/utile" > Utile</a></li></ul>

                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    </body>
</html>