<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pite%C8%99ti-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="stiri olt,stirile,stiri slatina,stiri mondene,stiri,stiripesurse,stiri,stiri caracal,stiri azi,stiri ambulanta olt,stiri alro,stiri auto,stiri actuale,stiri a murit,stiri de ultima ora,stiri pe surse,stiri sportive,stiri bals,olt,stiri bals,stiri bac,stiri covid,stiri coronavirus olt,stiri cancan,stiri corabia olt,stiri covid olt,stiri corabia,stiri oltenia,stiri de olt,stiri de azi,stiri dsp olt,stiri din fotbal,stiri d.g.a.s.p.c olt,stiri economice,stiri educatie,stiri externe,stiri edu.ro,stiri false,ultimele stiri,stiri guvern,stiri horeca,stiri interne,stiri invatamant,stiri it,stiri in olt,stiri izbiceni olt,stiri învățământ,stiri înmormântare,stiri din întreaga lume,stiri jud olt,stiri juridice,stiri justitie,stiri jandarmi,stiri jandarmerie,stiri locale olt,stiri la zi,stiri locale,stiri litoral,stiri liga 2,stiri meteo,stiri mai,stiri litoral,stiri maramures,stiri noi,stiri news,stiri noi coronavirus,stiri national,stiri nasa,stiri online,stiri oltenia,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri pe surse olt,stiri pe,stiri politice,stiri pe scurt,stiri pensii,stiri realitate,stiri romania,stiri recente,stiri slatina,stiri sport,stiri surse,stiri scoala,stiri stare de alerta,stiri știri știri,stiri știință,stiri știri pe surse,stiri școală,știri stiri de ultima ora,stiri din știință
stiri titularizare,stiri ultima ora olt,stiri ultima,stiri valeni olt,stiri valcea,stiri vama veche,stiri vedete,stiri vreme,stiri vulpita,stiri vama,stiri wow,stiri yahoo,stiri youtube,stiri iohannis,stiri yazaki,stiri ziare,stiri zilei,stirile z,stiri slatina ta,stiri slatinata,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri olt caracal,stiri olt alert,stiri olt corabia,stiri ambulanta olt,stiri accidente olt,stiri apia olt,stiri caracal olt azi,stiri olt azi,stiri olt ultima ora,stiri bals olt,stiri brebeni olt,stiri brastavatu olt,stiri din bals olt,stiri olt covid,stiri curtisoara olt,stiri coteana olt,stiri din corabia olt,stiri locale corabia olt,stiri c e oltenia,stiri olt de ultima ora,stiri olt deveselu,stirile olt de azi,stiri din olt,stiri de olt,stiri din olt azi,stiri dsp olt,stiri din olt slatina,stiri grojdibodu olt,stiri gazeta oltului,ultimele stiri olt,stiri.olt,stiri ipj olt,stiri izbiceni olt,stiri in olt,stiri isj olt,stiri jud olt,stiri judetul olt,stiri din judetul olt,stiri bals jud olt,stiri din jud olt,stiri recente bals jud olt,stiri locale olt,stiri tia mare olt,stiri noi olt,stiri olt online,stiri potcoava olt,stiri plesoiu olt,stiri din potcoava olt,stiri pesta porcina olt,stiri radomiresti olt,stiri rusanesti olt,stiri realitatea oltului,stiri olt slatina,stiri slatina olt,stiri slatina olt azi,stiri scornicesti olt,stirile olt slatina azi,stiri pe surse olt,stiri locale slatina olt,stiri slatina,stirile olt vineri,stirile olt de ieri,olt stiri de ultima ora,stiri valeni olt,stiri valea oltului,stiri valea oltului azi,olt stiri caracal,stiri ziare olt,stirea zilei olt,stiri olt,stiri slatina,stiri slatina astazi,slatina stiri locale,slatina stiri online,stiri din slatina,stiri slatina olt,stiri slatina actualitate,stiri slatina olt azi,stiri olt slatina azi,stiri din slatina de azi,slatina craiova stiri,ultimele stiri slatina olt,stiri din slatina olt,stiri locale din slatina olt,ultimele stiri din slatina olt,ultimele stiri din slatina,stirile olt slatina ieri,stiri spitalul judetean slatina,stiri de ultima ora,slatina,stiri locale slatina,stiri locale slatina olt,stiri noi slatina,stiri spital slatina,stiri pe surse slatina,ultimele stiri slatina,stirile zilei slatina,stiri oltenia,stiri oltenia azi,stiri oltenia sud,stiri din oltenia,stiri ceo oltenia,stiri ce oltenia,stiri regionale oltenia,ultimele stiri oltenia,stiri c e oltenia,stiri de oltenia,ultimele stiri din oltenia,stiri locale oltenia,stiri de ultima ora oltenia,stiri din craiova si oltenia,breaking news romania,breaking news film,breaking news coronavirus,breaking news bucuresti,breaking news azi,breaking news buzau,breaking news braila,breaking news botosani,breaking news brasov,breaking news covid,breaking news coronavirus romania,breaking news constanta,breaking news covid 19,breaking news oltenia,breaking news olt,breaking news slatina,breaking news slatina olt,breaking news olt slatina,breaking news olt caracal,breaking news olt bals,breaking news caracal olt,breaking news bals olt,stirile olt,stirile romania,stirile sportive,stirile azi,stirile antena,stirile actuale,stiri pe surse,stiri severinene,stirile buzau,stirile botosani,stirile bucuresti,stirile brasov,stirile bihor,stirile braila,stirile b,stirile cancan,stirile capital,stirile canal de,stirile coronavirus,stirile constanta,stirile cluj,stirile click,stirile de olt,stirile din slatina,stirile de azi,stirile din slatina olt,stirile sport,stirile de la ora,stirile d azi,stirile d,stirile externe,stirile edu.ro,stirile economice,stirile de azi,stirile familiei,stirile false,stirile financiare,stirile horoscop,stirile interne,stirile internationale de ultima ora,stiri învățământ,stirile zilei în romania,stirile la zi,stirile locale,stirile mondene,stirile momentului,stirile meteo,stirile media,stirile news,stirile noi,stirile noptii,stirile nationale,stirile online,stirile oltenia,stirile realitatea,stirile romania,stirile serii,stirile sport,stirile sportive,stirile saptamanii,stirile știrile,stiri știri pe surse,stiri știință,stiri școală,stirile ultima ora,stirile vremea,stirile zilei,stirile zilei din olt,stirile zilei de azi in presa din jud olt,stirile zilei de azi,stirile zilei,stirile zilei de azi,stirile zilei romania,ziare de olt,ziare slatina,ziare reviste,ziarele de azi,ziare romanesti,ziare antena,ziare a az,ziare la zi,e ziare,ziare caracal,ziare de azi,ziare d e la a la z,ziare d,ziare economice,ziare economice romania,e ziare net,ziare financiare,ziare facebook,ziare financiare din romania,ziare in romania,ziare judetene,ziare justitie,ziare juridice,ziare locale olt,ziare locale,ziare mondene,ziare news,ziare online,ziare olt,ziare oltenia,ziare olt corabia,ziare olt azi,ziare olt slatina,ziare pe surse,ziare romania,ziare revista presei,ziare sport,ziare slatina olt azi,ziare s i reviste de la a la z,ziare și reviste,ziare știri,ziare și reviste românești,ziare și reviste de la a la zet,ziare și titluri de ziare și reviste,ziare ultimele stiri,ziare ultima ora,e-ziare,ziare ziare,ziare 0nline,gazeta de olt,gazeta publica,gazetaoltului,gazeta online,gazeta sport,gazeta oltului azi,gazeta afacerilor,gazeta digital,gazeta caracal,gazeta de olt corabia,gazeta accidente,gazeta de olt bals,gazeta d eolt,gazeta judeteana,gazeta olt,gazeta romaneasca,gazeta romana,gazeta,gazeta online,accidente,accidente slatina,accidente rutiere olt,accidente olt azi,accidentul vascular,accidentul de la bals,accidente aviatice,accidente caracal,accidente,salariu minim pe economie 2020,salariu net,salariu brut,salariu mediu brut,salariu minim 2020,salariu minim pe economie 2019,salariu mediu net 2020,salariu brut 2020,salariu asistent medical,salariu arhitect,a crescut salariul minim,a crescut salariul minim pe economie,a crescut salariul minim de la 1 ianuarie,a 13 salariu,a crescut salariul,ziua mondială a salariului minim pe economie,ultima marire a salariului minim pe economie,salariu de baza,salariu de incadrare,salariu de baza brut,cat e salariul minim pe economie,cat e salariu minim pe economie,cat e salariul minim,cat e salariul minim pe economie 2020,care e salariul minim pe economie,h.g. salariu minim 2019,h g salariul minim 2020,h.g. salariu minim 2020,iau salariul,la salariul minim pe economie,calcul salariu net,salariu minim 2019,salariu minim 2020 net,salariu m,salariu minim pe economie,,salariu net vs brut,salariu net minim,salariu romania,salariu studii superioare,s-a marit salariul minim pe economie,s-a marit salariul minim pe economie 2019,s-a marit salariul minim pe economie 2020,s a majorat salariul minim,salarii și pensii,șomaj salariu,salariu brut și net,pensie și salariu,salariu tarifar,salariu unui profesor,salariu unui politist,v-am dublat salariul net,salariu zilieri 2020,majorare salariu,poprire salariu 1/3,salariu 2020,salariu 2019,salariu 2021,alocatie copii 2019,alocatie 2020,alocatie complementara,alocatie copil 2020,alocatie copii valoare,alocatie copii slatina,alocatie copil,alocatie actuala,a doua alocatie,prima alocatie a nou nascutului,alocatia,alocatie alimentara,alocatie bebelusi,alocatie copii,alocatie de stat,alocatie de stat 2020,alocatie de stat 2019,alocatie dublata,alocatie de sustinere,alocatie de plasament,alocatie de vaduva, marire alocatie,alocatie de stat pentru copii,despre alocatii,alocatie elevi,cat e alocatie copii 2020,cat e alocatie copii 2019,cat e alocatie copii,cat e alocatie copil 2020,cat e alocatie copil,cat e alocatie,cat este o alocatie de copil in romania,cat e o alocatie in romania,cat este o alocatie,cat e o alocatie,alocatie pentru copii,alocatie pentru nou nascuti,alocatie romania,alocatie romania copii,alocatie stat copii,alocatie stat 2020,alocatie stat copii 2019,alocatie ultimele stiri,alocatia unica la nastere in romania,alocatia unui copil in romania,alocatie valoare,alocatie copii marire,alocatie copii mici,dgaspc olt slatina,dgaspc slatina olt,dgaspc angajare,angajare dgaspc olt slatina, locuri de munca,alocatie copii 2000,coronavirus judete,coronavirus simptome,coronavirus china,coronavirus in lume,coronavirus azi,coronavirus cazuri noi,coronavirus craiova,coronavirus cazuri azi,coronavirus cases romania,coronavirus data,coronavirus exista,coronavirus febra,i coronavirus romania,coronavirus la copii,coronavirus litoral,coronavirus la mare,coronavirus numar cazuri,coronavirus olt,coronavirus online,coronavirus orase,coronavirus pe judete,coronavirus romania,coronavirus romania cazuri,coronavirus romania harta,coronavirus romania update,r coronavirus romania,coronavirus stiri,coronavirus symptoms,coronavirus știri,coronavirus școală,coronavirus știri de ultima ora,coronavirus știri oficiale,coronavirus și grupele de sange,coronavirus și antibiotice,coronavirus tratament,coronavirus test,coronavirus vaccin,coronavirus cazuri,coronavirus cazuri romania,coronavirus zone rosii,coronavirus zone,stiri actualitatea,stiri actualitate online,stiri de actualitate,stiri de actualitate slatina,stiri de actualitate slatina olt,stiri de actualitate olt,stiri de actualitate caracal olt,stiri de actualitate caracal,stiri de actualitate olt caracal,stiri de actualitate bals,stiri de actualitate bals olt,stiri de actualitate olt bals,stiri din actualitate,stiri de actualitate din romania,stiri evenimente actualitate,stiri si actualitate,stiri slatina actualitate,ştiri actualitate" />
	<meta name="og:title" content="Drumul Expres Craiova - Pitești: Asocierea SA&amp;amp;PE - UMB - Tehnostrade a semnat contractul pentru ultimul tronson (VIDEO)" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.slatinata.ro/images/stories/foto/2021/08/17/nod-rutier-drum-expres-craiova-pitesti-la-slatina.jpg" />
	<meta name="og:url" content="https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pite%C8%99ti-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" />
	<meta name="og:site_name" content="Slatina Ta" />
	<meta name="og:description" content="Cele mai importante știri din Slatina și din județul Olt
Știri din Slatina, din județul Olt și știri naționale din actualitate, eveniment, social, sanatate, economie, life style, juridic, veterinar, culinar, beauty style" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="Actualitate - Stiri de ultima ora din Romania, stirile de azi" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Drumul Expres Craiova - Pitești: Asocierea SA&amp;PE - UMB - Tehnostrade a semnat contractul pentru ultimul tronson (VIDEO) - Slatina Ta</title>
	<link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.slatinata.ro/component/search/?Itemid=443&amp;catid=8&amp;id=10730&amp;format=opensearch" rel="search" title="Stiri" type="application/opensearchdescription+xml" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css?v=6.1.0" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/behavior/s2sdefault.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/styles/default.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/s2sfont.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?bf1adb65ed2c5398494d2d16276069cc" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bm_articles_top/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="/cache/com_templates/templates/shaper_helix3/07e1e5f8a863b845c0288faca0344175.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-size:18px; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-cele-mai-noi-stiri{ background-color:#000000;color:#ffffff; }#sp-stiri-evenimente{ background-color:#fef5dc;color:#000000; }#sp-section-21{ background-color:#fef5dc; }#sp-bottom-2{ background-color:#fffefa; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"36e03f3f0b58d56e9bc5fd0d2d38dfd6","system.paths":{"root":"","base":""}}</script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=6.1.0" type="text/javascript"></script>
	<script src="/cache/com_templates/templates/shaper_helix3/ed64f7675c24b90d088bdb1c6e2ced8b.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
var s2s_mobile = '';
                (function(d){
                  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                  p.type = 'text/javascript';
                  p.async = false;
                  p.defer = true;
                  p.src = 'https://www.slatinata.ro/media/plg_social2s/js/social2s.min.js';
                  f.parentNode.insertBefore(p, f);
                }(document));
            var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'ro_RO';var s2s_lang_2tag = 'ro';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.1.4';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'https%3A%2F%2Fwww.slatinata.ro%2Factualitate-5%2F10730-drumul-expres-craiova-pite%C8%99ti-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video';var php_title = 'Drumul%20Expres%20Craiova%20-%20Pite%C8%99ti%3A%20Asocierea%20SA%26PE%20-%20UMB%20-%20Tehnostrade%20a%20semnat%20contractul%20pentru%20ultimul%20tronson%20%28VIDEO%29';jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
        CopyLink.addEvent(window, 'load', function () {
          new CopyLink({
            container : document.body,
            handler : function () {
              return '<br />Source: '+location.href+'';
            },
            minimalSelection: 20
          });
        });
      
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:title" content="Drumul Expres Craiova - Pitești: Asocierea SA&amp;PE - UMB - Tehnostrade a semnat contractul pentru ultimul tronson (VIDEO)"><meta property="og:description" content="Contractul pentru proiectarea și execuția Tronsonului 4 (31,88km) al Drumului expres Craiova - Pitești a fost semnat marți cu Asocierea de firme românești SA&amp;PE Construct - Spedition UMB - Tehnostrade pentru circa 617 milioane de lei. UMB este constructorul și pe Lotul 2 (40 km) pe care îl va finaliza în acest an, dar și pe Tronsonul 3 (31,75 km)...."><meta property="og:site_name" content="Slatina Ta" /><meta property="og:url"  content="https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pite%C8%99ti-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
	<meta property="og:url" content="https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pite%C8%99ti-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Drumul Expres Craiova - Pitești: Asocierea SA&PE - UMB - Tehnostrade a semnat contractul pentru ultimul tronson (VIDEO)" />
	<meta property="og:description" content="Contractul pentru proiectarea și execuția Tronsonului 4 (31,88km) al Drumului expres Craiova - Pitești a fost semnat marți cu Asocierea de firme românești..." />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Știri din Slatina și județul Olt", "item": "https://www.slatinata.ro/" }, { "@type": "ListItem", "position": 2, "name": "Actualitate", "item": "https://www.slatinata.ro/actualitate-5" }, { "@type": "ListItem", "position": 3, "name": "Drumul Expres Craiova - Pitești: Asocierea SA&amp;PE - UMB - Tehnostrade a semnat contractul pentru ultimul tronson (VIDEO)", "item": "https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pite%C8%99ti-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" } ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pite%C8%99ti-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" }, "headline": "Drumul Expres Craiova - Pitești: Asocierea SA&amp;PE - UMB - Tehnostrade a semnat contractul pentru ultimul tr", "description": "&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;img src=&quot;images/stories/foto/2021/08/17/nod-rutier-drum-expres-craiova-pitesti-la-slatina.jpg&quot; alt=&quot;nod rutier drum expres craiova pitesti la slatina&quot; width=&quot;760&quot; height=&quot;400&quot; style=&quot;margin: 8px; float:", "image": { "@type": "ImageObject", "url": "https://www.slatinata.ro/" }, "author": { "@type": "Person", "name": "Slatina Ta" }, "publisher": { "@type": "Organization", "name": "Slatina Ta", "logo": { "@type": "ImageObject", "url": "https://www.slatinata.ro/images/logo.png" } }, "datePublished": "2021-08-17T19:21:00+03:00", "dateCreated": "2021-08-17T19:21:00+03:00", "dateModified": "2021-08-17T19:23:12+03:00" } </script>
            <!-- End: Google Structured Data -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136846208-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136846208-3');
</script>




    </head>

    <body class="site com-content view-article no-layout no-task itemid-443 ro-ro ltr  sticky-header layout-boxed off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/Sigla_SlatinaTa.png" alt="Slatina Ta"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item sp-has-child"><a  href="/"  title="Știri din Slatina și din județul Olt" >Știri</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-12"><div class="sp-module "><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme2 ">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2021/08/17/thumbs/nod-rutier-drum-expres-craiova-pitesti-la-slatina_300x200.jpg" alt="Drumul Expres Craiova - Pitești: Asocierea SA&amp;PE - UMB - Tehnostrade a semnat contractul pentru ultimul tronson (VIDEO)" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" title="Drumul Expres Craiova - Pitești: Asocierea SA&amp;PE - UMB - Tehnostrade a semnat contractul pentru ultimul tronson (VIDEO)">Drumul Expres Craiova - Pitești: Asocierea SA&PE...</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Contractul pentru proiectarea și execuția Tronsonului 4 (31,88km) al Drumului expres Craiova - Pitești a fost semnat marți cu Asocierea de firme românești SA&amp;PE Construct - Spedition UMB - Tehnostrade pentru circa 617 milioane de lei. UMB este constructorul și pe Lotul 2 (40 km) pe care îl va...													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/10729-femeia-înjunghiată-de-soț-este-mamă-a-opt-copii-%20" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2016/12/13/thumbs/a-vrut-sa-si-omoare-tatal_200x130.jpg" alt="Femeia înjunghiată de soț este mamă a opt copii   " class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/10729-femeia-înjunghiată-de-soț-este-mamă-a-opt-copii-%20" title="Femeia înjunghiată de soț este mamă a opt copii   ">Femeia înjunghiată de soț este mamă a opt copii   </a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Femeia de 37 de ani care a fost înjunghiată de propriul soț într-o stație de transport din...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național-2/10728-un-bărbat-a-fost-ucis-de-o-fată-de-16-ani-pe-care-o-sechestrase-într-un-apartament-din-piatra-neamț" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/11/10/thumbs/violata-de-tata-si-frate_200x130.jpg" alt="Un bărbat a fost ucis de o fată de 16 ani pe care o sechestrase într-un apartament din Piatra Neamț" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național-2/10728-un-bărbat-a-fost-ucis-de-o-fată-de-16-ani-pe-care-o-sechestrase-într-un-apartament-din-piatra-neamț" title="Un bărbat a fost ucis de o fată de 16 ani pe care o sechestrase într-un apartament din Piatra Neamț">Un bărbat a fost ucis de o fată de 16 ani pe...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 O adolescentă de 16 ani a omorât un bărbat care ar fi sechestrat-o și ar fi încercat să o violeze....																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național-2/10727-focuri-de-armă-pentru-oprirea-unui-transport-de-ţigări-la-negreşti-oaş" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/08/17/thumbs/contrabanda-tigari_200x130.jpg" alt="Focuri de armă pentru oprirea unui transport de ţigări la Negreşti Oaş" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național-2/10727-focuri-de-armă-pentru-oprirea-unui-transport-de-ţigări-la-negreşti-oaş" title="Focuri de armă pentru oprirea unui transport de ţigări la Negreşti Oaş">Focuri de armă pentru oprirea unui transport de...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Poliţiştii de frontieră din Negreşti Oaş, judeţul Satu Mare, au fost nevoiţi să facă uz de armă...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/10726-se-schimbă-vremea-cod-portocaliu-de-ploi-torențiale-și-vânt-de-peste-90-km-oră-în-mare-parte-din-țară" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/08/18/thumbs/furtuna_200x130.jpg" alt="Se schimbă vremea. Cod portocaliu de ploi torențiale și vânt de peste 90 km/oră în mare parte din țară" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/10726-se-schimbă-vremea-cod-portocaliu-de-ploi-torențiale-și-vânt-de-peste-90-km-oră-în-mare-parte-din-țară" title="Se schimbă vremea. Cod portocaliu de ploi torențiale și vânt de peste 90 km/oră în mare parte din țară">Se schimbă vremea. Cod portocaliu de ploi...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Meteorologii au actualizat și extins codurile de instabilitate atmosferică accentuată, care vor...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></li><li class="sp-menu-item"><a  href="/actualitate-3"  title="Evenimente – stiri evenimente, actuale, sociale, economice" >Eveniment</a></li><li class="sp-menu-item"><a  href="/actualitate"  title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" >Actualitate</a></li><li class="sp-menu-item"><a  href="/social"  >Social</a></li><li class="sp-menu-item"><a  href="/sanatate"  title="Sănătate - informații și stiri din sănătate" >Sănătate</a></li><li class="sp-menu-item"><a  href="/economic"  title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" >Economie</a></li><li class="sp-menu-item"><a  href="/național"  title="National – stiri de ultima ora din Romania" >Național</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-cele-mai-noi-stiri"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/actualitate-5" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="200" placeholder="Caută pe Slatina Ta" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="443" />
	</form>
</div>
</div></div></div></div></div></section><section id="sp-stiri-evenimente"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
	
	

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/actualitate-5" itemprop="genre" data-toggle="tooltip" title="Categorie articol">Actualitate</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2021-08-17T19:21:00+03:00" itemprop="datePublished" data-toggle="tooltip" title="Data publicării">
		17 August 2021	</time>
</dd>			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:89" />
	Accesări: 89</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Drumul Expres Craiova - Pitești: Asocierea SA&amp;PE - UMB - Tehnostrade a semnat contractul pentru ultimul tronson (VIDEO)							</h2>
												</div>

					
	
	<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" /><div class="s2s_contenedor  s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-xs ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>

				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Drumul Expres Craiova - Pitești: Asocierea SA&PE - UMB - Tehnostrade a semnat contractul pentru ultimul tronson (VIDEO)" 
					data-url="https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" 
					class="twitter-share-button" data-lang="ro" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook s2s_btn s2s-btn-xs " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></div>
			</div><div class="s2s_pinterest s2s_btn s2s-btn-xs "><a class="s2s_icon"><i class="s2sfo fo-pinterest"></i>   </a><div class="globo s2s_globo_closed s2s_pinterest_iframe">
					<div class="s2s_flecha"></div>
					<a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.slatinata.ro%2Factualitate-5%2F10730-drumul-expres-craiova-pite%25C8%2599ti-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video&amp;description=Drumul%20Expres%20Craiova%20-%20Pite%C8%99ti%3A%20Asocierea%20SA%26PE%20-%20UMB%20-%20Tehnostrade%20a%20semnat%20contractul%20pentru%20ultimul%20tronson%20%28VIDEO%29" data-pin-do="buttonBookmark" 
					 
					data-pin-color="red" 
					 
					 data-pin-sticky="false"></a> </div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-xs " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share"  data-url="https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video"></script>
				</div>
			</div><div class="s2s_tumblr s2s_btn s2s-btn-xs " lang="ro"><a class="s2s_icon"><i class="s2sfo fo-tumblr"></i>   </a>
				<div class="globo s2s_globo_closed s2s_tumblr_iframe">
					<div class="s2s_flecha"></div>
					<a class="tumblr-share-button" 
					data-locale="ro_RO" 
					data-href="https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" 
					data-color="blue" 
					data-notes="right"
					href="https://embed.tumblr.com/share"></a></div></div></div></div>
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;"><img src="/images/stories/foto/2021/08/17/nod-rutier-drum-expres-craiova-pitesti-la-slatina.jpg" alt="nod rutier drum expres craiova pitesti la slatina" width="760" height="400" style="margin: 8px; float: left;" />Contractul pentru proiectarea și execuția Tronsonului 4 (31,88km) al Drumului expres Craiova - Pitești a fost semnat marți cu Asocierea de firme românești SA&amp;PE Construct - Spedition UMB - Tehnostrade pentru circa 617 milioane de lei. UMB este constructorul și pe Lotul 2 (40 km) pe care îl va finaliza în acest an, dar și pe Tronsonul 3 (31,75 km).</p>
 
<p style="text-align: justify;">„Același antreprenor lucrează excelent pe tronsoanele 2 și 3 ale drumului expres și mă aștept ca ritmul să fie similar și pe acest segment din DX12. Ca termene contractuale, avem 12 luni pentru proiectare și 24 pentru execuția celor 31,8 km ai lotului dintre Colonești și Pitești”, a declarat marți ministrul Transporturilor, Cătălin Drulă.</p>
<p style="text-align: justify;">Acesta a dat și câteva date despre sectorul în cauză:</p>
<ul style="text-align: justify;">
<li>va cuprinde 30 de structuri cu lungimea totală de 1.680 de metri (14 pasaje și 16 poduri);</li>
<li>acestora li se adaugă 28 de podețe;</li>
<li>va avea 2 noduri rutiere: la Podul Broșteni (pentru legătura cu DN65A și DN65), respectiv la Catanele (pentru legătura cu A1);</li>
<li>este prevăzută o bază de întreținere și deszăpezire la Oarja;</li>
<li>vor exista două spații de parcare/servicii, amplasate de-o parte și de alta a drumului.</li>
</ul>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<h3 style="text-align: justify;">Tronsonul 4 - Colonești - A1 (Oarja-Catanele)</h3>
<p style="text-align: justify;">Lungime: 31,88 km</p>
<p style="text-align: justify;">Descriere: 2x(2x3,5) m / Acostamente 2x1,5 m / Banda mediana 3,00 m</p>
<p style="text-align: justify;">Constructor: SA&amp;PE Construct - Spedition UMB - Tehnostrade</p>
<p style="text-align: justify;">Valoare: 617 mil lei (estimată la licitație: 909 mil lei)</p>
<p style="text-align: justify;">

<!-- JoomlaWorks "AllVideos" Plugin (v6.1.0) starts here -->

<div class="avPlayerWrapper avVideo">
    <div class="avPlayerContainer">
        <div id="AVPlayerID_0_36cad80596506087999b62a61b1d6568" class="avPlayerBlock">
            <iframe src="https://www.youtube.com/embed/WhM_JrjdC_E?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" allow="autoplay; fullscreen; encrypted-media" allowfullscreen="true" frameborder="0" scrolling="no" title="JoomlaWorks AllVideos Player"></iframe>        </div>
            </div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v6.1.0) ends here -->

</p>
<p style="text-align: justify;">

<!-- JoomlaWorks "AllVideos" Plugin (v6.1.0) starts here -->

<div class="avPlayerWrapper avVideo">
    <div class="avPlayerContainer">
        <div id="AVPlayerID_1_89a87888dfd016f243824f3ca40ad50d" class="avPlayerBlock">
            <iframe src="https://www.youtube.com/embed/j5c9ZXTAcso?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" allow="autoplay; fullscreen; encrypted-media" allowfullscreen="true" frameborder="0" scrolling="no" title="JoomlaWorks AllVideos Player"></iframe>        </div>
            </div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v6.1.0) ends here -->

</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/autostrada-pitesti-craiova" class="label label-info" rel="tag">drum expres Piteşti - Slatina - Craiova</a>,																				<a href="/component/tags/tag/drum-expres" class="" rel="tag">drum expres</a>,																				<a href="/component/tags/tag/lot-3-drum-expres-craiova-pitesti" class="" rel="tag">lot 3 drum expres craiova - pitesti</a>,																				<a href="/component/tags/tag/lot-4-drum-expres-craiova-pitesti" class="" rel="tag">lot 4 drum expres craiova - pitesti</a>,																				<a href="/component/tags/tag/drum-expres-craiova-pitesti" class="" rel="tag">drum expres craiova - pitesti</a>,																				<a href="/component/tags/tag/compania-naţională-de-administrare-a-infrastructurii-rutiere" class="" rel="tag">Compania Naţională de Administrare a Infrastructurii Rutiere</a>,																				<a href="/component/tags/tag/lot-1-drum-expres-craiova-pitesti" class="" rel="tag">lot 1 drum expres craiova pitesti</a>,																				<a href="/component/tags/tag/lot-2-drum-expres-craiova-pitesti" class="" rel="tag">lot 2 drum expres craiova pitesti</a>,																				<a href="/component/tags/tag/lucrari-infrastructura" class="" rel="tag">lucrari infrastructura</a>,																				<a href="/component/tags/tag/lucrari-drum-expres" class="" rel="tag">lucrari drum expres</a>,																				<a href="/component/tags/tag/sa-pe-construct" class="" rel="tag">SA&amp;PE Construct</a>,																				<a href="/component/tags/tag/spedition-umb" class="" rel="tag">Spedition UMB</a>,																				<a href="/component/tags/tag/tehnostrade" class="" rel="tag">Tehnostrade</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video&amp;text=Drumul%20Expres%20Craiova%20-%20Pitești:%20Asocierea%20SA&PE%20-%20UMB%20-%20Tehnostrade%20a%20semnat%20contractul%20pentru%20ultimul%20tronson%20(VIDEO)','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video&amp;text=Drumul%20Expres%20Craiova%20-%20Pitești:%20Asocierea%20SA&PE%20-%20UMB%20-%20Tehnostrade%20a%20semnat%20contractul%20pentru%20ultimul%20tronson%20(VIDEO)">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Eveniment</h3><div class="sp-module-content"><div id="btcontentslider399" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="O slătineancă de 37 de ani a fost înjunghiată în gât de soțul ei" href="/actualitate-4/10712-o-slătineancă-de-37-de-ani-a-fost-înjunghiată-în-gât-de-soțul-ei">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/2b1b261aedd62a3839d3f0c42ebe50a1-a-vrut-sa-si-omoare-tatal.jpg" alt="O slătineancă de 37 de ani a fost înjunghiată în gât de soțul ei"  style="width:400px; float:left;margin-right:5px" title="O slătineancă de 37 de ani a fost înjunghiată în gât de soțul ei" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="O slătineancă de 37 de ani a fost înjunghiată în gât de soțul ei"
						href="/actualitate-4/10712-o-slătineancă-de-37-de-ani-a-fost-înjunghiată-în-gât-de-soțul-ei"> O slătineancă de 37 de ani a fost... </a><br />
															
										<div class="bt-introtext">
					O femeie a fost înjunghiată în această dimineaţă, în staţia de autobuz de pe strada Crişan ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Prins beat la volan și cu sute de metri de plasă de pescuit monofilament în mașină" href="/actualitate-4/10694-prins-beat-la-volan-și-cu-sute-de-metri-de-plasă-de-pescuit-monofilament-în-mașină">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0bd48469068fe4ca7db7142d690c21fe-alcooltest-rezultat.jpg" alt="Prins beat la volan și cu sute de metri de plasă de pescuit monofilament în mașină"  style="width:400px; float:left;margin-right:5px" title="Prins beat la volan și cu sute de metri de plasă de pescuit monofilament în mașină" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Prins beat la volan și cu sute de metri de plasă de pescuit monofilament în mașină"
						href="/actualitate-4/10694-prins-beat-la-volan-și-cu-sute-de-metri-de-plasă-de-pescuit-monofilament-în-mașină"> Prins beat la volan și cu sute de... </a><br />
															
										<div class="bt-introtext">
					Polițiștii din Coteana au depistat în trafic, vineri dimineaţa, un bărbat care conducea un auto...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(399);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical receptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="6817907877"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div></div></div></div></div></section><section id="sp-advertising"><div class="container"><div class="row"><div id="sp-position7" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-section-21"><div class="row"><div id="sp-position6" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Actualitate</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2021/08/17/thumbs/nod-rutier-drum-expres-craiova-pitesti-la-slatina_400x250.jpg" alt="Drumul Expres Craiova - Pitești: Asocierea SA&amp;PE - UMB - Tehnostrade a semnat contractul pentru ultimul tronson (VIDEO)" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video" title="Drumul Expres Craiova - Pitești: Asocierea SA&amp;PE - UMB - Tehnostrade a semnat contractul pentru ultimul tronson (VIDEO)">Drumul Expres Craiova - Pitești: Asocierea SA&PE - UMB - Tehnostrade a semnat contractul pentru...</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Contractul pentru proiectarea și execuția Tronsonului 4 (31,88km) al Drumului expres Craiova - Pitești a fost semnat marți cu Asocierea de firme românești SA&amp;PE Construct - Spedition UMB - Tehnostrade pentru circa 617 milioane de lei. UMB este constructorul și pe Lotul 2 (40 km) pe care îl va...													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/10729-femeia-înjunghiată-de-soț-este-mamă-a-opt-copii-%20" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2016/12/13/thumbs/a-vrut-sa-si-omoare-tatal_250x130.jpg" alt="Femeia înjunghiată de soț este mamă a opt copii   " class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/10729-femeia-înjunghiată-de-soț-este-mamă-a-opt-copii-%20" title="Femeia înjunghiată de soț este mamă a opt copii   ">Femeia înjunghiată de soț este mamă a opt copii   </a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/10726-se-schimbă-vremea-cod-portocaliu-de-ploi-torențiale-și-vânt-de-peste-90-km-oră-în-mare-parte-din-țară" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/08/18/thumbs/furtuna_250x130.jpg" alt="Se schimbă vremea. Cod portocaliu de ploi torențiale și vânt de peste 90 km/oră în mare parte din țară" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/10726-se-schimbă-vremea-cod-portocaliu-de-ploi-torențiale-și-vânt-de-peste-90-km-oră-în-mare-parte-din-țară" title="Se schimbă vremea. Cod portocaliu de ploi torențiale și vânt de peste 90 km/oră în mare parte din țară">Se schimbă vremea. Cod portocaliu de ploi torențiale și vânt de peste 90 km/oră în mare parte din...</a>
						</div>				
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/10723-judeţul-olt,-alături-de-județele-teleorman-şi-giurgiu,-sub-cod-portocaliu-de-caniculă" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/07/30/thumbs/termometru-cod-portocaliu-canicula_250x130.jpg" alt="Judeţul Olt, alături de județele Teleorman şi Giurgiu, sub Cod portocaliu de caniculă" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/10723-judeţul-olt,-alături-de-județele-teleorman-şi-giurgiu,-sub-cod-portocaliu-de-caniculă" title="Judeţul Olt, alături de județele Teleorman şi Giurgiu, sub Cod portocaliu de caniculă">Judeţul Olt, alături de județele Teleorman şi Giurgiu, sub Cod portocaliu de caniculă</a>
						</div>				
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></section><section id="sp-bottom-2"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Alte articole</h3><div class="sp-module-content"><div id="btcontentslider189" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Drumul Expres Craiova - Pitești: Asocierea SA&amp;PE - UMB - Tehnostrade a semnat contractul pentru ultimul tronson (VIDEO)" href="/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/70fbdced871d11333a0b1b33d88ee9f9-nod-rutier-drum-expres-craiova-pitesti-la-slatina.jpg" alt="Drumul Expres Craiova - Pitești: Asocierea SA&amp;PE - UMB - Tehnostrade a semnat contractul pentru ultimul tronson (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Drumul Expres Craiova - Pitești: Asocierea SA&amp;PE - UMB - Tehnostrade a semnat contractul pentru ultimul tronson (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Drumul Expres Craiova - Pitești: Asocierea SA&amp;PE - UMB - Tehnostrade a semnat contractul pentru ultimul tronson (VIDEO)"
						href="/actualitate-5/10730-drumul-expres-craiova-pitești-asocierea-sa-pe-umb-tehnostrade-a-semnat-contractul-pentru-ultimul-tronson-video"> Drumul Expres Craiova - Pitești: Asocierea SA&PE -... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Femeia înjunghiată de soț este mamă a opt copii   " href="/actualitate-5/10729-femeia-înjunghiată-de-soț-este-mamă-a-opt-copii-%20">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/4e415b719b69220111133b3173a57261-a-vrut-sa-si-omoare-tatal.jpg" alt="Femeia înjunghiată de soț este mamă a opt copii   "  style="width:400px; float:left;margin-right:5px" title="Femeia înjunghiată de soț este mamă a opt copii   " />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Femeia înjunghiată de soț este mamă a opt copii   "
						href="/actualitate-5/10729-femeia-înjunghiată-de-soț-este-mamă-a-opt-copii-%20"> Femeia înjunghiată de soț este mamă a opt... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un bărbat a fost ucis de o fată de 16 ani pe care o sechestrase într-un apartament din Piatra Neamț" href="/național-2/10728-un-bărbat-a-fost-ucis-de-o-fată-de-16-ani-pe-care-o-sechestrase-într-un-apartament-din-piatra-neamț">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0a36eab8149fb3e4b108e493229905e9-violata-de-tata-si-frate.jpg" alt="Un bărbat a fost ucis de o fată de 16 ani pe care o sechestrase într-un apartament din Piatra Neamț"  style="width:400px; float:left;margin-right:5px" title="Un bărbat a fost ucis de o fată de 16 ani pe care o sechestrase într-un apartament din Piatra Neamț" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un bărbat a fost ucis de o fată de 16 ani pe care o sechestrase într-un apartament din Piatra Neamț"
						href="/național-2/10728-un-bărbat-a-fost-ucis-de-o-fată-de-16-ani-pe-care-o-sechestrase-într-un-apartament-din-piatra-neamț"> Un bărbat a fost ucis de o fată... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Focuri de armă pentru oprirea unui transport de ţigări la Negreşti Oaş" href="/național-2/10727-focuri-de-armă-pentru-oprirea-unui-transport-de-ţigări-la-negreşti-oaş">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/c27885c76141ff4360d7661a193955e4-contrabanda-tigari.jpg" alt="Focuri de armă pentru oprirea unui transport de ţigări la Negreşti Oaş"  style="width:400px; float:left;margin-right:5px" title="Focuri de armă pentru oprirea unui transport de ţigări la Negreşti Oaş" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Focuri de armă pentru oprirea unui transport de ţigări la Negreşti Oaş"
						href="/național-2/10727-focuri-de-armă-pentru-oprirea-unui-transport-de-ţigări-la-negreşti-oaş"> Focuri de armă pentru oprirea unui transport de... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Se schimbă vremea. Cod portocaliu de ploi torențiale și vânt de peste 90 km/oră în mare parte din țară" href="/actualitate-5/10726-se-schimbă-vremea-cod-portocaliu-de-ploi-torențiale-și-vânt-de-peste-90-km-oră-în-mare-parte-din-țară">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/1d4e23093351a027074485df7c11c852-furtuna.jpg" alt="Se schimbă vremea. Cod portocaliu de ploi torențiale și vânt de peste 90 km/oră în mare parte din țară"  style="width:400px; float:left;margin-right:5px" title="Se schimbă vremea. Cod portocaliu de ploi torențiale și vânt de peste 90 km/oră în mare parte din țară" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Se schimbă vremea. Cod portocaliu de ploi torențiale și vânt de peste 90 km/oră în mare parte din țară"
						href="/actualitate-5/10726-se-schimbă-vremea-cod-portocaliu-de-ploi-torențiale-și-vânt-de-peste-90-km-oră-în-mare-parte-din-țară"> Se schimbă vremea. Cod portocaliu de ploi torențiale... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="27 de români, condamnați pentru furturi în Belgia" href="/național-2/10725-27-de-români,-condamnați-pentru-furturi-în-belgia">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/87fb7dc1aa486ed595c52d636225f98f-romani-arestati-in-belgia.jpg" alt="27 de români, condamnați pentru furturi în Belgia"  style="width:400px; float:left;margin-right:5px" title="27 de români, condamnați pentru furturi în Belgia" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="27 de români, condamnați pentru furturi în Belgia"
						href="/național-2/10725-27-de-români,-condamnați-pentru-furturi-în-belgia"> 27 de români, condamnați pentru furturi în Belgia... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Judeţul Olt, alături de județele Teleorman şi Giurgiu, sub Cod portocaliu de caniculă" href="/actualitate-5/10723-judeţul-olt,-alături-de-județele-teleorman-şi-giurgiu,-sub-cod-portocaliu-de-caniculă">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/3593e43a60790f19f335abece0be0caa-termometru-cod-portocaliu-canicula.jpg" alt="Judeţul Olt, alături de județele Teleorman şi Giurgiu, sub Cod portocaliu de caniculă"  style="width:400px; float:left;margin-right:5px" title="Judeţul Olt, alături de județele Teleorman şi Giurgiu, sub Cod portocaliu de caniculă" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Judeţul Olt, alături de județele Teleorman şi Giurgiu, sub Cod portocaliu de caniculă"
						href="/actualitate-5/10723-judeţul-olt,-alături-de-județele-teleorman-şi-giurgiu,-sub-cod-portocaliu-de-caniculă"> Judeţul Olt, alături de județele Teleorman şi Giurgiu,... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Patroana firmei de artificii care a provocat tragedia din Clubul Colectiv, găsită moartă" href="/național-2/10722-patroana-firmei-de-artificii-care-a-provocat-tragedia-din-clubul-colectiv,-găsită-moartă">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/63e365b81aceb0bb92d33f4856cf265c-clubul-colectiv.jpg" alt="Patroana firmei de artificii care a provocat tragedia din Clubul Colectiv, găsită moartă"  style="width:400px; float:left;margin-right:5px" title="Patroana firmei de artificii care a provocat tragedia din Clubul Colectiv, găsită moartă" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Patroana firmei de artificii care a provocat tragedia din Clubul Colectiv, găsită moartă"
						href="/național-2/10722-patroana-firmei-de-artificii-care-a-provocat-tragedia-din-clubul-colectiv,-găsită-moartă"> Patroana firmei de artificii care a provocat tragedia... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Doi tineri au fost loviți de un taxi pe trecerea de pietoni, la ieșirea din Făgăraș (VIDEO)" href="/național-2/10721-doi-tineri-au-fost-loviți-de-un-taxi-pe-trecerea-de-pietoni,-la-ieșirea-din-făgăraș">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/af6be8ac372adead1e7dce8c780aee39-tineri-loviti-de-masina-pe-trecere-fagaras.jpg" alt="Doi tineri au fost loviți de un taxi pe trecerea de pietoni, la ieșirea din Făgăraș (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Doi tineri au fost loviți de un taxi pe trecerea de pietoni, la ieșirea din Făgăraș (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Doi tineri au fost loviți de un taxi pe trecerea de pietoni, la ieșirea din Făgăraș (VIDEO)"
						href="/național-2/10721-doi-tineri-au-fost-loviți-de-un-taxi-pe-trecerea-de-pietoni,-la-ieșirea-din-făgăraș"> Doi tineri au fost loviți de un taxi... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Prognoza meteo pentru următoarele două săptămâni" href="/actualitate-5/10720-prognoza-meteo-pentru-următoarele-două-săptămâni-3">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/46bc0ec112d228a79e0b07212ac98f74-cer-albastru-nori.jpg" alt="Prognoza meteo pentru următoarele două săptămâni"  style="width:400px; float:left;margin-right:5px" title="Prognoza meteo pentru următoarele două săptămâni" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Prognoza meteo pentru următoarele două săptămâni"
						href="/actualitate-5/10720-prognoza-meteo-pentru-următoarele-două-săptămâni-3"> Prognoza meteo pentru următoarele două săptămâni </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Zeci de amenzi aplicate de polițiști în minivacanța de Sfânta Maria" href="/actualitate-5/10719-zeci-de-amenzi-aplicate-de-polițiști-în-minivacanța-de-sfânta-maria">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/bd2b035601baa935093a5fad5749dc64-actiune-politie-rutiera.jpg" alt="Zeci de amenzi aplicate de polițiști în minivacanța de Sfânta Maria"  style="width:400px; float:left;margin-right:5px" title="Zeci de amenzi aplicate de polițiști în minivacanța de Sfânta Maria" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Zeci de amenzi aplicate de polițiști în minivacanța de Sfânta Maria"
						href="/actualitate-5/10719-zeci-de-amenzi-aplicate-de-polițiști-în-minivacanța-de-sfânta-maria"> Zeci de amenzi aplicate de polițiști în minivacanța... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Tanczos Barna: Procedură de infringement împotriva României pe nedezvoltarea reţelelor de apă şi canalizare" href="/economic-3/10717-tanczos-barna-procedură-de-infringement-împotriva-româniei-pe-nedezvoltarea-reţelelor-de-apă-şi-canalizare">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/e7887cff6d54c587836416a44c154bf5-lucrari-canalizare.jpg" alt="Tanczos Barna: Procedură de infringement împotriva României pe nedezvoltarea reţelelor de apă şi canalizare"  style="width:400px; float:left;margin-right:5px" title="Tanczos Barna: Procedură de infringement împotriva României pe nedezvoltarea reţelelor de apă şi canalizare" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic-3"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Tanczos Barna: Procedură de infringement împotriva României pe nedezvoltarea reţelelor de apă şi canalizare"
						href="/economic-3/10717-tanczos-barna-procedură-de-infringement-împotriva-româniei-pe-nedezvoltarea-reţelelor-de-apă-şi-canalizare"> Tanczos Barna: Procedură de infringement împotriva României pe... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(189);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Poate te interesează:</h3><div class="sp-module-content"><div id="btcontentslider409" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Inconștiență. Un tânăr s-a apropiat la 2 metri de un urs ca să-l fotografieze (VIDEO)" href="/life-style-2/10724-inconștiență-un-tânăr-s-a-apropiat-la-2-metri-de-un-urs-ca-să-l-fotografieze-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/649dbb1351f6b1dc71ba8666917e25a4-atacat-de-urs.jpg" alt="Inconștiență. Un tânăr s-a apropiat la 2 metri de un urs ca să-l fotografieze (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Inconștiență. Un tânăr s-a apropiat la 2 metri de un urs ca să-l fotografieze (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Inconștiență. Un tânăr s-a apropiat la 2 metri de un urs ca să-l fotografieze (VIDEO)"
						href="/life-style-2/10724-inconștiență-un-tânăr-s-a-apropiat-la-2-metri-de-un-urs-ca-să-l-fotografieze-video"> Inconștiență. Un tânăr s-a apropiat la 2 metri... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Ce lecţie a primit un şofer care a forţat depăşirea unei coloane (VIDEO)" href="/life-style-2/10711-ce-lecţie-a-primit-un-şofer-care-a-forţat-depăşirea-unei-coloane-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/61e0b1afcab9e47c17b9d303f7bb61ea-depasire-coloana-de-masini.jpg" alt="Ce lecţie a primit un şofer care a forţat depăşirea unei coloane (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Ce lecţie a primit un şofer care a forţat depăşirea unei coloane (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Ce lecţie a primit un şofer care a forţat depăşirea unei coloane (VIDEO)"
						href="/life-style-2/10711-ce-lecţie-a-primit-un-şofer-care-a-forţat-depăşirea-unei-coloane-video"> Ce lecţie a primit un şofer care a... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="„Râul celor 5 culori” (VIDEO)" href="/life-style-2/10709-„râul-celor-5-culori”-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/241e4b79d9a9e68c28795831119176fb-raul-celor-3-culori-2.jpg" alt="„Râul celor 5 culori” (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="„Râul celor 5 culori” (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="„Râul celor 5 culori” (VIDEO)"
						href="/life-style-2/10709-„râul-celor-5-culori”-video"> „Râul celor 5 culori” (VIDEO) </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Prima misiune orbitală Starship va fi gata de lansare în următoarele săptămâni (Elon Musk)" href="/life-style-2/10707-prima-misiune-orbitală-starship-va-fi-gata-de-lansare-în-următoarele-săptămâni-elon-musk">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/a7c22fb9b940236829e28a51020c2f96-space-x-lansare-racheta.jpg" alt="Prima misiune orbitală Starship va fi gata de lansare în următoarele săptămâni (Elon Musk)"  style="width:400px; float:left;margin-right:5px" title="Prima misiune orbitală Starship va fi gata de lansare în următoarele săptămâni (Elon Musk)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Prima misiune orbitală Starship va fi gata de lansare în următoarele săptămâni (Elon Musk)"
						href="/life-style-2/10707-prima-misiune-orbitală-starship-va-fi-gata-de-lansare-în-următoarele-săptămâni-elon-musk"> Prima misiune orbitală Starship va fi gata de... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un biciclist din Brăila, prea beat ca să poată fi testat de polițiști" href="/life-style-2/10696-un-biciclist-din-brăila,-prea-beat-ca-să-poată-fi-testat-de-polițiști">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/822ad078a174db054306e6339cadcdde-biciclist-beat-mort.jpg" alt="Un biciclist din Brăila, prea beat ca să poată fi testat de polițiști"  style="width:400px; float:left;margin-right:5px" title="Un biciclist din Brăila, prea beat ca să poată fi testat de polițiști" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un biciclist din Brăila, prea beat ca să poată fi testat de polițiști"
						href="/life-style-2/10696-un-biciclist-din-brăila,-prea-beat-ca-să-poată-fi-testat-de-polițiști"> Un biciclist din Brăila, prea beat ca să... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Surorile Gabor s-au reunit în Dubai" href="/life-style-2/10680-surorile-gabor-s-au-reunit-în-dubai">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/7036fd563529bf3bb9810580563919e4-surorile-gabor.jpg" alt="Surorile Gabor s-au reunit în Dubai"  style="width:400px; float:left;margin-right:5px" title="Surorile Gabor s-au reunit în Dubai" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Surorile Gabor s-au reunit în Dubai"
						href="/life-style-2/10680-surorile-gabor-s-au-reunit-în-dubai"> Surorile Gabor s-au reunit în Dubai </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Fenomenul astronomic ''ploaia de stele'' - Perseide (12/13 august)" href="/life-style-2/10677-fenomenul-astronomic-ploaia-de-stele-perseide-12-13-august">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/ad84da3f4d37eb36ebc16e39a39f812a-perseide-1.jpg" alt="Fenomenul astronomic ''ploaia de stele'' - Perseide (12/13 august)"  style="width:400px; float:left;margin-right:5px" title="Fenomenul astronomic ''ploaia de stele'' - Perseide (12/13 august)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Fenomenul astronomic ''ploaia de stele'' - Perseide (12/13 august)"
						href="/life-style-2/10677-fenomenul-astronomic-ploaia-de-stele-perseide-12-13-august"> Fenomenul astronomic ''ploaia de stele'' - Perseide (12/13... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Percheziții la clanul Luptătorilor. Cum erau șantajați oamenii de afaceri din imobiliare" href="/juridic-2/10674-percheziții-la-clanul-luptătorilor-cum-erau-șantajați-oamenii-de-afaceri-din-imobiliare">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/2bc41c6bf4cbea52bf8b30f1624eace9-perchezitii.jpg" alt="Percheziții la clanul Luptătorilor. Cum erau șantajați oamenii de afaceri din imobiliare"  style="width:400px; float:left;margin-right:5px" title="Percheziții la clanul Luptătorilor. Cum erau șantajați oamenii de afaceri din imobiliare" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Percheziții la clanul Luptătorilor. Cum erau șantajați oamenii de afaceri din imobiliare"
						href="/juridic-2/10674-percheziții-la-clanul-luptătorilor-cum-erau-șantajați-oamenii-de-afaceri-din-imobiliare"> Percheziții la clanul Luptătorilor. Cum erau șantajați oamenii... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Cîțu recunoaște că a fost închis 2 zile în SUA pentru conducere sub influența alcoolului" href="/life-style-2/10671-cîțu-recunoaște-că-a-fost-închis-2-zile-în-sua-pentru-conducere-sub-influența-alcoolului">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/c7865305623d71a43babef1540c01988-florin-citu.jpg" alt="Cîțu recunoaște că a fost închis 2 zile în SUA pentru conducere sub influența alcoolului"  style="width:400px; float:left;margin-right:5px" title="Cîțu recunoaște că a fost închis 2 zile în SUA pentru conducere sub influența alcoolului" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Cîțu recunoaște că a fost închis 2 zile în SUA pentru conducere sub influența alcoolului"
						href="/life-style-2/10671-cîțu-recunoaște-că-a-fost-închis-2-zile-în-sua-pentru-conducere-sub-influența-alcoolului"> Cîțu recunoaște că a fost închis 2 zile... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Bianca Drăgușanu a rămas fără permis" href="/life-style-2/10667-bianca-drăgușanu-a-rămas-fără-permis">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/f4665c1be43bde046c319e04e2440773-bianca-dragusanu.jpg" alt="Bianca Drăgușanu a rămas fără permis"  style="width:400px; float:left;margin-right:5px" title="Bianca Drăgușanu a rămas fără permis" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Bianca Drăgușanu a rămas fără permis"
						href="/life-style-2/10667-bianca-drăgușanu-a-rămas-fără-permis"> Bianca Drăgușanu a rămas fără permis </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="BMW cu număr personalizat, ridicat dupa ce a blocat o parcare din Mamaia Nord (VIDEO)" href="/life-style-2/10660-bmw-cu-număr-personalizat,-ridicat-dupa-ce-a-blocat-o-parcare-din-mamaia-nord-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/2ba877fa7585c12b69b7426372e67913-bmw-numar-personalizat.jpg" alt="BMW cu număr personalizat, ridicat dupa ce a blocat o parcare din Mamaia Nord (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="BMW cu număr personalizat, ridicat dupa ce a blocat o parcare din Mamaia Nord (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="BMW cu număr personalizat, ridicat dupa ce a blocat o parcare din Mamaia Nord (VIDEO)"
						href="/life-style-2/10660-bmw-cu-număr-personalizat,-ridicat-dupa-ce-a-blocat-o-parcare-din-mamaia-nord-video"> BMW cu număr personalizat, ridicat dupa ce a... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Mădălina Ghenea a împlinit 34 de ani (VIDEO)" href="/life-style-2/10655-mădălina-ghenea-a-împlinit-34-de-ani-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/66476f26d77bb6108a3979d303003b3a-madalina-ghenea-34.jpg" alt="Mădălina Ghenea a împlinit 34 de ani (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Mădălina Ghenea a împlinit 34 de ani (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Mădălina Ghenea a împlinit 34 de ani (VIDEO)"
						href="/life-style-2/10655-mădălina-ghenea-a-împlinit-34-de-ani-video"> Mădălina Ghenea a împlinit 34 de ani (VIDEO)... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(409);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><span class="sp-copyright">© 2021 Slatina Ta. Drepturi rezervate. </span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  
<ul class="menu">
<li class="item-450">		<a  href="/" title="Știri din Slatina și din județul Olt"  > Știri</a></li><li class="item-443 current active"><a href="/actualitate-5" title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" > Actualitate</a></li><li class="item-442"><a href="/actualitate-4" title="Evenimente – stiri evenimente, actuale, sociale, economice" > Eveniment</a></li><li class="item-444"><a href="/social-3" > Social</a></li><li class="item-445"><a href="/sanatate-3" title="Sănătate - informații și stiri din sănătate" > Sănătate</a></li><li class="item-446"><a href="/economic-3" title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" > Economie</a></li><li class="item-447"><a href="/național-2" title="National – stiri de ultima ora din Romania" > Național</a></li><li class="item-160"><a href="/life-style-2" title="Diverse – stil de viata, nutritie, sport, vedete, divertisment, mapamond" > Diverse</a></li><li class="item-161"><a href="/juridic-2" title="Juridic – noutati juridice, justitie" > Justiție</a></li><li class="item-164"><a href="/medicina-veterinara-2" title="Veterinar – despre animale" > Veterinar</a></li><li class="item-165"><a href="/beauty-and-style-2" title="Beauty - frumusete, tendinte, moda, coafura" > Beauty</a></li><li class="item-166"><a href="/culinar-2" title="Culinar - retete culinare, bucatarie" > Culinar</a></li><li class="item-246"><a href="/istoria-slatinei" > Istoria Slatinei</a></li><li class="item-251"><a href="/atracții-slătinene" > Atracții slătinene</a></li><li class="item-250"><a href="/recorduri-slătinene" > Recorduri slătinene</a></li><li class="item-249"><a href="/învățămant" > Învățămant</a></li><li class="item-248"><a href="/lăcașuri-de-cult-slătinene" > Lăcașuri de cult slătinene</a></li><li class="item-247"><a href="/personalități-slătinene" > Personalități slătinene</a></li><li class="item-167"><a href="/contact-2" > Contact</a></li><li class="item-427"><a href="/utile" > Utile</a></li></ul>

                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "639039",
                domain : "n.ads1-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>

        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    </body>
</html>