<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.slatinata.ro/actualitate-4/9313-preotul-care-a-accidentat-mortal-un-t%C3%A2n%C4%83r%2C-re%C8%9Binut-de-poli%C8%9Bi%C8%99ti" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="stiri olt,stirile,stiri slatina,stiri mondene,stiri,stiripesurse,stiri,stiri caracal,stiri azi,stiri ambulanta olt,stiri alro,stiri auto,stiri actuale,stiri a murit,stiri de ultima ora,stiri pe surse,stiri sportive,stiri bals,olt,stiri bals,stiri bac,stiri covid,stiri coronavirus olt,stiri cancan,stiri corabia olt,stiri covid olt,stiri corabia,stiri oltenia,stiri de olt,stiri de azi,stiri dsp olt,stiri din fotbal,stiri d.g.a.s.p.c olt,stiri economice,stiri educatie,stiri externe,stiri edu.ro,stiri false,ultimele stiri,stiri guvern,stiri horeca,stiri interne,stiri invatamant,stiri it,stiri in olt,stiri izbiceni olt,stiri învățământ,stiri înmormântare,stiri din întreaga lume,stiri jud olt,stiri juridice,stiri justitie,stiri jandarmi,stiri jandarmerie,stiri locale olt,stiri la zi,stiri locale,stiri litoral,stiri liga 2,stiri meteo,stiri mai,stiri litoral,stiri maramures,stiri noi,stiri news,stiri noi coronavirus,stiri national,stiri nasa,stiri online,stiri oltenia,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri pe surse olt,stiri pe,stiri politice,stiri pe scurt,stiri pensii,stiri realitate,stiri romania,stiri recente,stiri slatina,stiri sport,stiri surse,stiri scoala,stiri stare de alerta,stiri știri știri,stiri știință,stiri știri pe surse,stiri școală,știri stiri de ultima ora,stiri din știință
stiri titularizare,stiri ultima ora olt,stiri ultima,stiri valeni olt,stiri valcea,stiri vama veche,stiri vedete,stiri vreme,stiri vulpita,stiri vama,stiri wow,stiri yahoo,stiri youtube,stiri iohannis,stiri yazaki,stiri ziare,stiri zilei,stirile z,stiri slatina ta,stiri slatinata,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri olt caracal,stiri olt alert,stiri olt corabia,stiri ambulanta olt,stiri accidente olt,stiri apia olt,stiri caracal olt azi,stiri olt azi,stiri olt ultima ora,stiri bals olt,stiri brebeni olt,stiri brastavatu olt,stiri din bals olt,stiri olt covid,stiri curtisoara olt,stiri coteana olt,stiri din corabia olt,stiri locale corabia olt,stiri c e oltenia,stiri olt de ultima ora,stiri olt deveselu,stirile olt de azi,stiri din olt,stiri de olt,stiri din olt azi,stiri dsp olt,stiri din olt slatina,stiri grojdibodu olt,stiri gazeta oltului,ultimele stiri olt,stiri.olt,stiri ipj olt,stiri izbiceni olt,stiri in olt,stiri isj olt,stiri jud olt,stiri judetul olt,stiri din judetul olt,stiri bals jud olt,stiri din jud olt,stiri recente bals jud olt,stiri locale olt,stiri tia mare olt,stiri noi olt,stiri olt online,stiri potcoava olt,stiri plesoiu olt,stiri din potcoava olt,stiri pesta porcina olt,stiri radomiresti olt,stiri rusanesti olt,stiri realitatea oltului,stiri olt slatina,stiri slatina olt,stiri slatina olt azi,stiri scornicesti olt,stirile olt slatina azi,stiri pe surse olt,stiri locale slatina olt,stiri slatina,stirile olt vineri,stirile olt de ieri,olt stiri de ultima ora,stiri valeni olt,stiri valea oltului,stiri valea oltului azi,olt stiri caracal,stiri ziare olt,stirea zilei olt,stiri olt,stiri slatina,stiri slatina astazi,slatina stiri locale,slatina stiri online,stiri din slatina,stiri slatina olt,stiri slatina actualitate,stiri slatina olt azi,stiri olt slatina azi,stiri din slatina de azi,slatina craiova stiri,ultimele stiri slatina olt,stiri din slatina olt,stiri locale din slatina olt,ultimele stiri din slatina olt,ultimele stiri din slatina,stirile olt slatina ieri,stiri spitalul judetean slatina,stiri de ultima ora,slatina,stiri locale slatina,stiri locale slatina olt,stiri noi slatina,stiri spital slatina,stiri pe surse slatina,ultimele stiri slatina,stirile zilei slatina,stiri oltenia,stiri oltenia azi,stiri oltenia sud,stiri din oltenia,stiri ceo oltenia,stiri ce oltenia,stiri regionale oltenia,ultimele stiri oltenia,stiri c e oltenia,stiri de oltenia,ultimele stiri din oltenia,stiri locale oltenia,stiri de ultima ora oltenia,stiri din craiova si oltenia,breaking news romania,breaking news film,breaking news coronavirus,breaking news bucuresti,breaking news azi,breaking news buzau,breaking news braila,breaking news botosani,breaking news brasov,breaking news covid,breaking news coronavirus romania,breaking news constanta,breaking news covid 19,breaking news oltenia,breaking news olt,breaking news slatina,breaking news slatina olt,breaking news olt slatina,breaking news olt caracal,breaking news olt bals,breaking news caracal olt,breaking news bals olt,stirile olt,stirile romania,stirile sportive,stirile azi,stirile antena,stirile actuale,stiri pe surse,stiri severinene,stirile buzau,stirile botosani,stirile bucuresti,stirile brasov,stirile bihor,stirile braila,stirile b,stirile cancan,stirile capital,stirile canal de,stirile coronavirus,stirile constanta,stirile cluj,stirile click,stirile de olt,stirile din slatina,stirile de azi,stirile din slatina olt,stirile sport,stirile de la ora,stirile d azi,stirile d,stirile externe,stirile edu.ro,stirile economice,stirile de azi,stirile familiei,stirile false,stirile financiare,stirile horoscop,stirile interne,stirile internationale de ultima ora,stiri învățământ,stirile zilei în romania,stirile la zi,stirile locale,stirile mondene,stirile momentului,stirile meteo,stirile media,stirile news,stirile noi,stirile noptii,stirile nationale,stirile online,stirile oltenia,stirile realitatea,stirile romania,stirile serii,stirile sport,stirile sportive,stirile saptamanii,stirile știrile,stiri știri pe surse,stiri știință,stiri școală,stirile ultima ora,stirile vremea,stirile zilei,stirile zilei din olt,stirile zilei de azi in presa din jud olt,stirile zilei de azi,stirile zilei,stirile zilei de azi,stirile zilei romania,ziare de olt,ziare slatina,ziare reviste,ziarele de azi,ziare romanesti,ziare antena,ziare a az,ziare la zi,e ziare,ziare caracal,ziare de azi,ziare d e la a la z,ziare d,ziare economice,ziare economice romania,e ziare net,ziare financiare,ziare facebook,ziare financiare din romania,ziare in romania,ziare judetene,ziare justitie,ziare juridice,ziare locale olt,ziare locale,ziare mondene,ziare news,ziare online,ziare olt,ziare oltenia,ziare olt corabia,ziare olt azi,ziare olt slatina,ziare pe surse,ziare romania,ziare revista presei,ziare sport,ziare slatina olt azi,ziare s i reviste de la a la z,ziare și reviste,ziare știri,ziare și reviste românești,ziare și reviste de la a la zet,ziare și titluri de ziare și reviste,ziare ultimele stiri,ziare ultima ora,e-ziare,ziare ziare,ziare 0nline,gazeta de olt,gazeta publica,gazetaoltului,gazeta online,gazeta sport,gazeta oltului azi,gazeta afacerilor,gazeta digital,gazeta caracal,gazeta de olt corabia,gazeta accidente,gazeta de olt bals,gazeta d eolt,gazeta judeteana,gazeta olt,gazeta romaneasca,gazeta romana,gazeta,gazeta online,accidente,accidente slatina,accidente rutiere olt,accidente olt azi,accidentul vascular,accidentul de la bals,accidente aviatice,accidente caracal,accidente,salariu minim pe economie 2020,salariu net,salariu brut,salariu mediu brut,salariu minim 2020,salariu minim pe economie 2019,salariu mediu net 2020,salariu brut 2020,salariu asistent medical,salariu arhitect,a crescut salariul minim,a crescut salariul minim pe economie,a crescut salariul minim de la 1 ianuarie,a 13 salariu,a crescut salariul,ziua mondială a salariului minim pe economie,ultima marire a salariului minim pe economie,salariu de baza,salariu de incadrare,salariu de baza brut,cat e salariul minim pe economie,cat e salariu minim pe economie,cat e salariul minim,cat e salariul minim pe economie 2020,care e salariul minim pe economie,h.g. salariu minim 2019,h g salariul minim 2020,h.g. salariu minim 2020,iau salariul,la salariul minim pe economie,calcul salariu net,salariu minim 2019,salariu minim 2020 net,salariu m,salariu minim pe economie,,salariu net vs brut,salariu net minim,salariu romania,salariu studii superioare,s-a marit salariul minim pe economie,s-a marit salariul minim pe economie 2019,s-a marit salariul minim pe economie 2020,s a majorat salariul minim,salarii și pensii,șomaj salariu,salariu brut și net,pensie și salariu,salariu tarifar,salariu unui profesor,salariu unui politist,v-am dublat salariul net,salariu zilieri 2020,majorare salariu,poprire salariu 1/3,salariu 2020,salariu 2019,salariu 2021,alocatie copii 2019,alocatie 2020,alocatie complementara,alocatie copil 2020,alocatie copii valoare,alocatie copii slatina,alocatie copil,alocatie actuala,a doua alocatie,prima alocatie a nou nascutului,alocatia,alocatie alimentara,alocatie bebelusi,alocatie copii,alocatie de stat,alocatie de stat 2020,alocatie de stat 2019,alocatie dublata,alocatie de sustinere,alocatie de plasament,alocatie de vaduva, marire alocatie,alocatie de stat pentru copii,despre alocatii,alocatie elevi,cat e alocatie copii 2020,cat e alocatie copii 2019,cat e alocatie copii,cat e alocatie copil 2020,cat e alocatie copil,cat e alocatie,cat este o alocatie de copil in romania,cat e o alocatie in romania,cat este o alocatie,cat e o alocatie,alocatie pentru copii,alocatie pentru nou nascuti,alocatie romania,alocatie romania copii,alocatie stat copii,alocatie stat 2020,alocatie stat copii 2019,alocatie ultimele stiri,alocatia unica la nastere in romania,alocatia unui copil in romania,alocatie valoare,alocatie copii marire,alocatie copii mici,dgaspc olt slatina,dgaspc slatina olt,dgaspc angajare,angajare dgaspc olt slatina, locuri de munca,alocatie copii 2000,coronavirus judete,coronavirus simptome,coronavirus china,coronavirus in lume,coronavirus azi,coronavirus cazuri noi,coronavirus craiova,coronavirus cazuri azi,coronavirus cases romania,coronavirus data,coronavirus exista,coronavirus febra,i coronavirus romania,coronavirus la copii,coronavirus litoral,coronavirus la mare,coronavirus numar cazuri,coronavirus olt,coronavirus online,coronavirus orase,coronavirus pe judete,coronavirus romania,coronavirus romania cazuri,coronavirus romania harta,coronavirus romania update,r coronavirus romania,coronavirus stiri,coronavirus symptoms,coronavirus știri,coronavirus școală,coronavirus știri de ultima ora,coronavirus știri oficiale,coronavirus și grupele de sange,coronavirus și antibiotice,coronavirus tratament,coronavirus test,coronavirus vaccin,coronavirus cazuri,coronavirus cazuri romania,coronavirus zone rosii,coronavirus zone,stiri actualitatea,stiri actualitate online,stiri de actualitate,stiri de actualitate slatina,stiri de actualitate slatina olt,stiri de actualitate olt,stiri de actualitate caracal olt,stiri de actualitate caracal,stiri de actualitate olt caracal,stiri de actualitate bals,stiri de actualitate bals olt,stiri de actualitate olt bals,stiri din actualitate,stiri de actualitate din romania,stiri evenimente actualitate,stiri si actualitate,stiri slatina actualitate,ştiri actualitate
" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="Evenimente – stiri evenimente, actuale, sociale, economice" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Preotul care a accidentat mortal un tânăr, reținut de polițiști - Slatina Ta</title>
	<link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.slatinata.ro/component/search/?Itemid=442&amp;catid=9&amp;id=9313&amp;format=opensearch" rel="search" title="Stiri" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/jce/css/content.css?eca7a8be94f8c9f8260c5cb36c5a4b6b" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bm_articles_top/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="/cache/com_templates/templates/shaper_helix3/07e1e5f8a863b845c0288faca0344175.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-size:18px; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-cele-mai-noi-stiri{ background-color:#000000;color:#ffffff; }#sp-stiri-evenimente{ background-color:#fef5dc;color:#000000; }#sp-section-21{ background-color:#fef5dc; }#sp-bottom-2{ background-color:#fffefa; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2338ed4492fcf3a1f8a07a1165278e44","system.paths":{"root":"","base":""}}</script>
	<script src="/cache/com_templates/templates/shaper_helix3/ed64f7675c24b90d088bdb1c6e2ced8b.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
        CopyLink.addEvent(window, 'load', function () {
          new CopyLink({
            container : document.body,
            handler : function () {
              return '<br />Source: '+location.href+'';
            },
            minimalSelection: 20
          });
        });
      
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.slatinata.ro/actualitate-4/9313-preotul-care-a-accidentat-mortal-un-t%C3%A2n%C4%83r%2C-re%C8%9Binut-de-poli%C8%9Bi%C8%99ti" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Preotul care a accidentat mortal un tânăr, reținut de polițiști" />
	<meta property="og:description" content="Preotul Negrea Florian Uțoiu, care în seara zilei de sâmbătă a lovit mortal cu autoturismul un tânăr de 15 ani, din comuna Bobicești, a fost reținut de pol..." />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Știri din Slatina și județul Olt", "item": "https://www.slatinata.ro/" }, { "@type": "ListItem", "position": 2, "name": "Eveniment", "item": "https://www.slatinata.ro/actualitate-4" }, { "@type": "ListItem", "position": 3, "name": "Preotul care a accidentat mortal un tânăr, reținut de polițiști", "item": "https://www.slatinata.ro/actualitate-4/9313-preotul-care-a-accidentat-mortal-un-t%C3%A2n%C4%83r%2C-re%C8%9Binut-de-poli%C8%9Bi%C8%99ti" } ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.slatinata.ro/actualitate-4/9313-preotul-care-a-accidentat-mortal-un-t%C3%A2n%C4%83r%2C-re%C8%9Binut-de-poli%C8%9Bi%C8%99ti" }, "headline": "Preotul care a accidentat mortal un tânăr, reținut de polițiști", "description": "Preotul Negrea Florian Uțoiu, care în seara zilei de sâmbătă a lovit mortal cu autoturismul un tânăr de 15 ani, din comuna Bobicești, a fost reținut de polițiștii rutieri din Balș.", "image": { "@type": "ImageObject", "url": "https://www.slatinata.ro/" }, "author": { "@type": "Person", "name": "Slatina Ta" }, "publisher": { "@type": "Organization", "name": "Slatina Ta", "logo": { "@type": "ImageObject", "url": "https://www.slatinata.ro/images/logo.png" } }, "datePublished": "2021-01-05T21:08:51+02:00", "dateCreated": "2021-01-05T21:06:09+02:00", "dateModified": "2021-01-05T21:08:14+02:00" } </script>
            <!-- End: Google Structured Data -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136846208-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136846208-3');
</script>



    </head>

    <body class="site com-content view-article no-layout no-task itemid-442 ro-ro ltr  sticky-header layout-boxed off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/Sigla_SlatinaTa.png" alt="Slatina Ta"></a></div><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SlatinaTA/" aria-label="facebook"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/SlatinaTA" aria-label="twitter"><i class="fa fa-twitter"></i></a></li></ul></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item sp-has-child"><a  href="/"  title="Știri din Slatina și din județul Olt" >Știri</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-12"><div class="sp-module "><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme2 ">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/economic-3/9303-noile-contracte-pentru-energia-electrică-pot-fi-încheiate-până-la-31-martie-2021" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/fotografii/2020/11/24/thumbs/stalpi-retea-electricitate_300x200.jpg" alt="Noile contracte pentru energia electrică pot fi încheiate până la 31 martie 2021" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/economic-3/9303-noile-contracte-pentru-energia-electrică-pot-fi-încheiate-până-la-31-martie-2021" title="Noile contracte pentru energia electrică pot fi încheiate până la 31 martie 2021">Noile contracte pentru energia electrică pot fi...</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Autoritatea Naţională de Reglementare în Energie (ANRE) a prelungit până la 31 martie 2021 perioada în care consumatorii casnici pot încheia contracte de furnizare a energiei pe piaţa concurenţială, au declarat, luni, pentru&nbsp;Agerpres,&nbsp;reprezentanții instituției.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/9302-coronavirus-olt-doar-trei-localități-în-zona-galbenă-slatina,-rată-de-incidență-de-1,25" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/11/24/thumbs/control-nocturn-slatina_200x130.jpg" alt="Coronavirus Olt. Doar trei localități în zona galbenă. Slatina, rată de incidență de 1,25" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/9302-coronavirus-olt-doar-trei-localități-în-zona-galbenă-slatina,-rată-de-incidență-de-1,25" title="Coronavirus Olt. Doar trei localități în zona galbenă. Slatina, rată de incidență de 1,25">Coronavirus Olt. Doar trei localități în zona...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Incidenţa infecțiilor cu virusul SARS-CoV-2, cumulată în ultimele 14 zile, continuă să rămână...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național-2/9300-autostrada-sibiu–pitești-imagini-spectaculoase-cu-lucrările-la-viaductul-peste-valea-tălmăcuța" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/01/04/thumbs/lucrari-viaduct-talmacel_200x130.jpg" alt="Autostrada Sibiu–Pitești. Imagini spectaculoase cu lucrările la viaductul peste Valea Tălmăcuța" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național-2/9300-autostrada-sibiu–pitești-imagini-spectaculoase-cu-lucrările-la-viaductul-peste-valea-tălmăcuța" title="Autostrada Sibiu–Pitești. Imagini spectaculoase cu lucrările la viaductul peste Valea Tălmăcuța">Autostrada Sibiu–Pitești. Imagini spectaculoase...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Direcția Regională de Drumuri și Poduri Brașov a făcut publice o serie de imagini legate de ”cea...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/9296-patriarhia-de-bobotează,-credincioşii-vor-primi-apa-îmbuteliată-şi-vor-fi-binecuvântaţi-prin-stropire" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/01/04/thumbs/Boboteaza-Patriarhie--Basilica.ro_200x130.jpg" alt="Patriarhia: De Bobotează, credincioşii vor primi apa îmbuteliată şi vor fi binecuvântaţi prin stropire" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/9296-patriarhia-de-bobotează,-credincioşii-vor-primi-apa-îmbuteliată-şi-vor-fi-binecuvântaţi-prin-stropire" title="Patriarhia: De Bobotează, credincioşii vor primi apa îmbuteliată şi vor fi binecuvântaţi prin stropire">Patriarhia: De Bobotează, credincioşii vor primi...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Evenimentele liturgice de la Catedrala Patriarhală prilejuite de sărbătoarea Botezului Domnului se...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/9295-preotul-care-a-lovit-mortal-cu-mașina-un-tânăr,-ar-fi-modificat-probe-de-la-locul-accidentului" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/01/03/thumbs/bobicesti-accident-mortal_200x130.jpg" alt="Preotul care a lovit mortal cu mașina un tânăr, ar fi modificat probe de la locul accidentului" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/9295-preotul-care-a-lovit-mortal-cu-mașina-un-tânăr,-ar-fi-modificat-probe-de-la-locul-accidentului" title="Preotul care a lovit mortal cu mașina un tânăr, ar fi modificat probe de la locul accidentului">Preotul care a lovit mortal cu mașina un tânăr,...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Preotul care a lovit mortal cu mașina un adolescent de 15 ani este cercetat pentru ucidere din...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></li><li class="sp-menu-item"><a  href="/actualitate-3"  title="Evenimente – stiri evenimente, actuale, sociale, economice" >Eveniment</a></li><li class="sp-menu-item"><a  href="/actualitate"  title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" >Actualitate</a></li><li class="sp-menu-item"><a  href="/social"  >Social</a></li><li class="sp-menu-item"><a  href="/sanatate"  title="Sănătate - informații și stiri din sănătate" >Sănătate</a></li><li class="sp-menu-item"><a  href="/economic"  title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" >Economie</a></li><li class="sp-menu-item"><a  href="/național"  title="National – stiri de ultima ora din Romania" >Național</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-cele-mai-noi-stiri"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/actualitate-4" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="200" placeholder="Caută pe Slatina Ta" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="442" />
	</form>
</div>
</div></div></div></div></div></section><section id="sp-stiri-evenimente"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
	
	

	<div class="entry-header has-post-format">
		<span class="post-format"><i class="fa fa-thumb-tack"></i></span>
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/actualitate-4" itemprop="genre" data-toggle="tooltip" title="Categorie articol">Evenimente</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2021-01-05T21:08:51+02:00" itemprop="datePublished" data-toggle="tooltip" title="Data publicării">
		05 Ianuarie 2021	</time>
</dd>			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:36" />
	Accesări: 36</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Preotul care a accidentat mortal un tânăr, reținut de polițiști							</h2>
												</div>

					
	
	
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;"><img style="margin: 8px; float: left;" src="/images/stories/foto/2021/01/03/bobicesti-accident-mortal.jpg" alt="bobicesti accident mortal" />Preotul Negrea Florian Uțoiu, care în seara zilei de sâmbătă a lovit mortal cu autoturismul un tânăr de 15 ani, din comuna Bobicești, a fost reținut de polițiștii rutieri din Balș.</p>
 
<p style="text-align: justify;"><img style="margin: 8px; float: right;" src="/images/stories/foto/2021/01/05/masina-preot-accident-mortal-bobicesti.jpg" alt="masina preot accident mortal bobicesti" />Preotul se afla sub influența băuturilor alcoolice în momentul accidentului și chiar ar fi încercat să șteargă unele probe de la locul producerii acestuia, spun oamenii legii.</p>
<p style="text-align: justify;">Acesta este cercetat penal pentru comiterea a trei fapte, iar miercuri urmează a fi prezentat procurorilor de la Parchetul de pe lângă Judecătoria Balș, în vederea dispunerii măsurilor legale.</p>
<p style="text-align: justify;">În urma administrării probatoriului în cauză, polițiștii rutieri din cadrul Poliției orașului Balș l-au reținut pentru 24 de ore. „Bărbatul se află în Centrul de Reținere și Arestare Preventivă al Inspectoratului de Poliție Județean Olt, urmând ca în cursul zilei de mâine (miercuri n.r.) să fie prezentat procurorilor cu propuneri legale”, a declarat Alexandra Dicu, purtătorul de cuvânt al IPJ Olt.</p>
<h4><a title="Bobicești: Preotul din Bârza, a lovit mortal cu mașina un adolescent de 15 ani" href="/actualitate-4/9291-bobicești-preotul-din-bârza,-a-lovit-mortal-cu-mașina-un-adolescent-de-15-ani" target="_blank">Bobicești: Preotul din Bârza, a lovit mortal cu mașina un adolescent de 15 ani</a></h4>
<h4>&nbsp;</h4>
<h4 style="text-align: justify;"><a title="Preotul care a lovit mortal cu mașina un tânăr, ar fi modificat probe de la locul accidentului" href="/actualitate-5/9295-preotul-care-a-lovit-mortal-cu-mașina-un-tânăr,-ar-fi-modificat-probe-de-la-locul-accidentului" target="_blank">Preotul care a lovit mortal cu mașina un tânăr, ar fi modificat probe de la locul accidentului</a></h4>
<h4>&nbsp;</h4>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/accident-grav" class="" rel="tag">accident grav</a>,																				<a href="/component/tags/tag/accident-rutier" class="" rel="tag">accident rutier</a>,																				<a href="/component/tags/tag/accident-circulatie" class="" rel="tag">accident circulatie</a>,																				<a href="/component/tags/tag/accident-mortal" class="" rel="tag">accident mortal</a>,																				<a href="/component/tags/tag/accident-bobicesti" class="" rel="tag">accident bobicesti</a>,																				<a href="/component/tags/tag/accident-raniti" class="" rel="tag">accident raniti</a>,																				<a href="/component/tags/tag/adolescent-lovit-mortal-de-masina" class="" rel="tag">adolescent lovit mortal de masina</a>,																				<a href="/component/tags/tag/barza" class="" rel="tag">barza</a>,																				<a href="/component/tags/tag/preot-baut-la-volan" class="" rel="tag">preot baut la volan</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-4/9313-preotul-care-a-accidentat-mortal-un-tânăr,-reținut-de-polițiști','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-4/9313-preotul-care-a-accidentat-mortal-un-tânăr,-reținut-de-polițiști">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.slatinata.ro/actualitate-4/9313-preotul-care-a-accidentat-mortal-un-tânăr,-reținut-de-polițiști&amp;text=Preotul%20care%20a%20accidentat%20mortal%20un%20tânăr,%20reținut%20de%20polițiști','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.slatinata.ro/actualitate-4/9313-preotul-care-a-accidentat-mortal-un-tânăr,-reținut-de-polițiști&amp;text=Preotul%20care%20a%20accidentat%20mortal%20un%20tânăr,%20reținut%20de%20polițiști">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.slatinata.ro/actualitate-4/9313-preotul-care-a-accidentat-mortal-un-tânăr,-reținut-de-polițiști','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.slatinata.ro/actualitate-4/9313-preotul-care-a-accidentat-mortal-un-tânăr,-reținut-de-polițiști" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-4/9313-preotul-care-a-accidentat-mortal-un-tânăr,-reținut-de-polițiști','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-4/9313-preotul-care-a-accidentat-mortal-un-tânăr,-reținut-de-polițiști" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical receptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="6817907877"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Social</h3><div class="sp-module-content"><div id="btcontentslider404" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="„Gala Laureaților”. Cum va decurge premiera performerilor slătineni în pandemie" href="/social-3/9312-„gala-laureaților”-cum-va-decurge-premiera-performerilor-slătineni-în-pandemie">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/9431c375a2b7ef7769c88b539591d3b4-program-zilele-slatinei-2020.jpg" alt="„Gala Laureaților”. Cum va decurge premiera performerilor slătineni în pandemie"  style="width:400px; float:left;margin-right:5px" title="„Gala Laureaților”. Cum va decurge premiera performerilor slătineni în pandemie" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="„Gala Laureaților”. Cum va decurge premiera performerilor slătineni în pandemie"
						href="/social-3/9312-„gala-laureaților”-cum-va-decurge-premiera-performerilor-slătineni-în-pandemie"> „Gala Laureaților”. Cum va decurge premiera performerilor slătineni... </a><br />
															
										<div class="bt-introtext">
					Primăria și Consiliul Local Slatina va organiza, în perioada 20 – 24 ianuarie, a V-a ediție a ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Coronavirus Olt. Doar două localități mai sunt în scenariul galben" href="/social-3/9311-coronavirus-olt-doar-două-localități-mai-sunt-în-scenariul-galben">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/2e97b5d83a33715068e93d497fcd332f-control-masti-la-caracal.jpg" alt="Coronavirus Olt. Doar două localități mai sunt în scenariul galben"  style="width:400px; float:left;margin-right:5px" title="Coronavirus Olt. Doar două localități mai sunt în scenariul galben" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Coronavirus Olt. Doar două localități mai sunt în scenariul galben"
						href="/social-3/9311-coronavirus-olt-doar-două-localități-mai-sunt-în-scenariul-galben"> Coronavirus Olt. Doar două localități mai sunt în... </a><br />
															
										<div class="bt-introtext">
					Rata de infectare cu noul Coronavirus, cumulată în ultimele 14 zile, este în județul Olt de 0,67...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(404);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module st-module-5 icons-tree white grey"><h3 class="sp-module-title">Social</h3><div class="sp-module-content"><div id="btcontentslider401" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white grey">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="„Gala Laureaților”. Cum va decurge premiera performerilor slătineni în pandemie" href="/social-3/9312-„gala-laureaților”-cum-va-decurge-premiera-performerilor-slătineni-în-pandemie">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/9431c375a2b7ef7769c88b539591d3b4-program-zilele-slatinei-2020.jpg" alt="„Gala Laureaților”. Cum va decurge premiera performerilor slătineni în pandemie"  style="width:400px; float:left;margin-right:5px" title="„Gala Laureaților”. Cum va decurge premiera performerilor slătineni în pandemie" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="„Gala Laureaților”. Cum va decurge premiera performerilor slătineni în pandemie"
						href="/social-3/9312-„gala-laureaților”-cum-va-decurge-premiera-performerilor-slătineni-în-pandemie"> „Gala Laureaților”. Cum va decurge premiera performerilor slătineni... </a><br />
															
										<div class="bt-introtext">
					Primăria și Consiliul Local Slatina va organiza, în perioada 20 – 24 ianuarie, a V-a ediție a ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Coronavirus Olt. Doar două localități mai sunt în scenariul galben" href="/social-3/9311-coronavirus-olt-doar-două-localități-mai-sunt-în-scenariul-galben">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/2e97b5d83a33715068e93d497fcd332f-control-masti-la-caracal.jpg" alt="Coronavirus Olt. Doar două localități mai sunt în scenariul galben"  style="width:400px; float:left;margin-right:5px" title="Coronavirus Olt. Doar două localități mai sunt în scenariul galben" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Coronavirus Olt. Doar două localități mai sunt în scenariul galben"
						href="/social-3/9311-coronavirus-olt-doar-două-localități-mai-sunt-în-scenariul-galben"> Coronavirus Olt. Doar două localități mai sunt în... </a><br />
															
										<div class="bt-introtext">
					Rata de infectare cu noul Coronavirus, cumulată în ultimele 14 zile, este în județul Olt de 0,67...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(401);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><section id="sp-advertising"><div class="container"><div class="row"><div id="sp-position7" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-section-21"><div class="row"><div id="sp-position6" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Evenimente</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-4/9291-bobicești-preotul-din-bârza,-a-lovit-mortal-cu-mașina-un-adolescent-de-15-ani" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/fotografii/2020/08/17/thumbs/interventie-ambulanta_400x250.jpg" alt="Bobicești: Preotul din Bârza, a lovit mortal cu mașina un adolescent de 15 ani" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-4/9291-bobicești-preotul-din-bârza,-a-lovit-mortal-cu-mașina-un-adolescent-de-15-ani" title="Bobicești: Preotul din Bârza, a lovit mortal cu mașina un adolescent de 15 ani">Bobicești: Preotul din Bârza, a lovit mortal cu mașina un adolescent de 15 ani</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Preotul din comuna Bârza, se întoarcea din sat unde a fost cu Boboteaza când la doar un kilometru de casa sa, din comuna Bobicești, a lovit mortal cu autoturismul pe care îl conducea, deși era sub influența alcoolului, un adolescent de 15 ani care circula pe marginea părții carosabile în calitate...													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/9290-medic-de-34-de-ani,-din-priseaca,-răpus-de-coronavirus" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/01/03/thumbs/deces_250x130.jpg" alt="Medic de 34 de ani, din Priseaca, răpus de coronavirus" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/9290-medic-de-34-de-ani,-din-priseaca,-răpus-de-coronavirus" title="Medic de 34 de ani, din Priseaca, răpus de coronavirus">Medic de 34 de ani, din Priseaca, răpus de coronavirus</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Medicul Florin Onescu, diagosticat cu coronavirus, a murit în noaptea de Revelion pe patul unui...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/9285-cinci-persoane-rănite-într-un-grav-accident-la-intersecția-centurii-caracalului-cu-dj-542" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/01/02/thumbs/grav-accident-centura-caracal_250x130.jpg" alt="Cinci persoane rănite într-un grav accident la intersecția Centurii Caracalului cu DJ 542" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/9285-cinci-persoane-rănite-într-un-grav-accident-la-intersecția-centurii-caracalului-cu-dj-542" title="Cinci persoane rănite într-un grav accident la intersecția Centurii Caracalului cu DJ 542">Cinci persoane rănite într-un grav accident la intersecția Centurii Caracalului cu DJ 542</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un grav accident a avut loc în după-amiaza zilei de sâmbătă la intersecția Centurii Caracalului cu...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/9284-şeful-postului-de-poliţie-morunglav,-rănit-în-accidentul-de-la-șopârlița,-a-decedat" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/01/01/thumbs/coliziune-masina-politie-ambulanta_250x130.jpg" alt="Şeful postului de poliţie Morunglav, rănit în accidentul de la Șopârlița, a decedat" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/9284-şeful-postului-de-poliţie-morunglav,-rănit-în-accidentul-de-la-șopârlița,-a-decedat" title="Şeful postului de poliţie Morunglav, rănit în accidentul de la Șopârlița, a decedat">Şeful postului de poliţie Morunglav, rănit în accidentul de la Șopârlița, a decedat</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Şeful postului de poliţie Morunglav, rănit vineri într-un accident rutier în care au fost...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></section><section id="sp-bottom-2"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Alte articole</h3><div class="sp-module-content"><div id="btcontentslider189" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Preotul care a accidentat mortal un tânăr, reținut de polițiști" href="/actualitate-4/9313-preotul-care-a-accidentat-mortal-un-tânăr,-reținut-de-polițiști">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/a0e2cddf17b8b7c78bde8c8f541d5bed-bobicesti-accident-mortal.jpg" alt="Preotul care a accidentat mortal un tânăr, reținut de polițiști"  style="width:400px; float:left;margin-right:5px" title="Preotul care a accidentat mortal un tânăr, reținut de polițiști" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Preotul care a accidentat mortal un tânăr, reținut de polițiști"
						href="/actualitate-4/9313-preotul-care-a-accidentat-mortal-un-tânăr,-reținut-de-polițiști"> Preotul care a accidentat mortal un tânăr, reținut... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="„Gala Laureaților”. Cum va decurge premiera performerilor slătineni în pandemie" href="/social-3/9312-„gala-laureaților”-cum-va-decurge-premiera-performerilor-slătineni-în-pandemie">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/aa5cbd6ab865f796cb07d494641f1e1a-program-zilele-slatinei-2020.jpg" alt="„Gala Laureaților”. Cum va decurge premiera performerilor slătineni în pandemie"  style="width:400px; float:left;margin-right:5px" title="„Gala Laureaților”. Cum va decurge premiera performerilor slătineni în pandemie" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="„Gala Laureaților”. Cum va decurge premiera performerilor slătineni în pandemie"
						href="/social-3/9312-„gala-laureaților”-cum-va-decurge-premiera-performerilor-slătineni-în-pandemie"> „Gala Laureaților”. Cum va decurge premiera performerilor slătineni... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Coronavirus Olt. Doar două localități mai sunt în scenariul galben" href="/social-3/9311-coronavirus-olt-doar-două-localități-mai-sunt-în-scenariul-galben">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0def65459d601785127dbfb6b5c69e4f-control-masti-la-caracal.jpg" alt="Coronavirus Olt. Doar două localități mai sunt în scenariul galben"  style="width:400px; float:left;margin-right:5px" title="Coronavirus Olt. Doar două localități mai sunt în scenariul galben" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Coronavirus Olt. Doar două localități mai sunt în scenariul galben"
						href="/social-3/9311-coronavirus-olt-doar-două-localități-mai-sunt-în-scenariul-galben"> Coronavirus Olt. Doar două localități mai sunt în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="O tânără răpită de lângă părinţii ei, găsită la Slatina (VIDEO)" href="/actualitate-4/9310-o-tânără-răpită-de-lângă-părinţii-ei,-găsită-la-slatina-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/786d2cf0c8b5ea0784b313d0cd867186-tanara-rapita-de-langa-parinti.jpg" alt="O tânără răpită de lângă părinţii ei, găsită la Slatina (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="O tânără răpită de lângă părinţii ei, găsită la Slatina (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="O tânără răpită de lângă părinţii ei, găsită la Slatina (VIDEO)"
						href="/actualitate-4/9310-o-tânără-răpită-de-lângă-părinţii-ei,-găsită-la-slatina-video"> O tânără răpită de lângă părinţii ei, găsită... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Înalta Curte de Justiție: Purtarea măștii de protecție în spaţiile deschise este obligatorie" href="/actualitate-5/9308-înalta-curte-de-justiție-purtarea-măștii-de-protecție-în-spaţiile-deschise-este-obligatorie">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/60fb43236a00ebed12cb5c8015ceeb79-masca-obligatorie-in-spatii-deschise.jpg" alt="Înalta Curte de Justiție: Purtarea măștii de protecție în spaţiile deschise este obligatorie"  style="width:400px; float:left;margin-right:5px" title="Înalta Curte de Justiție: Purtarea măștii de protecție în spaţiile deschise este obligatorie" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Înalta Curte de Justiție: Purtarea măștii de protecție în spaţiile deschise este obligatorie"
						href="/actualitate-5/9308-înalta-curte-de-justiție-purtarea-măștii-de-protecție-în-spaţiile-deschise-este-obligatorie"> Înalta Curte de Justiție: Purtarea măștii de protecție... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Revoltător! Companie de stat cu salarii de 20.000/lună descoperită de noul ministru al Economiei" href="/economic-3/9305-revoltător-companie-de-stat-cu-salarii-de-20-000-lună-descoperită-de-noul-ministru-al-economiei">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/8a3101dabdac7f71247e3c5b00a7d53d-Claudiu-Nasui.jpg" alt="Revoltător! Companie de stat cu salarii de 20.000/lună descoperită de noul ministru al Economiei"  style="width:400px; float:left;margin-right:5px" title="Revoltător! Companie de stat cu salarii de 20.000/lună descoperită de noul ministru al Economiei" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic-3"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Revoltător! Companie de stat cu salarii de 20.000/lună descoperită de noul ministru al Economiei"
						href="/economic-3/9305-revoltător-companie-de-stat-cu-salarii-de-20-000-lună-descoperită-de-noul-ministru-al-economiei"> Revoltător! Companie de stat cu salarii de 20.000/lună... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Tren personal, deraiat pe Valea Oltului" href="/național-2/9304-tren-personal,-deraiat-pe-valea-oltului">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/f5d5a0589a20f888a7a2f1fdba990dd9-tren-deraiat.jpg" alt="Tren personal, deraiat pe Valea Oltului"  style="width:400px; float:left;margin-right:5px" title="Tren personal, deraiat pe Valea Oltului" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Tren personal, deraiat pe Valea Oltului"
						href="/național-2/9304-tren-personal,-deraiat-pe-valea-oltului"> Tren personal, deraiat pe Valea Oltului </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Noile contracte pentru energia electrică pot fi încheiate până la 31 martie 2021" href="/economic-3/9303-noile-contracte-pentru-energia-electrică-pot-fi-încheiate-până-la-31-martie-2021">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/b8065c46961b54d7752bc56ee66b0584-stalpi-retea-electricitate.jpg" alt="Noile contracte pentru energia electrică pot fi încheiate până la 31 martie 2021"  style="width:400px; float:left;margin-right:5px" title="Noile contracte pentru energia electrică pot fi încheiate până la 31 martie 2021" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic-3"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Noile contracte pentru energia electrică pot fi încheiate până la 31 martie 2021"
						href="/economic-3/9303-noile-contracte-pentru-energia-electrică-pot-fi-încheiate-până-la-31-martie-2021"> Noile contracte pentru energia electrică pot fi încheiate... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Coronavirus Olt. Doar trei localități în zona galbenă. Slatina, rată de incidență de 1,25" href="/actualitate-5/9302-coronavirus-olt-doar-trei-localități-în-zona-galbenă-slatina,-rată-de-incidență-de-1,25">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/287025d7db1776ff832fce859b542b50-control-nocturn-slatina.jpg" alt="Coronavirus Olt. Doar trei localități în zona galbenă. Slatina, rată de incidență de 1,25"  style="width:400px; float:left;margin-right:5px" title="Coronavirus Olt. Doar trei localități în zona galbenă. Slatina, rată de incidență de 1,25" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Coronavirus Olt. Doar trei localități în zona galbenă. Slatina, rată de incidență de 1,25"
						href="/actualitate-5/9302-coronavirus-olt-doar-trei-localități-în-zona-galbenă-slatina,-rată-de-incidență-de-1,25"> Coronavirus Olt. Doar trei localități în zona galbenă.... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Autostrada Sibiu–Pitești. Imagini spectaculoase cu lucrările la viaductul peste Valea Tălmăcuța" href="/național-2/9300-autostrada-sibiu–pitești-imagini-spectaculoase-cu-lucrările-la-viaductul-peste-valea-tălmăcuța">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/a0f8e4106e4cd540cb5291baecd60e4c-lucrari-viaduct-talmacel.jpg" alt="Autostrada Sibiu–Pitești. Imagini spectaculoase cu lucrările la viaductul peste Valea Tălmăcuța"  style="width:400px; float:left;margin-right:5px" title="Autostrada Sibiu–Pitești. Imagini spectaculoase cu lucrările la viaductul peste Valea Tălmăcuța" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Autostrada Sibiu–Pitești. Imagini spectaculoase cu lucrările la viaductul peste Valea Tălmăcuța"
						href="/național-2/9300-autostrada-sibiu–pitești-imagini-spectaculoase-cu-lucrările-la-viaductul-peste-valea-tălmăcuța"> Autostrada Sibiu–Pitești. Imagini spectaculoase cu lucrările la viaductul... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Patriarhia: De Bobotează, credincioşii vor primi apa îmbuteliată şi vor fi binecuvântaţi prin stropire" href="/actualitate-5/9296-patriarhia-de-bobotează,-credincioşii-vor-primi-apa-îmbuteliată-şi-vor-fi-binecuvântaţi-prin-stropire">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/96d788f55ad007132a3484de38c2d235-Boboteaza-Patriarhie--Basilica.ro.jpg" alt="Patriarhia: De Bobotează, credincioşii vor primi apa îmbuteliată şi vor fi binecuvântaţi prin stropire"  style="width:400px; float:left;margin-right:5px" title="Patriarhia: De Bobotează, credincioşii vor primi apa îmbuteliată şi vor fi binecuvântaţi prin stropire" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Patriarhia: De Bobotează, credincioşii vor primi apa îmbuteliată şi vor fi binecuvântaţi prin stropire"
						href="/actualitate-5/9296-patriarhia-de-bobotează,-credincioşii-vor-primi-apa-îmbuteliată-şi-vor-fi-binecuvântaţi-prin-stropire"> Patriarhia: De Bobotează, credincioşii vor primi apa îmbuteliată... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Preotul care a lovit mortal cu mașina un tânăr, ar fi modificat probe de la locul accidentului" href="/actualitate-5/9295-preotul-care-a-lovit-mortal-cu-mașina-un-tânăr,-ar-fi-modificat-probe-de-la-locul-accidentului">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/a0e2cddf17b8b7c78bde8c8f541d5bed-bobicesti-accident-mortal.jpg" alt="Preotul care a lovit mortal cu mașina un tânăr, ar fi modificat probe de la locul accidentului"  style="width:400px; float:left;margin-right:5px" title="Preotul care a lovit mortal cu mașina un tânăr, ar fi modificat probe de la locul accidentului" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Preotul care a lovit mortal cu mașina un tânăr, ar fi modificat probe de la locul accidentului"
						href="/actualitate-5/9295-preotul-care-a-lovit-mortal-cu-mașina-un-tânăr,-ar-fi-modificat-probe-de-la-locul-accidentului"> Preotul care a lovit mortal cu mașina un... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(189);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Poate te interesează:</h3><div class="sp-module-content"><div id="btcontentslider409" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="DNA solicită începerea urmăririi penale a fostului ministru al Mediului Costel Alexe pentru luare de mită" href="/juridic-2/9301-dna-solicită-începerea-urmăririi-penale-a-fostului-ministru-al-mediului-costel-alexe-pentru-luare-de-mită">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/28535ae5fbb715090fb88e3e554d1a2d-Directia-Nationala-Anticoruptie.jpg" alt="DNA solicită începerea urmăririi penale a fostului ministru al Mediului Costel Alexe pentru luare de mită"  style="width:400px; float:left;margin-right:5px" title="DNA solicită începerea urmăririi penale a fostului ministru al Mediului Costel Alexe pentru luare de mită" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="DNA solicită începerea urmăririi penale a fostului ministru al Mediului Costel Alexe pentru luare de mită"
						href="/juridic-2/9301-dna-solicită-începerea-urmăririi-penale-a-fostului-ministru-al-mediului-costel-alexe-pentru-luare-de-mită"> DNA solicită începerea urmăririi penale a fostului ministru... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un angajat concediat de la o fabrică Mercedes-Benz a distrus 69 de mașini nou-nouțe, ca să se răzbune" href="/life-style-2/9293-un-angajat-concediat-de-la-o-fabrică-mercedes-benz-a-distrus-69-de-mașini-nou-nouțe,-ca-să-se-răzbune">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/81937efa2d6e1d9bce2bc4e245484fae-masini-mercedez-distruse-din-razbunare.jpg" alt="Un angajat concediat de la o fabrică Mercedes-Benz a distrus 69 de mașini nou-nouțe, ca să se răzbune"  style="width:400px; float:left;margin-right:5px" title="Un angajat concediat de la o fabrică Mercedes-Benz a distrus 69 de mașini nou-nouțe, ca să se răzbune" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un angajat concediat de la o fabrică Mercedes-Benz a distrus 69 de mașini nou-nouțe, ca să se răzbune"
						href="/life-style-2/9293-un-angajat-concediat-de-la-o-fabrică-mercedes-benz-a-distrus-69-de-mașini-nou-nouțe,-ca-să-se-răzbune"> Un angajat concediat de la o fabrică Mercedes-Benz... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Profeţiile lui Nostradamus pentru 2021: cutremure, foamete, soldaţi roboţi..." href="/life-style-2/9287-profeţiile-lui-nostradamus-pentru-2021-cutremure,-foamete,-soldaţi-roboţi">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/a6791bec4d6c2f5af031fbb30bbcd7b3-nostradamus.jpg" alt="Profeţiile lui Nostradamus pentru 2021: cutremure, foamete, soldaţi roboţi..."  style="width:400px; float:left;margin-right:5px" title="Profeţiile lui Nostradamus pentru 2021: cutremure, foamete, soldaţi roboţi..." />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Profeţiile lui Nostradamus pentru 2021: cutremure, foamete, soldaţi roboţi..."
						href="/life-style-2/9287-profeţiile-lui-nostradamus-pentru-2021-cutremure,-foamete,-soldaţi-roboţi"> Profeţiile lui Nostradamus pentru 2021: cutremure, foamete, soldaţi... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Covito, câinele care și-a așteptat în fața spitalului stăpânul mort de Covid" href="/life-style-2/9286-covito,-câinele-care-și-a-așteptat-în-fața-spitalului-stăpânul-mort-de-covid">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/b20032f516f1399a9f69642d360a9ef1-covito.jpg" alt="Covito, câinele care și-a așteptat în fața spitalului stăpânul mort de Covid"  style="width:400px; float:left;margin-right:5px" title="Covito, câinele care și-a așteptat în fața spitalului stăpânul mort de Covid" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Covito, câinele care și-a așteptat în fața spitalului stăpânul mort de Covid"
						href="/life-style-2/9286-covito,-câinele-care-și-a-așteptat-în-fața-spitalului-stăpânul-mort-de-covid"> Covito, câinele care și-a așteptat în fața spitalului... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un inginer explică de ce nu se pot implanta cipuri odată cu imunizarea" href="/life-style-2/9277-un-inginer-explică-de-ce-nu-se-pot-implanta-cipuri-odată-cu-imunizarea">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/6c20f994742f72a421624dabf97a8ad8-mihaela-anghel-prima-persoana-vaccinata-in-romania.jpg" alt="Un inginer explică de ce nu se pot implanta cipuri odată cu imunizarea"  style="width:400px; float:left;margin-right:5px" title="Un inginer explică de ce nu se pot implanta cipuri odată cu imunizarea" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un inginer explică de ce nu se pot implanta cipuri odată cu imunizarea"
						href="/life-style-2/9277-un-inginer-explică-de-ce-nu-se-pot-implanta-cipuri-odată-cu-imunizarea"> Un inginer explică de ce nu se pot... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Miliardarul care a produs jocul Game of Thrones a murit. El ar fi fost otrăvit cu un ceai" href="/life-style-2/9261-miliardarul-care-a-produs-jocul-game-of-thrones-a-murit-el-ar-fi-fost-otrăvit-cu-un-ceai">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/3d430ffdf4a921e1cea7b0b3ca72ced7-Game-of-Thrones.jpg" alt="Miliardarul care a produs jocul Game of Thrones a murit. El ar fi fost otrăvit cu un ceai"  style="width:400px; float:left;margin-right:5px" title="Miliardarul care a produs jocul Game of Thrones a murit. El ar fi fost otrăvit cu un ceai" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Miliardarul care a produs jocul Game of Thrones a murit. El ar fi fost otrăvit cu un ceai"
						href="/life-style-2/9261-miliardarul-care-a-produs-jocul-game-of-thrones-a-murit-el-ar-fi-fost-otrăvit-cu-un-ceai"> Miliardarul care a produs jocul Game of Thrones... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="O cântăreață celebră e însărcinată cu soțul ei, în vârstă de 71 de ani" href="/life-style-2/9219-o-cântăreață-celebră-e-însărcinată-cu-soțul-ei,-în-vârstă-de-71-de-ani">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/7e50116c1482e562a6fa18fd9b9c2245-Katharine-McPhee-si-David-Foster.jpg" alt="O cântăreață celebră e însărcinată cu soțul ei, în vârstă de 71 de ani"  style="width:400px; float:left;margin-right:5px" title="O cântăreață celebră e însărcinată cu soțul ei, în vârstă de 71 de ani" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="O cântăreață celebră e însărcinată cu soțul ei, în vârstă de 71 de ani"
						href="/life-style-2/9219-o-cântăreață-celebră-e-însărcinată-cu-soțul-ei,-în-vârstă-de-71-de-ani"> O cântăreață celebră e însărcinată cu soțul ei,... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Bazele militare ale SUA vor fi păzite de câini-roboţi (VIDEO)" href="/life-style-2/9218-bazele-militare-ale-sua-vor-fi-păzite-de-câini-roboţi-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/ee6618ff21ae2e711a45cd47c7fd0f34-caini-roboti.jpg" alt="Bazele militare ale SUA vor fi păzite de câini-roboţi (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Bazele militare ale SUA vor fi păzite de câini-roboţi (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Bazele militare ale SUA vor fi păzite de câini-roboţi (VIDEO)"
						href="/life-style-2/9218-bazele-militare-ale-sua-vor-fi-păzite-de-câini-roboţi-video"> Bazele militare ale SUA vor fi păzite de... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un cerșetor s-a îmbrăcat în haine de măicuță și a câștigat o grămadă de bani lângă o biserică" href="/life-style-2/9209-un-cerșetor-s-a-îmbrăcat-în-haine-de-măicuță-și-a-câștigat-o-grămadă-de-bani-lângă-o-biserică">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/60bf046f9dbe753e8a0d826ec0be2128-cersetor-imbracat-in-haine-de-maicuta.jpg" alt="Un cerșetor s-a îmbrăcat în haine de măicuță și a câștigat o grămadă de bani lângă o biserică"  style="width:400px; float:left;margin-right:5px" title="Un cerșetor s-a îmbrăcat în haine de măicuță și a câștigat o grămadă de bani lângă o biserică" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un cerșetor s-a îmbrăcat în haine de măicuță și a câștigat o grămadă de bani lângă o biserică"
						href="/life-style-2/9209-un-cerșetor-s-a-îmbrăcat-în-haine-de-măicuță-și-a-câștigat-o-grămadă-de-bani-lângă-o-biserică"> Un cerșetor s-a îmbrăcat în haine de măicuță... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Cum a cheltuit 4 miliarde de dolari în 4 luni fosta soție a lui Jeff Bezos" href="/life-style-2/9187-cum-a-cheltuit-4-miliarde-de-dolari-în-4-luni-fosta-soție-a-lui-jeff-bezos">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/b3dd520d9cd7c605f5311fbecd20933d-Jeff-Bezos-si-Mackenzie-Bezos.jpg" alt="Cum a cheltuit 4 miliarde de dolari în 4 luni fosta soție a lui Jeff Bezos"  style="width:400px; float:left;margin-right:5px" title="Cum a cheltuit 4 miliarde de dolari în 4 luni fosta soție a lui Jeff Bezos" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Cum a cheltuit 4 miliarde de dolari în 4 luni fosta soție a lui Jeff Bezos"
						href="/life-style-2/9187-cum-a-cheltuit-4-miliarde-de-dolari-în-4-luni-fosta-soție-a-lui-jeff-bezos"> Cum a cheltuit 4 miliarde de dolari în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Primul român condamnat la închisoare cu executare după ce a fugit din spital înainte să afle rezultatul testului Covid" href="/juridic-2/9179-primul-român-condamnat-la-închisoare-cu-executare-după-ce-a-fugit-din-spital-înainte-să-afle-rezultatul-testului-covid">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/34faa1510427d5338ab152d20cfb93ad-ciocanel-justitie-instanta.jpg" alt="Primul român condamnat la închisoare cu executare după ce a fugit din spital înainte să afle rezultatul testului Covid"  style="width:400px; float:left;margin-right:5px" title="Primul român condamnat la închisoare cu executare după ce a fugit din spital înainte să afle rezultatul testului Covid" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Primul român condamnat la închisoare cu executare după ce a fugit din spital înainte să afle rezultatul testului Covid"
						href="/juridic-2/9179-primul-român-condamnat-la-închisoare-cu-executare-după-ce-a-fugit-din-spital-înainte-să-afle-rezultatul-testului-covid"> Primul român condamnat la închisoare cu executare după... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Galați | Sute de dosare de pensii, falsificate de medici" href="/juridic-2/9178-galați-sute-de-dosare-de-pensii,-falsificate-de-medici">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/dea92af868780c7063dd2b9af8d70146-pensionari.jpg" alt="Galați | Sute de dosare de pensii, falsificate de medici"  style="width:400px; float:left;margin-right:5px" title="Galați | Sute de dosare de pensii, falsificate de medici" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Galați | Sute de dosare de pensii, falsificate de medici"
						href="/juridic-2/9178-galați-sute-de-dosare-de-pensii,-falsificate-de-medici"> Galați | Sute de dosare de pensii, falsificate... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(409);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2021 Slatina Ta. Drepturi rezervate. </span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  
<ul class="menu">
<li class="item-450">		<a  href="/" title="Știri din Slatina și din județul Olt"  > Știri</a></li><li class="item-443"><a href="/actualitate-5" title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" > Actualitate</a></li><li class="item-442 current active"><a href="/actualitate-4" title="Evenimente – stiri evenimente, actuale, sociale, economice" > Eveniment</a></li><li class="item-444"><a href="/social-3" > Social</a></li><li class="item-445"><a href="/sanatate-3" title="Sănătate - informații și stiri din sănătate" > Sănătate</a></li><li class="item-446"><a href="/economic-3" title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" > Economie</a></li><li class="item-447"><a href="/național-2" title="National – stiri de ultima ora din Romania" > Național</a></li><li class="item-160"><a href="/life-style-2" title="Diverse – stil de viata, nutritie, sport, vedete, divertisment, mapamond" > Diverse</a></li><li class="item-161"><a href="/juridic-2" title="Juridic – noutati juridice, justitie" > Justiție</a></li><li class="item-164"><a href="/medicina-veterinara-2" title="Veterinar – despre animale" > Veterinar</a></li><li class="item-165"><a href="/beauty-and-style-2" title="Beauty - frumusete, tendinte, moda, coafura" > Beauty</a></li><li class="item-166"><a href="/culinar-2" title="Culinar - retete culinare, bucatarie" > Culinar</a></li><li class="item-246"><a href="/istoria-slatinei" > Istoria Slatinei</a></li><li class="item-251"><a href="/atracții-slătinene" > Atracții slătinene</a></li><li class="item-250"><a href="/recorduri-slătinene" > Recorduri slătinene</a></li><li class="item-249"><a href="/învățămant" > Învățămant</a></li><li class="item-248"><a href="/lăcașuri-de-cult-slătinene" > Lăcașuri de cult slătinene</a></li><li class="item-247"><a href="/personalități-slătinene" > Personalități slătinene</a></li><li class="item-167"><a href="/contact-2" > Contact</a></li><li class="item-427"><a href="/utile" > Utile</a></li></ul>

                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    </body>
</html>