<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" dir="ltr">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<base href="https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-%C3%AEn-olt-ca-s%C4%83-scape-de-poli%C8%9Bi%C8%99ti" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="stiri olt,stirile,stiri slatina,stiri mondene,stiri,stiripesurse,stiri,stiri caracal,stiri azi,stiri ambulanta olt,stiri alro,stiri auto,stiri actuale,stiri a murit,stiri de ultima ora,stiri pe surse,stiri sportive,stiri bals,olt,stiri bals,stiri bac,stiri covid,stiri coronavirus olt,stiri cancan,stiri corabia olt,stiri covid olt,stiri corabia,stiri oltenia,stiri de olt,stiri de azi,stiri dsp olt,stiri din fotbal,stiri d.g.a.s.p.c olt,stiri economice,stiri educatie,stiri externe,stiri edu.ro,stiri false,ultimele stiri,stiri guvern,stiri horeca,stiri interne,stiri invatamant,stiri it,stiri in olt,stiri izbiceni olt,stiri învățământ,stiri înmormântare,stiri din întreaga lume,stiri jud olt,stiri juridice,stiri justitie,stiri jandarmi,stiri jandarmerie,stiri locale olt,stiri la zi,stiri locale,stiri litoral,stiri liga 2,stiri meteo,stiri mai,stiri litoral,stiri maramures,stiri noi,stiri news,stiri noi coronavirus,stiri national,stiri nasa,stiri online,stiri oltenia,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri pe surse olt,stiri pe,stiri politice,stiri pe scurt,stiri pensii,stiri realitate,stiri romania,stiri recente,stiri slatina,stiri sport,stiri surse,stiri scoala,stiri stare de alerta,stiri știri știri,stiri știință,stiri știri pe surse,stiri școală,știri stiri de ultima ora,stiri din știință
stiri titularizare,stiri ultima ora olt,stiri ultima,stiri valeni olt,stiri valcea,stiri vama veche,stiri vedete,stiri vreme,stiri vulpita,stiri vama,stiri wow,stiri yahoo,stiri youtube,stiri iohannis,stiri yazaki,stiri ziare,stiri zilei,stirile z,stiri slatina ta,stiri slatinata,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri olt caracal,stiri olt alert,stiri olt corabia,stiri ambulanta olt,stiri accidente olt,stiri apia olt,stiri caracal olt azi,stiri olt azi,stiri olt ultima ora,stiri bals olt,stiri brebeni olt,stiri brastavatu olt,stiri din bals olt,stiri olt covid,stiri curtisoara olt,stiri coteana olt,stiri din corabia olt,stiri locale corabia olt,stiri c e oltenia,stiri olt de ultima ora,stiri olt deveselu,stirile olt de azi,stiri din olt,stiri de olt,stiri din olt azi,stiri dsp olt,stiri din olt slatina,stiri grojdibodu olt,stiri gazeta oltului,ultimele stiri olt,stiri.olt,stiri ipj olt,stiri izbiceni olt,stiri in olt,stiri isj olt,stiri jud olt,stiri judetul olt,stiri din judetul olt,stiri bals jud olt,stiri din jud olt,stiri recente bals jud olt,stiri locale olt,stiri tia mare olt,stiri noi olt,stiri olt online,stiri potcoava olt,stiri plesoiu olt,stiri din potcoava olt,stiri pesta porcina olt,stiri radomiresti olt,stiri rusanesti olt,stiri realitatea oltului,stiri olt slatina,stiri slatina olt,stiri slatina olt azi,stiri scornicesti olt,stirile olt slatina azi,stiri pe surse olt,stiri locale slatina olt,stiri slatina,stirile olt vineri,stirile olt de ieri,olt stiri de ultima ora,stiri valeni olt,stiri valea oltului,stiri valea oltului azi,olt stiri caracal,stiri ziare olt,stirea zilei olt,stiri olt,stiri slatina,stiri slatina astazi,slatina stiri locale,slatina stiri online,stiri din slatina,stiri slatina olt,stiri slatina actualitate,stiri slatina olt azi,stiri olt slatina azi,stiri din slatina de azi,slatina craiova stiri,ultimele stiri slatina olt,stiri din slatina olt,stiri locale din slatina olt,ultimele stiri din slatina olt,ultimele stiri din slatina,stirile olt slatina ieri,stiri spitalul judetean slatina,stiri de ultima ora,slatina,stiri locale slatina,stiri locale slatina olt,stiri noi slatina,stiri spital slatina,stiri pe surse slatina,ultimele stiri slatina,stirile zilei slatina,stiri oltenia,stiri oltenia azi,stiri oltenia sud,stiri din oltenia,stiri ceo oltenia,stiri ce oltenia,stiri regionale oltenia,ultimele stiri oltenia,stiri c e oltenia,stiri de oltenia,ultimele stiri din oltenia,stiri locale oltenia,stiri de ultima ora oltenia,stiri din craiova si oltenia,breaking news romania,breaking news film,breaking news coronavirus,breaking news bucuresti,breaking news azi,breaking news buzau,breaking news braila,breaking news botosani,breaking news brasov,breaking news covid,breaking news coronavirus romania,breaking news constanta,breaking news covid 19,breaking news oltenia,breaking news olt,breaking news slatina,breaking news slatina olt,breaking news olt slatina,breaking news olt caracal,breaking news olt bals,breaking news caracal olt,breaking news bals olt,stirile olt,stirile romania,stirile sportive,stirile azi,stirile antena,stirile actuale,stiri pe surse,stiri severinene,stirile buzau,stirile botosani,stirile bucuresti,stirile brasov,stirile bihor,stirile braila,stirile b,stirile cancan,stirile capital,stirile canal de,stirile coronavirus,stirile constanta,stirile cluj,stirile click,stirile de olt,stirile din slatina,stirile de azi,stirile din slatina olt,stirile sport,stirile de la ora,stirile d azi,stirile d,stirile externe,stirile edu.ro,stirile economice,stirile de azi,stirile familiei,stirile false,stirile financiare,stirile horoscop,stirile interne,stirile internationale de ultima ora,stiri învățământ,stirile zilei în romania,stirile la zi,stirile locale,stirile mondene,stirile momentului,stirile meteo,stirile media,stirile news,stirile noi,stirile noptii,stirile nationale,stirile online,stirile oltenia,stirile realitatea,stirile romania,stirile serii,stirile sport,stirile sportive,stirile saptamanii,stirile știrile,stiri știri pe surse,stiri știință,stiri școală,stirile ultima ora,stirile vremea,stirile zilei,stirile zilei din olt,stirile zilei de azi in presa din jud olt,stirile zilei de azi,stirile zilei,stirile zilei de azi,stirile zilei romania,ziare de olt,ziare slatina,ziare reviste,ziarele de azi,ziare romanesti,ziare antena,ziare a az,ziare la zi,e ziare,ziare caracal,ziare de azi,ziare d e la a la z,ziare d,ziare economice,ziare economice romania,e ziare net,ziare financiare,ziare facebook,ziare financiare din romania,ziare in romania,ziare judetene,ziare justitie,ziare juridice,ziare locale olt,ziare locale,ziare mondene,ziare news,ziare online,ziare olt,ziare oltenia,ziare olt corabia,ziare olt azi,ziare olt slatina,ziare pe surse,ziare romania,ziare revista presei,ziare sport,ziare slatina olt azi,ziare s i reviste de la a la z,ziare și reviste,ziare știri,ziare și reviste românești,ziare și reviste de la a la zet,ziare și titluri de ziare și reviste,ziare ultimele stiri,ziare ultima ora,e-ziare,ziare ziare,ziare 0nline,gazeta de olt,gazeta publica,gazetaoltului,gazeta online,gazeta sport,gazeta oltului azi,gazeta afacerilor,gazeta digital,gazeta caracal,gazeta de olt corabia,gazeta accidente,gazeta de olt bals,gazeta d eolt,gazeta judeteana,gazeta olt,gazeta romaneasca,gazeta romana,gazeta,gazeta online,accidente,accidente slatina,accidente rutiere olt,accidente olt azi,accidentul vascular,accidentul de la bals,accidente aviatice,accidente caracal,accidente,salariu minim pe economie 2020,salariu net,salariu brut,salariu mediu brut,salariu minim 2020,salariu minim pe economie 2019,salariu mediu net 2020,salariu brut 2020,salariu asistent medical,salariu arhitect,a crescut salariul minim,a crescut salariul minim pe economie,a crescut salariul minim de la 1 ianuarie,a 13 salariu,a crescut salariul,ziua mondială a salariului minim pe economie,ultima marire a salariului minim pe economie,salariu de baza,salariu de incadrare,salariu de baza brut,cat e salariul minim pe economie,cat e salariu minim pe economie,cat e salariul minim,cat e salariul minim pe economie 2020,care e salariul minim pe economie,h.g. salariu minim 2019,h g salariul minim 2020,h.g. salariu minim 2020,iau salariul,la salariul minim pe economie,calcul salariu net,salariu minim 2019,salariu minim 2020 net,salariu m,salariu minim pe economie,,salariu net vs brut,salariu net minim,salariu romania,salariu studii superioare,s-a marit salariul minim pe economie,s-a marit salariul minim pe economie 2019,s-a marit salariul minim pe economie 2020,s a majorat salariul minim,salarii și pensii,șomaj salariu,salariu brut și net,pensie și salariu,salariu tarifar,salariu unui profesor,salariu unui politist,v-am dublat salariul net,salariu zilieri 2020,majorare salariu,poprire salariu 1/3,salariu 2020,salariu 2019,salariu 2021,alocatie copii 2019,alocatie 2020,alocatie complementara,alocatie copil 2020,alocatie copii valoare,alocatie copii slatina,alocatie copil,alocatie actuala,a doua alocatie,prima alocatie a nou nascutului,alocatia,alocatie alimentara,alocatie bebelusi,alocatie copii,alocatie de stat,alocatie de stat 2020,alocatie de stat 2019,alocatie dublata,alocatie de sustinere,alocatie de plasament,alocatie de vaduva, marire alocatie,alocatie de stat pentru copii,despre alocatii,alocatie elevi,cat e alocatie copii 2020,cat e alocatie copii 2019,cat e alocatie copii,cat e alocatie copil 2020,cat e alocatie copil,cat e alocatie,cat este o alocatie de copil in romania,cat e o alocatie in romania,cat este o alocatie,cat e o alocatie,alocatie pentru copii,alocatie pentru nou nascuti,alocatie romania,alocatie romania copii,alocatie stat copii,alocatie stat 2020,alocatie stat copii 2019,alocatie ultimele stiri,alocatia unica la nastere in romania,alocatia unui copil in romania,alocatie valoare,alocatie copii marire,alocatie copii mici,dgaspc olt slatina,dgaspc slatina olt,dgaspc angajare,angajare dgaspc olt slatina, locuri de munca,alocatie copii 2000,coronavirus judete,coronavirus simptome,coronavirus china,coronavirus in lume,coronavirus azi,coronavirus cazuri noi,coronavirus craiova,coronavirus cazuri azi,coronavirus cases romania,coronavirus data,coronavirus exista,coronavirus febra,i coronavirus romania,coronavirus la copii,coronavirus litoral,coronavirus la mare,coronavirus numar cazuri,coronavirus olt,coronavirus online,coronavirus orase,coronavirus pe judete,coronavirus romania,coronavirus romania cazuri,coronavirus romania harta,coronavirus romania update,r coronavirus romania,coronavirus stiri,coronavirus symptoms,coronavirus știri,coronavirus școală,coronavirus știri de ultima ora,coronavirus știri oficiale,coronavirus și grupele de sange,coronavirus și antibiotice,coronavirus tratament,coronavirus test,coronavirus vaccin,coronavirus cazuri,coronavirus cazuri romania,coronavirus zone rosii,coronavirus zone,stiri actualitatea,stiri actualitate online,stiri de actualitate,stiri de actualitate slatina,stiri de actualitate slatina olt,stiri de actualitate olt,stiri de actualitate caracal olt,stiri de actualitate caracal,stiri de actualitate olt caracal,stiri de actualitate bals,stiri de actualitate bals olt,stiri de actualitate olt bals,stiri din actualitate,stiri de actualitate din romania,stiri evenimente actualitate,stiri si actualitate,stiri slatina actualitate,ştiri actualitate
" />
	<meta name="og:title" content="S-a aruncat în Olt ca să scape de polițiști" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.slatinata.ro/images/stories/foto/2022/10/10/s-a-aruncat-in-olt-ca-sa-scape-de-politisti.jpg" />
	<meta name="og:url" content="https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-%C3%AEn-olt-ca-s%C4%83-scape-de-poli%C8%9Bi%C8%99ti" />
	<meta name="og:site_name" content="Slatina Ta" />
	<meta name="og:description" content="Cele mai importante știri din Slatina și din județul Olt
Știri din Slatina, din județul Olt și știri naționale din actualitate, eveniment, social, sanatate, economie, life style, juridic, veterinar, culinar, beauty style" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="Evenimente – stiri evenimente, actuale, sociale, economice" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>S-a aruncat în Olt ca să scape de polițiști - Slatina Ta</title>
	<link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.slatinata.ro/component/search/?Itemid=442&amp;catid=9&amp;id=12958&amp;format=opensearch" rel="search" title="Stiri" type="application/opensearchdescription+xml" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css?v=6.1.0" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/behavior/s2sdefault.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/styles/default.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/s2sfont.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?badb4208be409b1335b815dde676300e" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bm_articles_top/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/cache/com_templates/templates/shaper_helix3/6a7ac82284f96a04ca00547aeee27f9a.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-size:18px; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }@media (min-width: 1400px) {
.container {
max-width: 1140px;
}
}#sp-cele-mai-noi-stiri{ background-color:#000000;color:#ffffff; }#sp-stiri-evenimente{ background-color:#fef5dc;color:#000000; }#sp-section-21{ background-color:#fef5dc; }#sp-bottom{ background-color:#f5f5f5;padding:100px 0px; }#sp-bottom-2{ background-color:#fffefa; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d35176494ea2cba3e9e07a7c01a71394","system.paths":{"root":"","base":""}}</script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/cache/com_templates/templates/shaper_helix3/e7ba75f853a36e69f4f104609734024b.js" type="text/javascript"></script>
	<script type="text/javascript">
var s2s_mobile = '';
                (function(d){
                  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                  p.type = 'text/javascript';
                  p.async = false;
                  p.defer = true;
                  p.src = 'https://www.slatinata.ro/media/plg_social2s/js/social2s.min.js';
                  f.parentNode.insertBefore(p, f);
                }(document));
            var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'ro_RO';var s2s_lang_2tag = 'ro';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.1.4';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'https%3A%2F%2Fwww.slatinata.ro%2Factualitate-4%2F12958-s-a-aruncat-%C3%AEn-olt-ca-s%C4%83-scape-de-poli%C8%9Bi%C8%99ti';var php_title = 'S-a%20aruncat%20%C3%AEn%20Olt%20ca%20s%C4%83%20scape%20de%20poli%C8%9Bi%C8%99ti';
        CopyLink.addEvent(window, 'load', function () {
          new CopyLink({
            container : document.body,
            handler : function () {
              return '<br />Source: '+location.href+'';
            },
            minimalSelection: 20
          });
        });
      
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:title" content="S-a aruncat în Olt ca să scape de polițiști"><meta property="og:description" content="Un bărbat, prins luni că face ilegal transport de persoane, s-a aruncat în râul Olt încercând să scape de poliţişti...."><meta property="og:site_name" content="Slatina Ta" /><meta property="og:url"  content="https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-%C3%AEn-olt-ca-s%C4%83-scape-de-poli%C8%9Bi%C8%99ti" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
	<meta property="og:url" content="https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-%C3%AEn-olt-ca-s%C4%83-scape-de-poli%C8%9Bi%C8%99ti" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="S-a aruncat în Olt ca să scape de polițiști" />
	<meta property="og:description" content="Un bărbat, prins luni că face ilegal transport de persoane, s-a aruncat în râul Olt încercând să scape de poliţişti." />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Știri din Slatina și județul Olt", "item": "https://www.slatinata.ro/" }, { "@type": "ListItem", "position": 2, "name": "Eveniment", "item": "https://www.slatinata.ro/actualitate-4" }, { "@type": "ListItem", "position": 3, "name": "S-a aruncat în Olt ca să scape de polițiști", "item": "https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-%C3%AEn-olt-ca-s%C4%83-scape-de-poli%C8%9Bi%C8%99ti" } ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-%C3%AEn-olt-ca-s%C4%83-scape-de-poli%C8%9Bi%C8%99ti" }, "headline": "S-a aruncat în Olt ca să scape de polițiști", "description": "&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;img src=&quot;images/stories/foto/2022/10/10/s-a-aruncat-in-olt-ca-sa-scape-de-politisti.jpg&quot; alt=&quot;s a aruncat in olt ca sa scape de politisti&quot; width=&quot;760&quot; height=&quot;430&quot; style=&quot;margin: 8px; float: left;&quot;", "image": { "@type": "ImageObject", "url": "https://www.slatinata.ro/" }, "author": { "@type": "Person", "name": "Slatina Ta", "url": "https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-%C3%AEn-olt-ca-s%C4%83-scape-de-poli%C8%9Bi%C8%99ti" }, "publisher": { "@type": "Organization", "name": "Slatina Ta", "logo": { "@type": "ImageObject", "url": "https://www.slatinata.ro/images/logo.png" } }, "datePublished": "2022-10-10T13:50:27+03:00", "dateCreated": "2022-10-10T13:50:27+03:00", "dateModified": "2022-10-10T13:52:11+03:00" } </script>
            <!-- End: Google Structured Data -->
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136846208-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136846208-3');
</script>
	</head>
	
	<body class="site com-content view-article no-layout no-task itemid-442 ro-ro ltr  sticky-header layout-fluid off-canvas-menu-init">
	
		<div class="body-wrapper">
			<div class="body-innerwrapper">
				<header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-8 col-lg-3 "><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/Sigla_SlatinaTa.png" srcset="" alt="Slatina Ta"></a></div></div></div><div id="sp-menu" class="col-4 col-lg-9 "><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix3 Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix3 Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent d-none d-lg-block"><li class="sp-menu-item sp-has-child"><a  href="/"  title="Știri din Slatina și din județul Olt" >Știri</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-12"><div class="sp-module "><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme2 ">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-4/12968-peste-50-kilograme-de-tutun-prelucrat-găsite-la-descinderi-în-caracal-și-băbiciu" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2022/10/11/thumbs/contrabanda-tutun_300x200.jpg" alt="Peste 50 kilograme de tutun prelucrat găsite la descinderi în Caracal și Băbiciu" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-4/12968-peste-50-kilograme-de-tutun-prelucrat-găsite-la-descinderi-în-caracal-și-băbiciu" title="Peste 50 kilograme de tutun prelucrat găsite la descinderi în Caracal și Băbiciu">Peste 50 kilograme de tutun prelucrat găsite la...</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Peste 50 de kilograme de tutun de contrabandă au fost găsite și confiscate, marţi, de poliţiştii olteni, în urma unor descinderi desfăşurate în Caracal şi Băbiciu.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/12962-brebeni-un-bărbat-s-a-răsturnat-cu-autoturismul-pe-câmp" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/10/11/thumbs/accident-brebeni_200x130.jpg" alt="Brebeni. Un bărbat s-a răsturnat cu autoturismul pe câmp" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/12962-brebeni-un-bărbat-s-a-răsturnat-cu-autoturismul-pe-câmp" title="Brebeni. Un bărbat s-a răsturnat cu autoturismul pe câmp">Brebeni. Un bărbat s-a răsturnat cu autoturismul...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 În dimineața zilei de marți, un bărbat s-a răsturnat cu autoturismul pe câmpul de la intrarea în...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național-2/12961-oradea-un-bărbat-a-furat-arme-dintr-un-magazin-și-a-amenințat-trecătorii-cu-ele" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/10/11/thumbs/magazin-de-arme-spart-de-un-hot_200x130.jpg" alt="Oradea | Un bărbat a furat arme dintr-un magazin și a amenințat trecătorii cu ele" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național-2/12961-oradea-un-bărbat-a-furat-arme-dintr-un-magazin-și-a-amenințat-trecătorii-cu-ele" title="Oradea | Un bărbat a furat arme dintr-un magazin și a amenințat trecătorii cu ele">Oradea | Un bărbat a furat arme dintr-un magazin...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un jaf aparte a avut loc la Oradea. Un bărbat a spart geamul unui magazin de armament și muniție,...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/12960-amiabila-aplicație-pe-mobil-conectată-la-toți-asigurătorii-rca" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/10/11/thumbs/amiabila-aprlicatie-rca_200x130.jpg" alt="AMIABILA | Aplicație pe mobil conectată la toți asigurătorii RCA" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/12960-amiabila-aplicație-pe-mobil-conectată-la-toți-asigurătorii-rca" title="AMIABILA | Aplicație pe mobil conectată la toți asigurătorii RCA">AMIABILA | Aplicație pe mobil conectată la toți...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Cu începere de luni 17 octombrie, șoferii vor avea acces la o aplicație pe mobil conectată la toți...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național-2/12959-brăila-dosar-penal-pe-numele-unui-cetăţean-italian,-care-a-vânat-30-de-ciocârlii-fără-a-respecta-legea" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/10/10/thumbs/vanatoare-arma-de-vanatoare_200x130.jpg" alt="Brăila: Dosar penal pe numele unui cetăţean italian, care a vânat 30 de ciocârlii fără a respecta legea" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național-2/12959-brăila-dosar-penal-pe-numele-unui-cetăţean-italian,-care-a-vânat-30-de-ciocârlii-fără-a-respecta-legea" title="Brăila: Dosar penal pe numele unui cetăţean italian, care a vânat 30 de ciocârlii fără a respecta legea">Brăila: Dosar penal pe numele unui cetăţean...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Poliţiştii au întocmit dosar penal pe numele unui cetăţean italian care a vânat 30 de ciocârlii pe...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></li><li class="sp-menu-item"><a  href="/actualitate-3"  title="Evenimente – stiri evenimente, actuale, sociale, economice" >Eveniment</a></li><li class="sp-menu-item"><a  href="/actualitate"  title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" >Actualitate</a></li><li class="sp-menu-item"><a  href="/sanatate"  title="Sănătate - informații și stiri din sănătate" >Sănătate</a></li><li class="sp-menu-item"><a  href="/economic"  title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" >Economie</a></li><li class="sp-menu-item"><a  href="/național"  title="National – stiri de ultima ora din Romania" >Național</a></li><li class="sp-menu-item"><a  href="/externe-2"  >Externe</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-cele-mai-noi-stiri"><div class="container"><div class="row"><div id="sp-top1" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/actualitate-4" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="text" size="200" placeholder="Caută pe Slatina Ta" />
		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="442" />
	</form>
</div>
</div></div></div></div></div></div></section><section id="sp-stiri-evenimente"><div class="container"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-lg-8 "><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
	
	

	<div class="entry-header">
		
					
<dl class="article-info">
	
		<dt class="article-info-term"></dt>	
			
		
		
					<dd class="category-name">
	<i class="fa fa-folder-open-o" area-hidden="true"></i>
				<a href="/actualitate-4" itemprop="genre" data-toggle="tooltip" title="Categorie articol">Evenimente</a>	</dd>		
		
					<dd class="published">
	<i class="fa fa-calendar-o" area-hidden="true"></i>
	<time datetime="2022-10-10T13:50:27+03:00" itemprop="datePublished" data-toggle="tooltip" title="Data publicării">
		10 Octombrie 2022	</time>
</dd>			
			
		
					<dd class="hits">
	<span class="fa fa-eye" area-hidden="true"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:2708" />
	Accesări: 2708</dd>			</dl>
		
								<h2 itemprop="name">
									S-a aruncat în Olt ca să scape de polițiști							</h2>
												</div>

					
	
	<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști" /><div class="s2s_contenedor  s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-xs ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>

				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="S-a aruncat în Olt ca să scape de polițiști" 
					data-url="https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști" 
					class="twitter-share-button" data-lang="ro" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook s2s_btn s2s-btn-xs " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></div>
			</div><div class="s2s_pinterest s2s_btn s2s-btn-xs "><a class="s2s_icon"><i class="s2sfo fo-pinterest"></i>   </a><div class="globo s2s_globo_closed s2s_pinterest_iframe">
					<div class="s2s_flecha"></div>
					<a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.slatinata.ro%2Factualitate-4%2F12958-s-a-aruncat-%25C3%25AEn-olt-ca-s%25C4%2583-scape-de-poli%25C8%259Bi%25C8%2599ti&amp;description=S-a%20aruncat%20%C3%AEn%20Olt%20ca%20s%C4%83%20scape%20de%20poli%C8%9Bi%C8%99ti" data-pin-do="buttonBookmark" 
					 
					data-pin-color="red" 
					 
					 data-pin-sticky="false"></a> </div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-xs " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share"  data-url="https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști"></script>
				</div>
			</div><div class="s2s_tumblr s2s_btn s2s-btn-xs " lang="ro"><a class="s2s_icon"><i class="s2sfo fo-tumblr"></i>   </a>
				<div class="globo s2s_globo_closed s2s_tumblr_iframe">
					<div class="s2s_flecha"></div>
					<a class="tumblr-share-button" 
					data-locale="ro_RO" 
					data-href="https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști" 
					data-color="blue" 
					data-notes="right"
					href="https://embed.tumblr.com/share"></a></div></div></div></div>
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;"><img src="/images/stories/foto/2022/10/10/s-a-aruncat-in-olt-ca-sa-scape-de-politisti.jpg" alt="s a aruncat in olt ca sa scape de politisti" width="760" height="430" style="margin: 8px; float: left;" />Un bărbat, prins luni că face ilegal transport de persoane, s-a aruncat în râul Olt încercând să scape de poliţişti.</p>
 
<p style="text-align: justify;">Bărbatul, în vârstă de 49 de ani, din Găneasa, a vrut să scape luni dimineața de controlul polițiștilor și s-a aruncat în Olt după podul rutier de peste cursul de apă spre comuna Slătioara.</p>
<p style="text-align: justify;">Polițiștii care l-au oprit oprit în zona Podului Olt au constatat că efectua transport de persoane fără a avea autorizație, cu autoturismul proprietate personală. Șoferul a devenit agitat, a aruncat documentele și s-a aruncat în râul Olt.</p>
<p style="text-align: justify;">Polițiștii, inclusiv un negociator din IPJ Olt, dar și pompieri din cadrul Inspectoratului pentru Situații de Urgență Olt, au intervenit la fața locului, șoferul fiind convins să iasă din apă.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;">„La fața locului s-a deplasat un echipaj de pompieri, cu o barcă pneumatică, în vederea extragerii la mal a bărbatului și un echipaj al ambulanței, pentru acordarea primului-ajutor. În urma evenimentului, bărbatul a fost extras din apa râului Olt și nu a necesitat îngrijiri medicale, refuzând să fie transportat la o unitate spitalicească. Conducatorul auto a fost sancționat contravențional conform Legii 38/2003, privind transportul în regim de taxi și în regim de închiriere, iar, ca măsură complementară, polițiștii i-au reținut certificatul de înmatriculare și plăcuțele cu numărul de înmatriculare, în vederea suspendării dreptului de utilizare a autoturismului, pentru 6 luni”, a declarat Claudiu Șerban, purtător de cuvânt al IPJ.</p>
<p style="text-align: justify;">

<!-- JoomlaWorks "AllVideos" Plugin (v6.1.0) starts here -->

<div class="avPlayerWrapper avVideo">
    <div class="avPlayerContainer">
        <div id="AVPlayerID_0_4dbcc18b7be8930b4573aaa300b01a17" class="avPlayerBlock">
            <iframe src="https://www.youtube.com/embed/_-UgtETjj6c?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" allow="autoplay; fullscreen; encrypted-media" allowfullscreen="true" frameborder="0" scrolling="no" title="JoomlaWorks AllVideos Player"></iframe>        </div>
            </div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v6.1.0) ends here -->

</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<!-- Composite Start -->
<div id="M791461ScriptRootC1300694"></div>
<script src="https://jsc.adskeeper.com/s/l/slatinata.ro.1300694.js" async></script>
<!-- Composite End --></div>
<!-- END: Modules Anywhere -->
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->	</div>

	
					
	<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/ganeasa" class="" rel="tag">ganeasa</a>,																				<a href="/component/tags/tag/transport-ilegal" class="" rel="tag">transport ilegal</a>,																				<a href="/component/tags/tag/transport-ilegal-de-persoane" class="" rel="tag">transport ilegal de persoane</a>,																				<a href="/component/tags/tag/transport-persoane" class="" rel="tag">transport persoane</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">
						<a class="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști">
							<i class="fa fa-facebook"></i>
						</a>
					</div>
				</li>

				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						<a class="twitter" onClick="window.open('https://twitter.com/share?url=https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști&amp;text=S-a%20aruncat%20în%20Olt%20ca%20să%20scape%20de%20polițiști','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști&amp;text=S-a%20aruncat%20în%20Olt%20ca%20să%20scape%20de%20polițiști">
							<i class="fa fa-twitter"></i>
						</a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști" >
							<i class="fa fa-linkedin-square"></i>
						</a>
					</div>
				</li>
			</ul>
		</div>		
	</div>
			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-lg-4 "><div class="sp-column custom-class"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!-- Vertical receptiv -->
<p><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2078808937759263" data-ad-slot="6817907877" data-ad-format="auto" data-full-width-responsive="true"></ins></p></div>
</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Actualitate</h3><div class="sp-module-content"><div id="btcontentslider404" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Autostrăzi și proiecte rutiere cu șanse reale de a fi deschise anul acesta" href="/actualitate-5/12970-video-autostrăzi-și-proiecte-rutiere-cu-șanse-reale-de-a-fi-deschise-anul-acesta">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/f2daf83b11eb028a20ae3c003883b96f-Autostrada-A1-Sibiu-Pitesti-lot1-Sibiu-Boita.jpg" alt="VIDEO Autostrăzi și proiecte rutiere cu șanse reale de a fi deschise anul acesta"  style="width:400px; float:left;margin-right:5px" title="VIDEO Autostrăzi și proiecte rutiere cu șanse reale de a fi deschise anul acesta" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Autostrăzi și proiecte rutiere cu șanse reale de a fi deschise anul acesta"
						href="/actualitate-5/12970-video-autostrăzi-și-proiecte-rutiere-cu-șanse-reale-de-a-fi-deschise-anul-acesta"> VIDEO Autostrăzi și proiecte rutiere cu șanse reale... </a><br />
															
										<div class="bt-introtext">
					2022 va fi un an mediocru din punct de vedere al numărului de kilometri de autostradă și drum exp...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="AMIABILA | Aplicație pe mobil conectată la toți asigurătorii RCA" href="/actualitate-5/12960-amiabila-aplicație-pe-mobil-conectată-la-toți-asigurătorii-rca">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/9a0a84bed96ecc648ce06ffcfe837b45-amiabila-aprlicatie-rca.jpg" alt="AMIABILA | Aplicație pe mobil conectată la toți asigurătorii RCA"  style="width:400px; float:left;margin-right:5px" title="AMIABILA | Aplicație pe mobil conectată la toți asigurătorii RCA" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="AMIABILA | Aplicație pe mobil conectată la toți asigurătorii RCA"
						href="/actualitate-5/12960-amiabila-aplicație-pe-mobil-conectată-la-toți-asigurătorii-rca"> AMIABILA | Aplicație pe mobil conectată la toți... </a><br />
															
										<div class="bt-introtext">
					Cu începere de luni 17 octombrie, șoferii vor avea acces la o aplicație pe mobil conectată la to...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(404);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div></div></div></div></div></section><section id="sp-advertising"><div class="container"><div class="row"><div id="sp-position7" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-google"><div class="container"><div class="row"><div id="sp-user4" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!-- Composite Start -->
<div id="M791461ScriptRootC1282985"></div>
<script src="https://jsc.adskeeper.com/s/l/slatinata.ro.1282985.js" async></script>
<!-- Composite End --></div>
</div></div></div></div></div></div></section><section id="sp-section-21"><div class="container"><div class="row"><div id="sp-position6" class="col-lg-12 "><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Evenimente</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-4/12968-peste-50-kilograme-de-tutun-prelucrat-găsite-la-descinderi-în-caracal-și-băbiciu" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2022/10/11/thumbs/contrabanda-tutun_400x250.jpg" alt="Peste 50 kilograme de tutun prelucrat găsite la descinderi în Caracal și Băbiciu" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-4/12968-peste-50-kilograme-de-tutun-prelucrat-găsite-la-descinderi-în-caracal-și-băbiciu" title="Peste 50 kilograme de tutun prelucrat găsite la descinderi în Caracal și Băbiciu">Peste 50 kilograme de tutun prelucrat găsite la descinderi în Caracal și Băbiciu</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Peste 50 de kilograme de tutun de contrabandă au fost găsite și confiscate, marţi, de poliţiştii olteni, în urma unor descinderi desfăşurate în Caracal şi Băbiciu.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/12962-brebeni-un-bărbat-s-a-răsturnat-cu-autoturismul-pe-câmp" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/10/11/thumbs/accident-brebeni_250x130.jpg" alt="Brebeni. Un bărbat s-a răsturnat cu autoturismul pe câmp" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/12962-brebeni-un-bărbat-s-a-răsturnat-cu-autoturismul-pe-câmp" title="Brebeni. Un bărbat s-a răsturnat cu autoturismul pe câmp">Brebeni. Un bărbat s-a răsturnat cu autoturismul pe câmp</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 În dimineața zilei de marți, un bărbat s-a răsturnat cu autoturismul pe câmpul de la intrarea în...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/10/10/thumbs/s-a-aruncat-in-olt-ca-sa-scape-de-politisti_250x130.jpg" alt="S-a aruncat în Olt ca să scape de polițiști" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști" title="S-a aruncat în Olt ca să scape de polițiști">S-a aruncat în Olt ca să scape de polițiști</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un bărbat, prins luni că face ilegal transport de persoane, s-a aruncat în râul Olt încercând să...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/12955-doi-bărbați-au-fost-prinși-în-timp-ce-vindeau-peste-300-grame-de-canabis,-în-slatina" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/10/07/thumbs/traficanti-droguri-slatina_250x130.jpg" alt="Doi bărbați au fost prinși în timp ce vindeau peste 300 grame de canabis, în Slatina" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/12955-doi-bărbați-au-fost-prinși-în-timp-ce-vindeau-peste-300-grame-de-canabis,-în-slatina" title="Doi bărbați au fost prinși în timp ce vindeau peste 300 grame de canabis, în Slatina">Doi bărbați au fost prinși în timp ce vindeau peste 300 grame de canabis, în Slatina</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Doi bărbați din Slatina au fost reținuți, iar mai apoi arestați, după ce au fost prinși în timp ce...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></section><section id="sp-section-22"><div class="container"><div class="row"><div id="sp-position6" class="col-lg-12 "><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Evenimente</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-4/12968-peste-50-kilograme-de-tutun-prelucrat-găsite-la-descinderi-în-caracal-și-băbiciu" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2022/10/11/thumbs/contrabanda-tutun_400x250.jpg" alt="Peste 50 kilograme de tutun prelucrat găsite la descinderi în Caracal și Băbiciu" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-4/12968-peste-50-kilograme-de-tutun-prelucrat-găsite-la-descinderi-în-caracal-și-băbiciu" title="Peste 50 kilograme de tutun prelucrat găsite la descinderi în Caracal și Băbiciu">Peste 50 kilograme de tutun prelucrat găsite la descinderi în Caracal și Băbiciu</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Peste 50 de kilograme de tutun de contrabandă au fost găsite și confiscate, marţi, de poliţiştii olteni, în urma unor descinderi desfăşurate în Caracal şi Băbiciu.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/12962-brebeni-un-bărbat-s-a-răsturnat-cu-autoturismul-pe-câmp" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/10/11/thumbs/accident-brebeni_250x130.jpg" alt="Brebeni. Un bărbat s-a răsturnat cu autoturismul pe câmp" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/12962-brebeni-un-bărbat-s-a-răsturnat-cu-autoturismul-pe-câmp" title="Brebeni. Un bărbat s-a răsturnat cu autoturismul pe câmp">Brebeni. Un bărbat s-a răsturnat cu autoturismul pe câmp</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 În dimineața zilei de marți, un bărbat s-a răsturnat cu autoturismul pe câmpul de la intrarea în...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/10/10/thumbs/s-a-aruncat-in-olt-ca-sa-scape-de-politisti_250x130.jpg" alt="S-a aruncat în Olt ca să scape de polițiști" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști" title="S-a aruncat în Olt ca să scape de polițiști">S-a aruncat în Olt ca să scape de polițiști</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un bărbat, prins luni că face ilegal transport de persoane, s-a aruncat în râul Olt încercând să...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/12955-doi-bărbați-au-fost-prinși-în-timp-ce-vindeau-peste-300-grame-de-canabis,-în-slatina" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/10/07/thumbs/traficanti-droguri-slatina_250x130.jpg" alt="Doi bărbați au fost prinși în timp ce vindeau peste 300 grame de canabis, în Slatina" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/12955-doi-bărbați-au-fost-prinși-în-timp-ce-vindeau-peste-300-grame-de-canabis,-în-slatina" title="Doi bărbați au fost prinși în timp ce vindeau peste 300 grame de canabis, în Slatina">Doi bărbați au fost prinși în timp ce vindeau peste 300 grame de canabis, în Slatina</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Doi bărbați din Slatina au fost reținuți, iar mai apoi arestați, după ce au fost prinși în timp ce...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-md-6 col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">
	<div class="bannerheader">
		Dragostea este făcută pentru doi! In 2!	</div>

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1" target="_blank" rel="noopener noreferrer"
							title="in2">
							<img
								src="https://www.slatinata.ro/images/stories/foto/2022/09/08/sigla-in-doi.jpg"
								alt="Dragostea este făcută pentru 2"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><section id="sp-bottom-2"><div class="container"><div class="row"><div id="sp-bottom4" class="col-lg-12 "><div class="sp-column "><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Alte articole</h3><div class="sp-module-content"><div id="btcontentslider189" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Accident rutier cu doi răniți la Jitaru" href="/actualitate-4/12971-accident-rutier-cu-doi-răniți-la-jitaru">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/e358ba0b8111e30275ee86d99db74b4b-accident-jitaru-1.jpg" alt="Accident rutier cu doi răniți la Jitaru"  style="width:400px; float:left;margin-right:5px" title="Accident rutier cu doi răniți la Jitaru" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Accident rutier cu doi răniți la Jitaru"
						href="/actualitate-4/12971-accident-rutier-cu-doi-răniți-la-jitaru"> Accident rutier cu doi răniți la Jitaru </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Autostrăzi și proiecte rutiere cu șanse reale de a fi deschise anul acesta" href="/actualitate-5/12970-video-autostrăzi-și-proiecte-rutiere-cu-șanse-reale-de-a-fi-deschise-anul-acesta">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/5cddcc73d4af1d7b349661a50c3ee1e8-Autostrada-A1-Sibiu-Pitesti-lot1-Sibiu-Boita.jpg" alt="VIDEO Autostrăzi și proiecte rutiere cu șanse reale de a fi deschise anul acesta"  style="width:400px; float:left;margin-right:5px" title="VIDEO Autostrăzi și proiecte rutiere cu șanse reale de a fi deschise anul acesta" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Autostrăzi și proiecte rutiere cu șanse reale de a fi deschise anul acesta"
						href="/actualitate-5/12970-video-autostrăzi-și-proiecte-rutiere-cu-șanse-reale-de-a-fi-deschise-anul-acesta"> VIDEO Autostrăzi și proiecte rutiere cu șanse reale... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Balș. Un bărbat care a fost bătut într-un bar susține că agresorii ar fi tras cu arma în fața casei sale" href="/actualitate-4/12969-balș-un-bărbat-care-a-fost-bătut-într-un-bar-susține-că-agresorii-ar-fi-tras-cu-arma-în-fața-casei-sale">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/ef17daa72748d9af89bb8278bd02b7c3-masina-politie.jpg" alt="Balș. Un bărbat care a fost bătut într-un bar susține că agresorii ar fi tras cu arma în fața casei sale"  style="width:400px; float:left;margin-right:5px" title="Balș. Un bărbat care a fost bătut într-un bar susține că agresorii ar fi tras cu arma în fața casei sale" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Balș. Un bărbat care a fost bătut într-un bar susține că agresorii ar fi tras cu arma în fața casei sale"
						href="/actualitate-4/12969-balș-un-bărbat-care-a-fost-bătut-într-un-bar-susține-că-agresorii-ar-fi-tras-cu-arma-în-fața-casei-sale"> Balș. Un bărbat care a fost bătut într-un... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Peste 50 kilograme de tutun prelucrat găsite la descinderi în Caracal și Băbiciu" href="/actualitate-4/12968-peste-50-kilograme-de-tutun-prelucrat-găsite-la-descinderi-în-caracal-și-băbiciu">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/b400f36b5dcf27aa0603173da5fbb412-contrabanda-tutun.jpg" alt="Peste 50 kilograme de tutun prelucrat găsite la descinderi în Caracal și Băbiciu"  style="width:400px; float:left;margin-right:5px" title="Peste 50 kilograme de tutun prelucrat găsite la descinderi în Caracal și Băbiciu" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Peste 50 kilograme de tutun prelucrat găsite la descinderi în Caracal și Băbiciu"
						href="/actualitate-4/12968-peste-50-kilograme-de-tutun-prelucrat-găsite-la-descinderi-în-caracal-și-băbiciu"> Peste 50 kilograme de tutun prelucrat găsite la... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Brebeni. Un bărbat s-a răsturnat cu autoturismul pe câmp" href="/actualitate-4/12962-brebeni-un-bărbat-s-a-răsturnat-cu-autoturismul-pe-câmp">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/29a9e94f564c237f50857817b2228e9a-accident-brebeni.jpg" alt="Brebeni. Un bărbat s-a răsturnat cu autoturismul pe câmp"  style="width:400px; float:left;margin-right:5px" title="Brebeni. Un bărbat s-a răsturnat cu autoturismul pe câmp" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Brebeni. Un bărbat s-a răsturnat cu autoturismul pe câmp"
						href="/actualitate-4/12962-brebeni-un-bărbat-s-a-răsturnat-cu-autoturismul-pe-câmp"> Brebeni. Un bărbat s-a răsturnat cu autoturismul pe... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Oradea | Un bărbat a furat arme dintr-un magazin și a amenințat trecătorii cu ele" href="/național-2/12961-oradea-un-bărbat-a-furat-arme-dintr-un-magazin-și-a-amenințat-trecătorii-cu-ele">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/d6dedd3983ec5ba61d520ffe5e8d26ba-magazin-de-arme-spart-de-un-hot.jpg" alt="Oradea | Un bărbat a furat arme dintr-un magazin și a amenințat trecătorii cu ele"  style="width:400px; float:left;margin-right:5px" title="Oradea | Un bărbat a furat arme dintr-un magazin și a amenințat trecătorii cu ele" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Oradea | Un bărbat a furat arme dintr-un magazin și a amenințat trecătorii cu ele"
						href="/național-2/12961-oradea-un-bărbat-a-furat-arme-dintr-un-magazin-și-a-amenințat-trecătorii-cu-ele"> Oradea | Un bărbat a furat arme dintr-un... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="AMIABILA | Aplicație pe mobil conectată la toți asigurătorii RCA" href="/actualitate-5/12960-amiabila-aplicație-pe-mobil-conectată-la-toți-asigurătorii-rca">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/7ec0d281ae3268cbd4754f576d18f411-amiabila-aprlicatie-rca.jpg" alt="AMIABILA | Aplicație pe mobil conectată la toți asigurătorii RCA"  style="width:400px; float:left;margin-right:5px" title="AMIABILA | Aplicație pe mobil conectată la toți asigurătorii RCA" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="AMIABILA | Aplicație pe mobil conectată la toți asigurătorii RCA"
						href="/actualitate-5/12960-amiabila-aplicație-pe-mobil-conectată-la-toți-asigurătorii-rca"> AMIABILA | Aplicație pe mobil conectată la toți... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Brăila: Dosar penal pe numele unui cetăţean italian, care a vânat 30 de ciocârlii fără a respecta legea" href="/național-2/12959-brăila-dosar-penal-pe-numele-unui-cetăţean-italian,-care-a-vânat-30-de-ciocârlii-fără-a-respecta-legea">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/cbc99f9470d3992e722112877b4da3e0-vanatoare-arma-de-vanatoare.jpg" alt="Brăila: Dosar penal pe numele unui cetăţean italian, care a vânat 30 de ciocârlii fără a respecta legea"  style="width:400px; float:left;margin-right:5px" title="Brăila: Dosar penal pe numele unui cetăţean italian, care a vânat 30 de ciocârlii fără a respecta legea" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Brăila: Dosar penal pe numele unui cetăţean italian, care a vânat 30 de ciocârlii fără a respecta legea"
						href="/național-2/12959-brăila-dosar-penal-pe-numele-unui-cetăţean-italian,-care-a-vânat-30-de-ciocârlii-fără-a-respecta-legea"> Brăila: Dosar penal pe numele unui cetăţean italian,... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="S-a aruncat în Olt ca să scape de polițiști" href="/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/edfcbb0d92029fe0db9ea747e8af5b2f-s-a-aruncat-in-olt-ca-sa-scape-de-politisti.jpg" alt="S-a aruncat în Olt ca să scape de polițiști"  style="width:400px; float:left;margin-right:5px" title="S-a aruncat în Olt ca să scape de polițiști" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="S-a aruncat în Olt ca să scape de polițiști"
						href="/actualitate-4/12958-s-a-aruncat-în-olt-ca-să-scape-de-polițiști"> S-a aruncat în Olt ca să scape de... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Medic ginecolog de la Polizu, acuzat de omor: copiii născuți prematur, aruncați la gunoi" href="/național-2/12956-medic-ginecolog-de-la-polizu,-acuzat-de-omor-copiii-născuți-prematur,-aruncați-la-gunoi">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/f4a630da73dd2f381883146ca43e3098-jucarie-pe-pat-de-spital.jpg" alt="Medic ginecolog de la Polizu, acuzat de omor: copiii născuți prematur, aruncați la gunoi"  style="width:400px; float:left;margin-right:5px" title="Medic ginecolog de la Polizu, acuzat de omor: copiii născuți prematur, aruncați la gunoi" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Medic ginecolog de la Polizu, acuzat de omor: copiii născuți prematur, aruncați la gunoi"
						href="/național-2/12956-medic-ginecolog-de-la-polizu,-acuzat-de-omor-copiii-născuți-prematur,-aruncați-la-gunoi"> Medic ginecolog de la Polizu, acuzat de omor:... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Doi bărbați au fost prinși în timp ce vindeau peste 300 grame de canabis, în Slatina" href="/actualitate-4/12955-doi-bărbați-au-fost-prinși-în-timp-ce-vindeau-peste-300-grame-de-canabis,-în-slatina">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/37d71e180596e7287ac7d1b062e38b39-traficanti-droguri-slatina.jpg" alt="Doi bărbați au fost prinși în timp ce vindeau peste 300 grame de canabis, în Slatina"  style="width:400px; float:left;margin-right:5px" title="Doi bărbați au fost prinși în timp ce vindeau peste 300 grame de canabis, în Slatina" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Doi bărbați au fost prinși în timp ce vindeau peste 300 grame de canabis, în Slatina"
						href="/actualitate-4/12955-doi-bărbați-au-fost-prinși-în-timp-ce-vindeau-peste-300-grame-de-canabis,-în-slatina"> Doi bărbați au fost prinși în timp ce... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un tânăr a fost călcat de propriul tractor, la Icoana" href="/actualitate-4/12953-un-tânăr-a-fost-călcat-de-propriul-tractor,-la-icoana">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/16176177d5b03240906c7522fac9684c-accident-tractor-icoana.jpg" alt="Un tânăr a fost călcat de propriul tractor, la Icoana"  style="width:400px; float:left;margin-right:5px" title="Un tânăr a fost călcat de propriul tractor, la Icoana" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un tânăr a fost călcat de propriul tractor, la Icoana"
						href="/actualitate-4/12953-un-tânăr-a-fost-călcat-de-propriul-tractor,-la-icoana"> Un tânăr a fost călcat de propriul tractor,... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(189);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Poate te interesează:</h3><div class="sp-module-content"><div id="btcontentslider409" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Contractul &quot;fără iubit până în 2041&quot;" href="/actualitate-5/life-style/12967-contractul-fără-iubit-până-în-2042">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/fd78c6d7dc9cebfc74730a3b33ebaaaa-contractul-fara-iubit.jpg" alt="Contractul &quot;fără iubit până în 2041&quot;"  style="width:400px; float:left;margin-right:5px" title="Contractul &quot;fără iubit până în 2041&quot;" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/actualitate-5/life-style"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Contractul &quot;fără iubit până în 2041&quot;"
						href="/actualitate-5/life-style/12967-contractul-fără-iubit-până-în-2042"> Contractul "fără iubit până în 2041" </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Dragoș Dobrescu, „miliardarul fără chip”, trimis în judecată de DNA" href="/juridic-2/12949-dragoș-dobrescu,-„miliardarul-fără-chip”,-trimis-în-judecată-de-dna">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/28535ae5fbb715090fb88e3e554d1a2d-Directia-Nationala-Anticoruptie.jpg" alt="Dragoș Dobrescu, „miliardarul fără chip”, trimis în judecată de DNA"  style="width:400px; float:left;margin-right:5px" title="Dragoș Dobrescu, „miliardarul fără chip”, trimis în judecată de DNA" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Dragoș Dobrescu, „miliardarul fără chip”, trimis în judecată de DNA"
						href="/juridic-2/12949-dragoș-dobrescu,-„miliardarul-fără-chip”,-trimis-în-judecată-de-dna"> Dragoș Dobrescu, „miliardarul fără chip”, trimis în judecată... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Incredibila rochie lichidă cu care a fost îmbrăcată Bella Hadid la Paris" href="/actualitate-5/life-style/12938-video-incredibila-rochie-lichidă-cu-care-a-fost-îmbrăcată-bella-hadid-la-paris">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/51bb9e2dd10f96bd01959c0c352360aa-rochia-lichida.jpg" alt="VIDEO Incredibila rochie lichidă cu care a fost îmbrăcată Bella Hadid la Paris"  style="width:400px; float:left;margin-right:5px" title="VIDEO Incredibila rochie lichidă cu care a fost îmbrăcată Bella Hadid la Paris" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/actualitate-5/life-style"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Incredibila rochie lichidă cu care a fost îmbrăcată Bella Hadid la Paris"
						href="/actualitate-5/life-style/12938-video-incredibila-rochie-lichidă-cu-care-a-fost-îmbrăcată-bella-hadid-la-paris"> VIDEO Incredibila rochie lichidă cu care a fost... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Vehiculul spaţial al NASA a lovit intenţionat un asteroid" href="/actualitate-5/life-style/12916-video-vehiculul-spaţial-al-nasa-a-lovit-intenţionat-un-asteroid">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/44ae306ba443060fec7c575c3c2703c7-Vehiculul-spatial-NASA-a-lovit-intentionat-un-asteroid.jpg" alt="VIDEO Vehiculul spaţial al NASA a lovit intenţionat un asteroid"  style="width:400px; float:left;margin-right:5px" title="VIDEO Vehiculul spaţial al NASA a lovit intenţionat un asteroid" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/actualitate-5/life-style"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Vehiculul spaţial al NASA a lovit intenţionat un asteroid"
						href="/actualitate-5/life-style/12916-video-vehiculul-spaţial-al-nasa-a-lovit-intenţionat-un-asteroid"> VIDEO Vehiculul spaţial al NASA a lovit intenţionat... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Încasările ANAF ar urma să depăşească 375 miliarde de lei până la finalul anului" href="/actualitate-5/life-style/12913-încasările-anaf-ar-urma-să-depăşească-375-miliarde-de-lei-până-la-finalul-anului">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/cf3e05e629d770e53296208a8c7df751-anaf.jpg" alt="Încasările ANAF ar urma să depăşească 375 miliarde de lei până la finalul anului"  style="width:400px; float:left;margin-right:5px" title="Încasările ANAF ar urma să depăşească 375 miliarde de lei până la finalul anului" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/actualitate-5/life-style"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Încasările ANAF ar urma să depăşească 375 miliarde de lei până la finalul anului"
						href="/actualitate-5/life-style/12913-încasările-anaf-ar-urma-să-depăşească-375-miliarde-de-lei-până-la-finalul-anului"> Încasările ANAF ar urma să depăşească 375 miliarde... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Imagini cu bătăia dintre Anamaria Prodan și Laurențiu Reghecampf! " href="/actualitate-5/life-style/12908-video-imagini-cu-bătăia-dintre-anamaria-prodan-și-laurențiu-reghecampf-%20">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/e04dc9ae922a8bfbc431f044127589ca-bataie-intre-Anamaria-Prodan-si-Laurentiu-Reghecampf.jpg" alt="VIDEO Imagini cu bătăia dintre Anamaria Prodan și Laurențiu Reghecampf! "  style="width:400px; float:left;margin-right:5px" title="VIDEO Imagini cu bătăia dintre Anamaria Prodan și Laurențiu Reghecampf! " />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/actualitate-5/life-style"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Imagini cu bătăia dintre Anamaria Prodan și Laurențiu Reghecampf! "
						href="/actualitate-5/life-style/12908-video-imagini-cu-bătăia-dintre-anamaria-prodan-și-laurențiu-reghecampf-%20"> VIDEO Imagini cu bătăia dintre Anamaria Prodan și... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Lidia Buble a provocat un accident rutier în București" href="/actualitate-5/life-style/12900-lidia-buble-a-provocat-un-accident-rutier-în-bucurești">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/2c4d1f00630e8ab9ab327e2b02d6d629-lidia-buble.jpg" alt="Lidia Buble a provocat un accident rutier în București"  style="width:400px; float:left;margin-right:5px" title="Lidia Buble a provocat un accident rutier în București" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/actualitate-5/life-style"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Lidia Buble a provocat un accident rutier în București"
						href="/actualitate-5/life-style/12900-lidia-buble-a-provocat-un-accident-rutier-în-bucurești"> Lidia Buble a provocat un accident rutier în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Roboții umanoizi Optimus de la Tesla și Tang Yu, androidul care conduce o întreagă corporație" href="/actualitate-5/life-style/12887-video-roboții-umanoizi-optimus-de-la-tesla-și-tang-yu,-androidul-care-conduce-o-întreagă-corporație">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/4fbc86674e15fab208f74ec89406e8e4-optimus-tesla-android.jpg" alt="VIDEO Roboții umanoizi Optimus de la Tesla și Tang Yu, androidul care conduce o întreagă corporație"  style="width:400px; float:left;margin-right:5px" title="VIDEO Roboții umanoizi Optimus de la Tesla și Tang Yu, androidul care conduce o întreagă corporație" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/actualitate-5/life-style"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Roboții umanoizi Optimus de la Tesla și Tang Yu, androidul care conduce o întreagă corporație"
						href="/actualitate-5/life-style/12887-video-roboții-umanoizi-optimus-de-la-tesla-și-tang-yu,-androidul-care-conduce-o-întreagă-corporație"> VIDEO Roboții umanoizi Optimus de la Tesla și... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Irina Rimes, în lacrimi la „Vocea României“ după melodia unei concurente din Harkov" href="/actualitate-5/life-style/12872-video-irina-rimes,-în-lacrimi-la-„vocea-româniei“-după-melodia-unei-concurente-din-harkov">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/05ad07ef5d47bea3be817eaae511d5b0-Irina-Rimes-si-Marina-Nanava.jpg" alt="VIDEO Irina Rimes, în lacrimi la „Vocea României“ după melodia unei concurente din Harkov"  style="width:400px; float:left;margin-right:5px" title="VIDEO Irina Rimes, în lacrimi la „Vocea României“ după melodia unei concurente din Harkov" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/actualitate-5/life-style"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Irina Rimes, în lacrimi la „Vocea României“ după melodia unei concurente din Harkov"
						href="/actualitate-5/life-style/12872-video-irina-rimes,-în-lacrimi-la-„vocea-româniei“-după-melodia-unei-concurente-din-harkov"> VIDEO Irina Rimes, în lacrimi la „Vocea României“... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Regizorul filmului „Sparta”, Ulrich Seidl a fost acuzat că ar fi exploatat minori români" href="/actualitate-5/life-style/12838-regizorul-filmului-„sparta”,-ulrich-seidl-a-fost-acuzat-că-ar-fi-exploatat-minori-români">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/83dabf276001d51d52a3192f1b82a4e3-Ulrich-Seidl.jpg" alt="Regizorul filmului „Sparta”, Ulrich Seidl a fost acuzat că ar fi exploatat minori români"  style="width:400px; float:left;margin-right:5px" title="Regizorul filmului „Sparta”, Ulrich Seidl a fost acuzat că ar fi exploatat minori români" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/actualitate-5/life-style"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Regizorul filmului „Sparta”, Ulrich Seidl a fost acuzat că ar fi exploatat minori români"
						href="/actualitate-5/life-style/12838-regizorul-filmului-„sparta”,-ulrich-seidl-a-fost-acuzat-că-ar-fi-exploatat-minori-români"> Regizorul filmului „Sparta”, Ulrich Seidl a fost acuzat... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Simona Halep divorţează de Toni Iuruc cu doar 2 luni înaintea cununiei religioase" href="/actualitate-5/life-style/12825-simona-halep-divorţează-de-toni-iuruc-cu-doar-2-luni-înaintea-cununiei-religioase">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/79b977305a8426ee47ba6de5bd61a1d8-simona-Halep-divorteaza-de-Toni-Iuruc.jpg" alt="Simona Halep divorţează de Toni Iuruc cu doar 2 luni înaintea cununiei religioase"  style="width:400px; float:left;margin-right:5px" title="Simona Halep divorţează de Toni Iuruc cu doar 2 luni înaintea cununiei religioase" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/actualitate-5/life-style"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Simona Halep divorţează de Toni Iuruc cu doar 2 luni înaintea cununiei religioase"
						href="/actualitate-5/life-style/12825-simona-halep-divorţează-de-toni-iuruc-cu-doar-2-luni-înaintea-cununiei-religioase"> Simona Halep divorţează de Toni Iuruc cu doar... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Sute de flamingo au fost observate pe lacul Golovița" href="/actualitate-5/life-style/12824-video-sute-de-flamingo-au-fost-observate-pe-lacul-golovița">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/ae41c58980a6e5298865b48c4b8c1a91-Pasari-Flamingo-2.jpg" alt="VIDEO Sute de flamingo au fost observate pe lacul Golovița"  style="width:400px; float:left;margin-right:5px" title="VIDEO Sute de flamingo au fost observate pe lacul Golovița" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/actualitate-5/life-style"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Sute de flamingo au fost observate pe lacul Golovița"
						href="/actualitate-5/life-style/12824-video-sute-de-flamingo-au-fost-observate-pe-lacul-golovița"> VIDEO Sute de flamingo au fost observate pe... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(409);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!-- Composite Start -->
<div id="M791461ScriptRootC1282985">&nbsp;</div>
<!-- Composite End --></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!-- Composite Start -->
<div id="M791461ScriptRootC1282985"></div>
<script src="https://jsc.adskeeper.com/s/l/slatinata.ro.1282985.js" async></script>
<!-- Composite End --></div>
</div></div><span class="sp-copyright">© 2022 Slatina Ta. Drepturi rezervate. </span></div></div></div></div></footer>			</div>
		</div>
		
		<!-- Off Canvas Menu -->
		<div class="offcanvas-menu">
			<a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="Close"></i></a>
			<div class="offcanvas-inner">
									
<ul class="menu">
<li class="item-450">		<a  href="/" title="Știri din Slatina și din județul Olt"  > Știri</a></li><li class="item-443 active deeper parent"><a href="/actualitate-5" title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" > Actualitate</a><span class="offcanvas-menu-toggler collapsed" data-bs-toggle="collapse" data-bs-target="#collapse-menu-443"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul><li class="item-448"><a href="/actualitate-5/life-style" > Life</a></li></ul></li><li class="item-442 current"><a href="/actualitate-4" title="Evenimente – stiri evenimente, actuale, sociale, economice" > Eveniment</a></li><li class="item-444"><a href="/social-3" > Social</a></li><li class="item-445"><a href="/sanatate-3" title="Sănătate - informații și stiri din sănătate" > Sănătate</a></li><li class="item-446"><a href="/economic-3" title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" > Economie</a></li><li class="item-447"><a href="/național-2" title="National – stiri de ultima ora din Romania" > Național</a></li><li class="item-160"><a href="/life-style-2" title="Diverse – stil de viata, nutritie, sport, vedete, divertisment, mapamond" > Diverse</a></li><li class="item-161"><a href="/juridic-2" title="Juridic – noutati juridice, justitie" > Justiție</a></li><li class="item-164"><a href="/medicina-veterinara-2" title="Veterinar – despre animale" > Veterinar</a></li><li class="item-165"><a href="/beauty-and-style-2" title="Beauty - frumusete, tendinte, moda, coafura" > Beauty</a></li><li class="item-166"><a href="/culinar-2" title="Culinar - retete culinare, bucatarie" > Culinar</a></li><li class="item-246"><a href="/istoria-slatinei" > Istoria Slatinei</a></li><li class="item-251"><a href="/atracții-slătinene" > Atracții slătinene</a></li><li class="item-250"><a href="/recorduri-slătinene" > Recorduri slătinene</a></li><li class="item-249"><a href="/învățămant" > Învățămant</a></li><li class="item-167"><a href="/contact-2" > Contact</a></li><li class="item-427"><a href="/utile" > Utile</a></li><li class="item-462"><a href="/externe" > Externe</a></li><li class="item-463"><a href="/publicitate" > Publicitate</a></li></ul>

							</div>
		</div>
				
		<script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "639039",
                domain : "n.ads1-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<p><!-- Composite Start --></p>
<div id="M791461ScriptRootC1282985">&nbsp;</div>
<p><!-- Composite End --></p>


				
		
		
				
		<!-- Go to top -->
					<a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
			</body>
</html>