<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" dir="ltr">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<base href="https://www.slatinata.ro/actualitate-4/12413-poli%C8%9Bist-din-craiova%2C-prins-%C3%AEn-flagrant-%C3%AEn-timp-ce-vindea-droguri" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="stiri olt,stirile,stiri slatina,stiri mondene,stiri,stiripesurse,stiri,stiri caracal,stiri azi,stiri ambulanta olt,stiri alro,stiri auto,stiri actuale,stiri a murit,stiri de ultima ora,stiri pe surse,stiri sportive,stiri bals,olt,stiri bals,stiri bac,stiri covid,stiri coronavirus olt,stiri cancan,stiri corabia olt,stiri covid olt,stiri corabia,stiri oltenia,stiri de olt,stiri de azi,stiri dsp olt,stiri din fotbal,stiri d.g.a.s.p.c olt,stiri economice,stiri educatie,stiri externe,stiri edu.ro,stiri false,ultimele stiri,stiri guvern,stiri horeca,stiri interne,stiri invatamant,stiri it,stiri in olt,stiri izbiceni olt,stiri învățământ,stiri înmormântare,stiri din întreaga lume,stiri jud olt,stiri juridice,stiri justitie,stiri jandarmi,stiri jandarmerie,stiri locale olt,stiri la zi,stiri locale,stiri litoral,stiri liga 2,stiri meteo,stiri mai,stiri litoral,stiri maramures,stiri noi,stiri news,stiri noi coronavirus,stiri national,stiri nasa,stiri online,stiri oltenia,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri pe surse olt,stiri pe,stiri politice,stiri pe scurt,stiri pensii,stiri realitate,stiri romania,stiri recente,stiri slatina,stiri sport,stiri surse,stiri scoala,stiri stare de alerta,stiri știri știri,stiri știință,stiri știri pe surse,stiri școală,știri stiri de ultima ora,stiri din știință
stiri titularizare,stiri ultima ora olt,stiri ultima,stiri valeni olt,stiri valcea,stiri vama veche,stiri vedete,stiri vreme,stiri vulpita,stiri vama,stiri wow,stiri yahoo,stiri youtube,stiri iohannis,stiri yazaki,stiri ziare,stiri zilei,stirile z,stiri slatina ta,stiri slatinata,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri olt caracal,stiri olt alert,stiri olt corabia,stiri ambulanta olt,stiri accidente olt,stiri apia olt,stiri caracal olt azi,stiri olt azi,stiri olt ultima ora,stiri bals olt,stiri brebeni olt,stiri brastavatu olt,stiri din bals olt,stiri olt covid,stiri curtisoara olt,stiri coteana olt,stiri din corabia olt,stiri locale corabia olt,stiri c e oltenia,stiri olt de ultima ora,stiri olt deveselu,stirile olt de azi,stiri din olt,stiri de olt,stiri din olt azi,stiri dsp olt,stiri din olt slatina,stiri grojdibodu olt,stiri gazeta oltului,ultimele stiri olt,stiri.olt,stiri ipj olt,stiri izbiceni olt,stiri in olt,stiri isj olt,stiri jud olt,stiri judetul olt,stiri din judetul olt,stiri bals jud olt,stiri din jud olt,stiri recente bals jud olt,stiri locale olt,stiri tia mare olt,stiri noi olt,stiri olt online,stiri potcoava olt,stiri plesoiu olt,stiri din potcoava olt,stiri pesta porcina olt,stiri radomiresti olt,stiri rusanesti olt,stiri realitatea oltului,stiri olt slatina,stiri slatina olt,stiri slatina olt azi,stiri scornicesti olt,stirile olt slatina azi,stiri pe surse olt,stiri locale slatina olt,stiri slatina,stirile olt vineri,stirile olt de ieri,olt stiri de ultima ora,stiri valeni olt,stiri valea oltului,stiri valea oltului azi,olt stiri caracal,stiri ziare olt,stirea zilei olt,stiri olt,stiri slatina,stiri slatina astazi,slatina stiri locale,slatina stiri online,stiri din slatina,stiri slatina olt,stiri slatina actualitate,stiri slatina olt azi,stiri olt slatina azi,stiri din slatina de azi,slatina craiova stiri,ultimele stiri slatina olt,stiri din slatina olt,stiri locale din slatina olt,ultimele stiri din slatina olt,ultimele stiri din slatina,stirile olt slatina ieri,stiri spitalul judetean slatina,stiri de ultima ora,slatina,stiri locale slatina,stiri locale slatina olt,stiri noi slatina,stiri spital slatina,stiri pe surse slatina,ultimele stiri slatina,stirile zilei slatina,stiri oltenia,stiri oltenia azi,stiri oltenia sud,stiri din oltenia,stiri ceo oltenia,stiri ce oltenia,stiri regionale oltenia,ultimele stiri oltenia,stiri c e oltenia,stiri de oltenia,ultimele stiri din oltenia,stiri locale oltenia,stiri de ultima ora oltenia,stiri din craiova si oltenia,breaking news romania,breaking news film,breaking news coronavirus,breaking news bucuresti,breaking news azi,breaking news buzau,breaking news braila,breaking news botosani,breaking news brasov,breaking news covid,breaking news coronavirus romania,breaking news constanta,breaking news covid 19,breaking news oltenia,breaking news olt,breaking news slatina,breaking news slatina olt,breaking news olt slatina,breaking news olt caracal,breaking news olt bals,breaking news caracal olt,breaking news bals olt,stirile olt,stirile romania,stirile sportive,stirile azi,stirile antena,stirile actuale,stiri pe surse,stiri severinene,stirile buzau,stirile botosani,stirile bucuresti,stirile brasov,stirile bihor,stirile braila,stirile b,stirile cancan,stirile capital,stirile canal de,stirile coronavirus,stirile constanta,stirile cluj,stirile click,stirile de olt,stirile din slatina,stirile de azi,stirile din slatina olt,stirile sport,stirile de la ora,stirile d azi,stirile d,stirile externe,stirile edu.ro,stirile economice,stirile de azi,stirile familiei,stirile false,stirile financiare,stirile horoscop,stirile interne,stirile internationale de ultima ora,stiri învățământ,stirile zilei în romania,stirile la zi,stirile locale,stirile mondene,stirile momentului,stirile meteo,stirile media,stirile news,stirile noi,stirile noptii,stirile nationale,stirile online,stirile oltenia,stirile realitatea,stirile romania,stirile serii,stirile sport,stirile sportive,stirile saptamanii,stirile știrile,stiri știri pe surse,stiri știință,stiri școală,stirile ultima ora,stirile vremea,stirile zilei,stirile zilei din olt,stirile zilei de azi in presa din jud olt,stirile zilei de azi,stirile zilei,stirile zilei de azi,stirile zilei romania,ziare de olt,ziare slatina,ziare reviste,ziarele de azi,ziare romanesti,ziare antena,ziare a az,ziare la zi,e ziare,ziare caracal,ziare de azi,ziare d e la a la z,ziare d,ziare economice,ziare economice romania,e ziare net,ziare financiare,ziare facebook,ziare financiare din romania,ziare in romania,ziare judetene,ziare justitie,ziare juridice,ziare locale olt,ziare locale,ziare mondene,ziare news,ziare online,ziare olt,ziare oltenia,ziare olt corabia,ziare olt azi,ziare olt slatina,ziare pe surse,ziare romania,ziare revista presei,ziare sport,ziare slatina olt azi,ziare s i reviste de la a la z,ziare și reviste,ziare știri,ziare și reviste românești,ziare și reviste de la a la zet,ziare și titluri de ziare și reviste,ziare ultimele stiri,ziare ultima ora,e-ziare,ziare ziare,ziare 0nline,gazeta de olt,gazeta publica,gazetaoltului,gazeta online,gazeta sport,gazeta oltului azi,gazeta afacerilor,gazeta digital,gazeta caracal,gazeta de olt corabia,gazeta accidente,gazeta de olt bals,gazeta d eolt,gazeta judeteana,gazeta olt,gazeta romaneasca,gazeta romana,gazeta,gazeta online,accidente,accidente slatina,accidente rutiere olt,accidente olt azi,accidentul vascular,accidentul de la bals,accidente aviatice,accidente caracal,accidente,salariu minim pe economie 2020,salariu net,salariu brut,salariu mediu brut,salariu minim 2020,salariu minim pe economie 2019,salariu mediu net 2020,salariu brut 2020,salariu asistent medical,salariu arhitect,a crescut salariul minim,a crescut salariul minim pe economie,a crescut salariul minim de la 1 ianuarie,a 13 salariu,a crescut salariul,ziua mondială a salariului minim pe economie,ultima marire a salariului minim pe economie,salariu de baza,salariu de incadrare,salariu de baza brut,cat e salariul minim pe economie,cat e salariu minim pe economie,cat e salariul minim,cat e salariul minim pe economie 2020,care e salariul minim pe economie,h.g. salariu minim 2019,h g salariul minim 2020,h.g. salariu minim 2020,iau salariul,la salariul minim pe economie,calcul salariu net,salariu minim 2019,salariu minim 2020 net,salariu m,salariu minim pe economie,,salariu net vs brut,salariu net minim,salariu romania,salariu studii superioare,s-a marit salariul minim pe economie,s-a marit salariul minim pe economie 2019,s-a marit salariul minim pe economie 2020,s a majorat salariul minim,salarii și pensii,șomaj salariu,salariu brut și net,pensie și salariu,salariu tarifar,salariu unui profesor,salariu unui politist,v-am dublat salariul net,salariu zilieri 2020,majorare salariu,poprire salariu 1/3,salariu 2020,salariu 2019,salariu 2021,alocatie copii 2019,alocatie 2020,alocatie complementara,alocatie copil 2020,alocatie copii valoare,alocatie copii slatina,alocatie copil,alocatie actuala,a doua alocatie,prima alocatie a nou nascutului,alocatia,alocatie alimentara,alocatie bebelusi,alocatie copii,alocatie de stat,alocatie de stat 2020,alocatie de stat 2019,alocatie dublata,alocatie de sustinere,alocatie de plasament,alocatie de vaduva, marire alocatie,alocatie de stat pentru copii,despre alocatii,alocatie elevi,cat e alocatie copii 2020,cat e alocatie copii 2019,cat e alocatie copii,cat e alocatie copil 2020,cat e alocatie copil,cat e alocatie,cat este o alocatie de copil in romania,cat e o alocatie in romania,cat este o alocatie,cat e o alocatie,alocatie pentru copii,alocatie pentru nou nascuti,alocatie romania,alocatie romania copii,alocatie stat copii,alocatie stat 2020,alocatie stat copii 2019,alocatie ultimele stiri,alocatia unica la nastere in romania,alocatia unui copil in romania,alocatie valoare,alocatie copii marire,alocatie copii mici,dgaspc olt slatina,dgaspc slatina olt,dgaspc angajare,angajare dgaspc olt slatina, locuri de munca,alocatie copii 2000,coronavirus judete,coronavirus simptome,coronavirus china,coronavirus in lume,coronavirus azi,coronavirus cazuri noi,coronavirus craiova,coronavirus cazuri azi,coronavirus cases romania,coronavirus data,coronavirus exista,coronavirus febra,i coronavirus romania,coronavirus la copii,coronavirus litoral,coronavirus la mare,coronavirus numar cazuri,coronavirus olt,coronavirus online,coronavirus orase,coronavirus pe judete,coronavirus romania,coronavirus romania cazuri,coronavirus romania harta,coronavirus romania update,r coronavirus romania,coronavirus stiri,coronavirus symptoms,coronavirus știri,coronavirus școală,coronavirus știri de ultima ora,coronavirus știri oficiale,coronavirus și grupele de sange,coronavirus și antibiotice,coronavirus tratament,coronavirus test,coronavirus vaccin,coronavirus cazuri,coronavirus cazuri romania,coronavirus zone rosii,coronavirus zone,stiri actualitatea,stiri actualitate online,stiri de actualitate,stiri de actualitate slatina,stiri de actualitate slatina olt,stiri de actualitate olt,stiri de actualitate caracal olt,stiri de actualitate caracal,stiri de actualitate olt caracal,stiri de actualitate bals,stiri de actualitate bals olt,stiri de actualitate olt bals,stiri din actualitate,stiri de actualitate din romania,stiri evenimente actualitate,stiri si actualitate,stiri slatina actualitate,ştiri actualitate
" />
	<meta name="og:title" content="Polițist din Craiova, prins în flagrant în timp ce vindea droguri" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.slatinata.ro/images/stories/foto/2022/06/23/politist.jpg" />
	<meta name="og:url" content="https://www.slatinata.ro/actualitate-4/12413-poli%C8%9Bist-din-craiova%2C-prins-%C3%AEn-flagrant-%C3%AEn-timp-ce-vindea-droguri" />
	<meta name="og:site_name" content="Slatina Ta" />
	<meta name="og:description" content="Cele mai importante știri din Slatina și din județul Olt
Știri din Slatina, din județul Olt și știri naționale din actualitate, eveniment, social, sanatate, economie, life style, juridic, veterinar, culinar, beauty style" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="Evenimente – stiri evenimente, actuale, sociale, economice" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Polițist din Craiova, prins în flagrant în timp ce vindea droguri - Slatina Ta</title>
	<link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.slatinata.ro/component/search/?Itemid=442&amp;catid=9&amp;id=12413&amp;format=opensearch" rel="search" title="Stiri" type="application/opensearchdescription+xml" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/behavior/s2sdefault.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/styles/default.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/s2sfont.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?badb4208be409b1335b815dde676300e" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bm_articles_top/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/cache/com_templates/templates/shaper_helix3/6a7ac82284f96a04ca00547aeee27f9a.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-size:18px; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }@media (min-width: 1400px) {
.container {
max-width: 1140px;
}
}#sp-cele-mai-noi-stiri{ background-color:#000000;color:#ffffff; }#sp-stiri-evenimente{ background-color:#fef5dc;color:#000000; }#sp-section-21{ background-color:#fef5dc; }#sp-bottom-2{ background-color:#fffefa; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d6b9315e2accc1974ebd72f5175d0ae5","system.paths":{"root":"","base":""}}</script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/cache/com_templates/templates/shaper_helix3/273664d1781f467a974ff329052e442e.js" type="text/javascript"></script>
	<script type="text/javascript">
var s2s_mobile = '';
                (function(d){
                  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                  p.type = 'text/javascript';
                  p.async = false;
                  p.defer = true;
                  p.src = 'https://www.slatinata.ro/media/plg_social2s/js/social2s.min.js';
                  f.parentNode.insertBefore(p, f);
                }(document));
            var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'ro_RO';var s2s_lang_2tag = 'ro';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.1.4';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'https%3A%2F%2Fwww.slatinata.ro%2Factualitate-4%2F12413-poli%C8%9Bist-din-craiova%2C-prins-%C3%AEn-flagrant-%C3%AEn-timp-ce-vindea-droguri';var php_title = 'Poli%C8%9Bist%20din%20Craiova%2C%20prins%20%C3%AEn%20flagrant%20%C3%AEn%20timp%20ce%20vindea%20droguri';
        CopyLink.addEvent(window, 'load', function () {
          new CopyLink({
            container : document.body,
            handler : function () {
              return '<br />Source: '+location.href+'';
            },
            minimalSelection: 20
          });
        });
      
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:title" content="Polițist din Craiova, prins în flagrant în timp ce vindea droguri"><meta property="og:description" content="Un polițist din Craiova a fost reținut pentru trafic de droguri, chiar de către colegii săi. Flagrantul a avut loc pe o stradă din Bănie...."><meta property="og:site_name" content="Slatina Ta" /><meta property="og:url"  content="https://www.slatinata.ro/actualitate-4/12413-poli%C8%9Bist-din-craiova%2C-prins-%C3%AEn-flagrant-%C3%AEn-timp-ce-vindea-droguri" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
	<meta property="og:url" content="https://www.slatinata.ro/actualitate-4/12413-poli%C8%9Bist-din-craiova%2C-prins-%C3%AEn-flagrant-%C3%AEn-timp-ce-vindea-droguri" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Polițist din Craiova, prins în flagrant în timp ce vindea droguri" />
	<meta property="og:description" content="Un polițist din Craiova a fost reținut pentru trafic de droguri, chiar de către colegii săi. Flagrantul a avut loc pe o stradă din Bănie." />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Știri din Slatina și județul Olt", "item": "https://www.slatinata.ro/" }, { "@type": "ListItem", "position": 2, "name": "Eveniment", "item": "https://www.slatinata.ro/actualitate-4" }, { "@type": "ListItem", "position": 3, "name": "Polițist din Craiova, prins în flagrant în timp ce vindea droguri", "item": "https://www.slatinata.ro/actualitate-4/12413-poli%C8%9Bist-din-craiova%2C-prins-%C3%AEn-flagrant-%C3%AEn-timp-ce-vindea-droguri" } ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.slatinata.ro/actualitate-4/12413-poli%C8%9Bist-din-craiova%2C-prins-%C3%AEn-flagrant-%C3%AEn-timp-ce-vindea-droguri" }, "headline": "Polițist din Craiova, prins în flagrant în timp ce vindea droguri", "description": "&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;img src=&quot;images/stories/foto/2022/06/23/politist.jpg&quot; alt=&quot;politist&quot; width=&quot;760&quot; height=&quot;430&quot; style=&quot;margin: 8px; float: left;&quot; /&gt;Un polițist din Craiova a fost reținut pentru trafic de droguri,", "image": { "@type": "ImageObject", "url": "https://www.slatinata.ro/" }, "author": { "@type": "Person", "name": "Slatina Ta" }, "publisher": { "@type": "Organization", "name": "Slatina Ta", "logo": { "@type": "ImageObject", "url": "https://www.slatinata.ro/images/logo.png" } }, "datePublished": "2022-06-23T11:44:19+03:00", "dateCreated": "2022-06-23T11:44:19+03:00", "dateModified": "2022-06-23T11:49:09+03:00" } </script>
            <!-- End: Google Structured Data -->
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136846208-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136846208-3');
</script>
	</head>
	
	<body class="site com-content view-article no-layout no-task itemid-442 ro-ro ltr  sticky-header layout-fluid off-canvas-menu-init">
	
		<div class="body-wrapper">
			<div class="body-innerwrapper">
				<header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-8 col-lg-3 "><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/Sigla_SlatinaTa.png" srcset="" alt="Slatina Ta"></a></div></div></div><div id="sp-menu" class="col-4 col-lg-9 "><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix3 Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix3 Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent d-none d-lg-block"><li class="sp-menu-item sp-has-child"><a  href="/"  title="Știri din Slatina și din județul Olt" >Știri</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-12"><div class="sp-module "><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme2 ">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/economic-3/12421-video-a-fost-semnat-acordul-pentru-autostrada-timișoara-–-belgrad" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2022/06/23/thumbs/Sorin-Grindeanu-A-fost-semnat-acordul-pentru-Autostrada-Timisoara-Belgrad_300x200.jpg" alt="VIDEO A fost semnat acordul pentru Autostrada Timișoara – Belgrad" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/economic-3/12421-video-a-fost-semnat-acordul-pentru-autostrada-timișoara-–-belgrad" title="VIDEO A fost semnat acordul pentru Autostrada Timișoara – Belgrad">VIDEO A fost semnat acordul pentru Autostrada...</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Ministrul Transporturilor şi Infrastructurii, Sorin Grindeanu, a anunțat joi seara că România și Serbia au semnat acordul pentru stabilirea conexiunii Autostrăzii Timișoara-Moravița cu drumul de mare viteza Belgrad - Vatin.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/12420-chesnoiu-a-demisionat-din-funcţia-de-ministru" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/12/07/thumbs/adrian-chesnoiu_200x130.jpg" alt="Chesnoiu a demisionat din funcţia de ministru" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/12420-chesnoiu-a-demisionat-din-funcţia-de-ministru" title="Chesnoiu a demisionat din funcţia de ministru">Chesnoiu a demisionat din funcţia de ministru</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Ministrul Agriculturii, Adrian Chesnoiu, a anunţat joi că se retrage din funcţie şi se...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național-2/12419-bihor-un-adolescent-de-15-l-a-tăiat-la-gât-pe-un-minor-de-aceeaşi-vârstă" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/06/23/thumbs/conflict-adolescenti_200x130.jpg" alt="Bihor: Un adolescent de 15 l-a tăiat la gât pe un minor de aceeaşi vârstă" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național-2/12419-bihor-un-adolescent-de-15-l-a-tăiat-la-gât-pe-un-minor-de-aceeaşi-vârstă" title="Bihor: Un adolescent de 15 l-a tăiat la gât pe un minor de aceeaşi vârstă">Bihor: Un adolescent de 15 l-a tăiat la gât pe...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Parchetul de pe lângă Tribunalul Bihor a anunţat, joi, că a dispus reţinerea unui tânăr de 15 ani...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/12416-a-început-„călușul-românesc”-2022" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/06/23/thumbs/DESCHIDERE-CALUSUL-ROMANESC-2022-1_200x130.jpg" alt="A început „Călușul Românesc” 2022" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/12416-a-început-„călușul-românesc”-2022" title="A început „Călușul Românesc” 2022">A început „Călușul Românesc” 2022</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Slatina redevine, pentru câteva zile, Capitala Călușului și găzduiește a XXII-a ediție a...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/economic-3/12415-video-ciucă-preţul-carburantului-la-pompă-va-fi-compensat-cu-50-de-bani" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/06/23/thumbs/nicolae-ciuca_200x130.jpg" alt="VIDEO Ciucă: Preţul carburantului la pompă va fi compensat cu 50 de bani" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/economic-3/12415-video-ciucă-preţul-carburantului-la-pompă-va-fi-compensat-cu-50-de-bani" title="VIDEO Ciucă: Preţul carburantului la pompă va fi compensat cu 50 de bani">VIDEO Ciucă: Preţul carburantului la pompă va fi...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Preţul carburantului la pompă va fi compensat cu 50 de bani, a anunţat prim-ministrul Nicolae...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></li><li class="sp-menu-item"><a  href="/actualitate-3"  title="Evenimente – stiri evenimente, actuale, sociale, economice" >Eveniment</a></li><li class="sp-menu-item"><a  href="/actualitate"  title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" >Actualitate</a></li><li class="sp-menu-item"><a  href="/sanatate"  title="Sănătate - informații și stiri din sănătate" >Sănătate</a></li><li class="sp-menu-item"><a  href="/economic"  title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" >Economie</a></li><li class="sp-menu-item"><a  href="/național"  title="National – stiri de ultima ora din Romania" >Național</a></li><li class="sp-menu-item"><a  href="/externe-2"  >Externe</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-cele-mai-noi-stiri"><div class="container"><div class="row"><div id="sp-top1" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/actualitate-4" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="text" size="200" placeholder="Caută pe Slatina Ta" />
		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="442" />
	</form>
</div>
</div></div></div></div></div></div></section><section id="sp-stiri-evenimente"><div class="container"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-lg-8 "><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
	
	

	<div class="entry-header">
		
					
<dl class="article-info">
	
		<dt class="article-info-term"></dt>	
			
		
		
					<dd class="category-name">
	<i class="fa fa-folder-open-o" area-hidden="true"></i>
				<a href="/actualitate-4" itemprop="genre" data-toggle="tooltip" title="Categorie articol">Evenimente</a>	</dd>		
		
					<dd class="published">
	<i class="fa fa-calendar-o" area-hidden="true"></i>
	<time datetime="2022-06-23T11:44:19+03:00" itemprop="datePublished" data-toggle="tooltip" title="Data publicării">
		23 Iunie 2022	</time>
</dd>			
			
		
					<dd class="hits">
	<span class="fa fa-eye" area-hidden="true"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:3466" />
	Accesări: 3466</dd>			</dl>
		
								<h2 itemprop="name">
									Polițist din Craiova, prins în flagrant în timp ce vindea droguri							</h2>
												</div>

					
	
	<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.slatinata.ro/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri" /><div class="s2s_contenedor  s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-xs ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>

				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Polițist din Craiova, prins în flagrant în timp ce vindea droguri" 
					data-url="https://www.slatinata.ro/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri" 
					class="twitter-share-button" data-lang="ro" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook s2s_btn s2s-btn-xs " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="https://www.slatinata.ro/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></div>
			</div><div class="s2s_pinterest s2s_btn s2s-btn-xs "><a class="s2s_icon"><i class="s2sfo fo-pinterest"></i>   </a><div class="globo s2s_globo_closed s2s_pinterest_iframe">
					<div class="s2s_flecha"></div>
					<a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.slatinata.ro%2Factualitate-4%2F12413-poli%25C8%259Bist-din-craiova%252C-prins-%25C3%25AEn-flagrant-%25C3%25AEn-timp-ce-vindea-droguri&amp;description=Poli%C8%9Bist%20din%20Craiova%2C%20prins%20%C3%AEn%20flagrant%20%C3%AEn%20timp%20ce%20vindea%20droguri" data-pin-do="buttonBookmark" 
					 
					data-pin-color="red" 
					 
					 data-pin-sticky="false"></a> </div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-xs " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share"  data-url="https://www.slatinata.ro/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri"></script>
				</div>
			</div><div class="s2s_tumblr s2s_btn s2s-btn-xs " lang="ro"><a class="s2s_icon"><i class="s2sfo fo-tumblr"></i>   </a>
				<div class="globo s2s_globo_closed s2s_tumblr_iframe">
					<div class="s2s_flecha"></div>
					<a class="tumblr-share-button" 
					data-locale="ro_RO" 
					data-href="https://www.slatinata.ro/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri" 
					data-color="blue" 
					data-notes="right"
					href="https://embed.tumblr.com/share"></a></div></div></div></div>
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;"><img src="/images/stories/foto/2022/06/23/politist.jpg" alt="politist" width="760" height="430" style="margin: 8px; float: left;" />Un polițist din Craiova a fost reținut pentru trafic de droguri, chiar de către colegii săi. Flagrantul a avut loc pe o stradă din Bănie.</p>
 
<p style="text-align: justify;">Agenţii de la Serviciul de Combatere a Crimei Organizate l-au prins în momentul în care încerca să vândă drogurile, anunță <a href="https://www.jurnalulolteniei.ro/2022/06/22/surse-politist-craiovean-retinut-pentru-trafic-de-droguri/" target="_blank" rel="noopener">Jurnalul Olteniei.</a></p>
<p style="text-align: justify;">Polițistul lucra din 2016 la Biroul Rutier, dar acum este în concediu de paternitate. A fost suspendat din funcție, anunță surse din cadrul MAI.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;">Potrivit primelor informații culese de jurnaliștii olteni, polițistul a fost prins în timp ce ar fi încercat să vândă 20 de grame de cocaină. Cumpărătorul a fost la rândul său reținut. Sursa foto: Facebook/ Poliția Capitalei</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<!-- Composite Start -->
<div id="M791461ScriptRootC1300694"></div>
<script src="https://jsc.adskeeper.com/s/l/slatinata.ro.1300694.js" async></script>
<!-- Composite End --></div>
<!-- END: Modules Anywhere -->
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->	</div>

	
					
	<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/cocaina" class="" rel="tag">cocaina</a>,																				<a href="/component/tags/tag/trafic-de-droguri" class="" rel="tag">trafic de droguri</a>,																				<a href="/component/tags/tag/flagrant" class="" rel="tag">flagrant</a>,																				<a href="/component/tags/tag/politist-surprins-in-flagrant" class="" rel="tag">politist surprins in flagrant</a>,																				<a href="/component/tags/tag/flagrant-politist" class="" rel="tag">flagrant politist</a>,																				<a href="/component/tags/tag/politist-traficant-de-droguri" class="" rel="tag">politist traficant de droguri</a>,																				<a href="/component/tags/tag/traficant-de-droguri" class="" rel="tag">traficant de droguri</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">
						<a class="facebook" onClick="window.open('https://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri">
							<i class="fa fa-facebook"></i>
						</a>
					</div>
				</li>

				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						<a class="twitter" onClick="window.open('https://twitter.com/share?url=https://www.slatinata.ro/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri&amp;text=Polițist%20din%20Craiova,%20prins%20în%20flagrant%20în%20timp%20ce%20vindea%20droguri','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.slatinata.ro/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri&amp;text=Polițist%20din%20Craiova,%20prins%20în%20flagrant%20în%20timp%20ce%20vindea%20droguri">
							<i class="fa fa-twitter"></i>
						</a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri" >
							<i class="fa fa-linkedin-square"></i>
						</a>
					</div>
				</li>
			</ul>
		</div>		
	</div>
			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-lg-4 "><div class="sp-column custom-class"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!-- Vertical receptiv -->
<p><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2078808937759263" data-ad-slot="6817907877" data-ad-format="auto" data-full-width-responsive="true"></ins></p></div>
</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Social</h3><div class="sp-module-content"><div id="btcontentslider404" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Sindicaliştii din companiile TMK Artrom din Reşiţa şi Slatina protestează joi în Piaţa Victoriei" href="/actualitate-4/10-social/12044-sindicaliştii-din-companiile-tmk-artrom-din-reşiţa-şi-slatina-protestează-joi-în-piaţa-victoriei">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/4956edcbf97cd37027924c872f137546-prortest-salariati-TMK-Artom.jpg" alt="Sindicaliştii din companiile TMK Artrom din Reşiţa şi Slatina protestează joi în Piaţa Victoriei"  style="width:400px; float:left;margin-right:5px" title="Sindicaliştii din companiile TMK Artrom din Reşiţa şi Slatina protestează joi în Piaţa Victoriei" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/actualitate-4/10-social"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Sindicaliştii din companiile TMK Artrom din Reşiţa şi Slatina protestează joi în Piaţa Victoriei"
						href="/actualitate-4/10-social/12044-sindicaliştii-din-companiile-tmk-artrom-din-reşiţa-şi-slatina-protestează-joi-în-piaţa-victoriei"> Sindicaliştii din companiile TMK Artrom din Reşiţa şi... </a><br />
															
										<div class="bt-introtext">
					Membrii sindicatelor din cadrul companiilor TMK Artrom din Reşiţa şi Slatina protestează joi, î...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom" href="/actualitate-4/10-social/11930-marcel-ciolacu-solicită-guvernului-să-clarifice-situația-firmei-rusești-tmk-artrom">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/33f45cba5a116016f95d265b88ee80b4-TMK-Artrom.jpg" alt="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom"  style="width:400px; float:left;margin-right:5px" title="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/actualitate-4/10-social"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom"
						href="/actualitate-4/10-social/11930-marcel-ciolacu-solicită-guvernului-să-clarifice-situația-firmei-rusești-tmk-artrom"> Marcel Ciolacu solicită Guvernului să clarifice situația firmei... </a><br />
															
										<div class="bt-introtext">
					Președintele Camerei Deputaților, Marcel Ciolacu, solicită Guvernului să clarifice rapid situaț...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(404);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module st-module-5 icons-tree white grey"><h3 class="sp-module-title">Social</h3><div class="sp-module-content"><div id="btcontentslider401" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white grey">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Sindicaliştii din companiile TMK Artrom din Reşiţa şi Slatina protestează joi în Piaţa Victoriei" href="/actualitate-4/10-social/12044-sindicaliştii-din-companiile-tmk-artrom-din-reşiţa-şi-slatina-protestează-joi-în-piaţa-victoriei">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/4956edcbf97cd37027924c872f137546-prortest-salariati-TMK-Artom.jpg" alt="Sindicaliştii din companiile TMK Artrom din Reşiţa şi Slatina protestează joi în Piaţa Victoriei"  style="width:400px; float:left;margin-right:5px" title="Sindicaliştii din companiile TMK Artrom din Reşiţa şi Slatina protestează joi în Piaţa Victoriei" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/actualitate-4/10-social"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Sindicaliştii din companiile TMK Artrom din Reşiţa şi Slatina protestează joi în Piaţa Victoriei"
						href="/actualitate-4/10-social/12044-sindicaliştii-din-companiile-tmk-artrom-din-reşiţa-şi-slatina-protestează-joi-în-piaţa-victoriei"> Sindicaliştii din companiile TMK Artrom din Reşiţa şi... </a><br />
															
										<div class="bt-introtext">
					Membrii sindicatelor din cadrul companiilor TMK Artrom din Reşiţa şi Slatina protestează joi, î...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom" href="/actualitate-4/10-social/11930-marcel-ciolacu-solicită-guvernului-să-clarifice-situația-firmei-rusești-tmk-artrom">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/33f45cba5a116016f95d265b88ee80b4-TMK-Artrom.jpg" alt="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom"  style="width:400px; float:left;margin-right:5px" title="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/actualitate-4/10-social"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom"
						href="/actualitate-4/10-social/11930-marcel-ciolacu-solicită-guvernului-să-clarifice-situația-firmei-rusești-tmk-artrom"> Marcel Ciolacu solicită Guvernului să clarifice situația firmei... </a><br />
															
										<div class="bt-introtext">
					Președintele Camerei Deputaților, Marcel Ciolacu, solicită Guvernului să clarifice rapid situaț...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(401);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><section id="sp-advertising"><div class="container"><div class="row"><div id="sp-position7" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-google"><div class="container"><div class="row"><div id="sp-user4" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!-- Composite Start -->
<div id="M791461ScriptRootC1282985"></div>
<script src="https://jsc.adskeeper.com/s/l/slatinata.ro.1282985.js" async></script>
<!-- Composite End --></div>
</div></div></div></div></div></div></section><section id="sp-section-21"><div class="container"><div class="row"><div id="sp-position6" class="col-lg-12 "><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Evenimente</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2022/06/23/thumbs/politist_400x250.jpg" alt="Polițist din Craiova, prins în flagrant în timp ce vindea droguri" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri" title="Polițist din Craiova, prins în flagrant în timp ce vindea droguri">Polițist din Craiova, prins în flagrant în timp ce vindea droguri</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Un polițist din Craiova a fost reținut pentru trafic de droguri, chiar de către colegii săi. Flagrantul a avut loc pe o stradă din Bănie.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/12402-coliziune-în-lanț-cu-patru-mașini,-la-podul-olt" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/06/22/thumbs/carambol-la-podul-olt_250x130.jpg" alt="Coliziune în lanț cu patru mașini, la Podul Olt" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/12402-coliziune-în-lanț-cu-patru-mașini,-la-podul-olt" title="Coliziune în lanț cu patru mașini, la Podul Olt">Coliziune în lanț cu patru mașini, la Podul Olt</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Patru autoturisme s-au lovit, miercuri dimineața, la ieșirea de pe Podul Olt spre Craiova. În urma...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/12398-video-călărași-s-a-înecat-sub-ochii-lor-„se-duce-cu-capul-la-fund-“" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/06/21/thumbs/s-a-inecat-sub-ochii-lor_250x130.jpg" alt="VIDEO Călărași S-a înecat sub ochii lor: „Se duce cu capul la fund!“" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/12398-video-călărași-s-a-înecat-sub-ochii-lor-„se-duce-cu-capul-la-fund-“" title="VIDEO Călărași S-a înecat sub ochii lor: „Se duce cu capul la fund!“">VIDEO Călărași S-a înecat sub ochii lor: „Se duce cu capul la fund!“</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 O filmare care a surprins momentul în care un bărbat se îneacă, în mijlocul unui lac din județul...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/12396-o-căruță-a-fost-lovită-de-un-tren-la-valea-mare" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/06/21/thumbs/accident-tren-valea-mare-tren-regio_250x130.jpg" alt="O căruță a fost lovită de un tren la Valea Mare" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/12396-o-căruță-a-fost-lovită-de-un-tren-la-valea-mare" title="O căruță a fost lovită de un tren la Valea Mare">O căruță a fost lovită de un tren la Valea Mare</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un tren Regio Expres a lovit, marţi după-amiază, o căruţă trasă de cal, în zona localităţii Valea...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></section><section id="sp-section-22"><div class="container"><div class="row"><div id="sp-position6" class="col-lg-12 "><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Evenimente</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2022/06/23/thumbs/politist_400x250.jpg" alt="Polițist din Craiova, prins în flagrant în timp ce vindea droguri" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri" title="Polițist din Craiova, prins în flagrant în timp ce vindea droguri">Polițist din Craiova, prins în flagrant în timp ce vindea droguri</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Un polițist din Craiova a fost reținut pentru trafic de droguri, chiar de către colegii săi. Flagrantul a avut loc pe o stradă din Bănie.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/12402-coliziune-în-lanț-cu-patru-mașini,-la-podul-olt" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/06/22/thumbs/carambol-la-podul-olt_250x130.jpg" alt="Coliziune în lanț cu patru mașini, la Podul Olt" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/12402-coliziune-în-lanț-cu-patru-mașini,-la-podul-olt" title="Coliziune în lanț cu patru mașini, la Podul Olt">Coliziune în lanț cu patru mașini, la Podul Olt</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Patru autoturisme s-au lovit, miercuri dimineața, la ieșirea de pe Podul Olt spre Craiova. În urma...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/12398-video-călărași-s-a-înecat-sub-ochii-lor-„se-duce-cu-capul-la-fund-“" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/06/21/thumbs/s-a-inecat-sub-ochii-lor_250x130.jpg" alt="VIDEO Călărași S-a înecat sub ochii lor: „Se duce cu capul la fund!“" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/12398-video-călărași-s-a-înecat-sub-ochii-lor-„se-duce-cu-capul-la-fund-“" title="VIDEO Călărași S-a înecat sub ochii lor: „Se duce cu capul la fund!“">VIDEO Călărași S-a înecat sub ochii lor: „Se duce cu capul la fund!“</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 O filmare care a surprins momentul în care un bărbat se îneacă, în mijlocul unui lac din județul...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/12396-o-căruță-a-fost-lovită-de-un-tren-la-valea-mare" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/06/21/thumbs/accident-tren-valea-mare-tren-regio_250x130.jpg" alt="O căruță a fost lovită de un tren la Valea Mare" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/12396-o-căruță-a-fost-lovită-de-un-tren-la-valea-mare" title="O căruță a fost lovită de un tren la Valea Mare">O căruță a fost lovită de un tren la Valea Mare</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un tren Regio Expres a lovit, marţi după-amiază, o căruţă trasă de cal, în zona localităţii Valea...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></section><section id="sp-bottom-2"><div class="container"><div class="row"><div id="sp-bottom4" class="col-lg-12 "><div class="sp-column "><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Alte articole</h3><div class="sp-module-content"><div id="btcontentslider189" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Astăzi încep înscrierile în prima etapă a Programului Rabla pentru Electrocasnice" href="/economic-3/12424-astăzi-încep-înscrierile-în-prima-etapă-a-programului-rabla-pentru-electrocasnice">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/bab4f596a9240f9b63d886db0a1fab03-rabla-electrocasnice-frigidere.jpg" alt="Astăzi încep înscrierile în prima etapă a Programului Rabla pentru Electrocasnice"  style="width:400px; float:left;margin-right:5px" title="Astăzi încep înscrierile în prima etapă a Programului Rabla pentru Electrocasnice" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic-3"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Astăzi încep înscrierile în prima etapă a Programului Rabla pentru Electrocasnice"
						href="/economic-3/12424-astăzi-încep-înscrierile-în-prima-etapă-a-programului-rabla-pentru-electrocasnice"> Astăzi încep înscrierile în prima etapă a Programului... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Sânzienele, ziua când amuţeşte cucul, se joacă Drăgaica şi se „înstruţează Boul”" href="/actualitate-5/12423-video-sânzienele,-ziua-când-amuţeşte-cucul,-se-joacă-drăgaica-şi-se-„înstruţează-boul”">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/8cbc96728ee4148fb1a74c189fc0a45a-Sanziene.jpg" alt="VIDEO Sânzienele, ziua când amuţeşte cucul, se joacă Drăgaica şi se „înstruţează Boul”"  style="width:400px; float:left;margin-right:5px" title="VIDEO Sânzienele, ziua când amuţeşte cucul, se joacă Drăgaica şi se „înstruţează Boul”" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Sânzienele, ziua când amuţeşte cucul, se joacă Drăgaica şi se „înstruţează Boul”"
						href="/actualitate-5/12423-video-sânzienele,-ziua-când-amuţeşte-cucul,-se-joacă-drăgaica-şi-se-„înstruţează-boul”"> VIDEO Sânzienele, ziua când amuţeşte cucul, se joacă... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO A fost semnat acordul pentru Autostrada Timișoara – Belgrad" href="/economic-3/12421-video-a-fost-semnat-acordul-pentru-autostrada-timișoara-–-belgrad">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/778974b1121c2a10e4cb1dac3d0831cd-Sorin-Grindeanu-A-fost-semnat-acordul-pentru-Autostrada-Timisoara-Belgrad.jpg" alt="VIDEO A fost semnat acordul pentru Autostrada Timișoara – Belgrad"  style="width:400px; float:left;margin-right:5px" title="VIDEO A fost semnat acordul pentru Autostrada Timișoara – Belgrad" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic-3"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO A fost semnat acordul pentru Autostrada Timișoara – Belgrad"
						href="/economic-3/12421-video-a-fost-semnat-acordul-pentru-autostrada-timișoara-–-belgrad"> VIDEO A fost semnat acordul pentru Autostrada Timișoara... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Chesnoiu a demisionat din funcţia de ministru" href="/actualitate-5/12420-chesnoiu-a-demisionat-din-funcţia-de-ministru">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/fcb26f25da08da7c5722705251cd5f06-adrian-chesnoiu.jpg" alt="Chesnoiu a demisionat din funcţia de ministru"  style="width:400px; float:left;margin-right:5px" title="Chesnoiu a demisionat din funcţia de ministru" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Chesnoiu a demisionat din funcţia de ministru"
						href="/actualitate-5/12420-chesnoiu-a-demisionat-din-funcţia-de-ministru"> Chesnoiu a demisionat din funcţia de ministru </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Bihor: Un adolescent de 15 l-a tăiat la gât pe un minor de aceeaşi vârstă" href="/național-2/12419-bihor-un-adolescent-de-15-l-a-tăiat-la-gât-pe-un-minor-de-aceeaşi-vârstă">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/871a73eb2950a95b3554dfe08165b382-conflict-adolescenti.jpg" alt="Bihor: Un adolescent de 15 l-a tăiat la gât pe un minor de aceeaşi vârstă"  style="width:400px; float:left;margin-right:5px" title="Bihor: Un adolescent de 15 l-a tăiat la gât pe un minor de aceeaşi vârstă" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Bihor: Un adolescent de 15 l-a tăiat la gât pe un minor de aceeaşi vârstă"
						href="/național-2/12419-bihor-un-adolescent-de-15-l-a-tăiat-la-gât-pe-un-minor-de-aceeaşi-vârstă"> Bihor: Un adolescent de 15 l-a tăiat la... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="A început „Călușul Românesc” 2022" href="/actualitate-5/12416-a-început-„călușul-românesc”-2022">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/cf590908e3c351ef4c28d827fa9a70fb-DESCHIDERE-CALUSUL-ROMANESC-2022-1.jpg" alt="A început „Călușul Românesc” 2022"  style="width:400px; float:left;margin-right:5px" title="A început „Călușul Românesc” 2022" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="A început „Călușul Românesc” 2022"
						href="/actualitate-5/12416-a-început-„călușul-românesc”-2022"> A început „Călușul Românesc” 2022 </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Ciucă: Preţul carburantului la pompă va fi compensat cu 50 de bani" href="/economic-3/12415-video-ciucă-preţul-carburantului-la-pompă-va-fi-compensat-cu-50-de-bani">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/69992cd6a3694b24a3e4297072e2a808-nicolae-ciuca.jpg" alt="VIDEO Ciucă: Preţul carburantului la pompă va fi compensat cu 50 de bani"  style="width:400px; float:left;margin-right:5px" title="VIDEO Ciucă: Preţul carburantului la pompă va fi compensat cu 50 de bani" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic-3"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Ciucă: Preţul carburantului la pompă va fi compensat cu 50 de bani"
						href="/economic-3/12415-video-ciucă-preţul-carburantului-la-pompă-va-fi-compensat-cu-50-de-bani"> VIDEO Ciucă: Preţul carburantului la pompă va fi... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO O femeie a fost înjunghiată de fostul soț în timpul ședinței de judecată, la Constanța!" href="/național-2/12414-video-o-femeie-a-fost-înjunghiată-de-fostul-soț-în-timpul-ședinței-de-judecată,-la-constanța">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/54fb3418b269625f93faabfa206cb5f9-femeie-injunghiata-la-judecatoria-constanta.jpg" alt="VIDEO O femeie a fost înjunghiată de fostul soț în timpul ședinței de judecată, la Constanța!"  style="width:400px; float:left;margin-right:5px" title="VIDEO O femeie a fost înjunghiată de fostul soț în timpul ședinței de judecată, la Constanța!" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO O femeie a fost înjunghiată de fostul soț în timpul ședinței de judecată, la Constanța!"
						href="/național-2/12414-video-o-femeie-a-fost-înjunghiată-de-fostul-soț-în-timpul-ședinței-de-judecată,-la-constanța"> VIDEO O femeie a fost înjunghiată de fostul... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Polițist din Craiova, prins în flagrant în timp ce vindea droguri" href="/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/806255c194ab664fdd78d3ce0c35e20c-politist.jpg" alt="Polițist din Craiova, prins în flagrant în timp ce vindea droguri"  style="width:400px; float:left;margin-right:5px" title="Polițist din Craiova, prins în flagrant în timp ce vindea droguri" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Polițist din Craiova, prins în flagrant în timp ce vindea droguri"
						href="/actualitate-4/12413-polițist-din-craiova,-prins-în-flagrant-în-timp-ce-vindea-droguri"> Polițist din Craiova, prins în flagrant în timp... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="O femeie este în stare gravă după ce o creangă a intrat prin parbrizul mașinii și i s-a înfipt în bazin, în Bihor" href="/național-2/12412-o-femeie-este-în-stare-gravă-după-ce-o-creangă-a-intrat-prin-parbrizul-mașinii-și-i-s-a-înfipt-în-bazin,-în-bihor">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/eef58864850ae54b2507173c6127b56a-i-a-intrat-prin-parbriz-o-creanga.jpg" alt="O femeie este în stare gravă după ce o creangă a intrat prin parbrizul mașinii și i s-a înfipt în bazin, în Bihor"  style="width:400px; float:left;margin-right:5px" title="O femeie este în stare gravă după ce o creangă a intrat prin parbrizul mașinii și i s-a înfipt în bazin, în Bihor" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="O femeie este în stare gravă după ce o creangă a intrat prin parbrizul mașinii și i s-a înfipt în bazin, în Bihor"
						href="/național-2/12412-o-femeie-este-în-stare-gravă-după-ce-o-creangă-a-intrat-prin-parbrizul-mașinii-și-i-s-a-înfipt-în-bazin,-în-bihor"> O femeie este în stare gravă după ce... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Rezultatele la Evaluarea Națională 2022 au fost publicate. Notele pe județe" href="/actualitate-5/12410-rezultatele-la-evaluarea-națională-2022-au-fost-publicate-notele-pe-județe">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/42a8d5b94410a600db399e84c7c5abad-rezultate_evaluare_nationala.jpg" alt="Rezultatele la Evaluarea Națională 2022 au fost publicate. Notele pe județe"  style="width:400px; float:left;margin-right:5px" title="Rezultatele la Evaluarea Națională 2022 au fost publicate. Notele pe județe" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Rezultatele la Evaluarea Națională 2022 au fost publicate. Notele pe județe"
						href="/actualitate-5/12410-rezultatele-la-evaluarea-națională-2022-au-fost-publicate-notele-pe-județe"> Rezultatele la Evaluarea Națională 2022 au fost publicate.... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO: Poliția Mureș, 43 de percheziții într-un dosar de trafic de mașini de lux" href="/național-2/12409-video-poliția-mureș,-43-de-percheziții-într-un-dosar-de-trafic-de-mașini-de-lux">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/8a450e3cf1ad2483a5bffe51219dbd48-perchezitii-traficanti-masini-de-lux-mures.jpg" alt="VIDEO: Poliția Mureș, 43 de percheziții într-un dosar de trafic de mașini de lux"  style="width:400px; float:left;margin-right:5px" title="VIDEO: Poliția Mureș, 43 de percheziții într-un dosar de trafic de mașini de lux" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO: Poliția Mureș, 43 de percheziții într-un dosar de trafic de mașini de lux"
						href="/național-2/12409-video-poliția-mureș,-43-de-percheziții-într-un-dosar-de-trafic-de-mașini-de-lux"> VIDEO: Poliția Mureș, 43 de percheziții într-un dosar... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(189);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Poate te interesează:</h3><div class="sp-module-content"><div id="btcontentslider409" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Brad Pitt a mărturisit că vrea să se retragă din actorie. Care este motivul" href="/life-style-2/12418-brad-pitt-a-mărturisit-că-vrea-să-se-retragă-din-actorie-care-este-motivul">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/6f613589e5a5aa346b33638b71095410-brad-pitt.jpg" alt="Brad Pitt a mărturisit că vrea să se retragă din actorie. Care este motivul"  style="width:400px; float:left;margin-right:5px" title="Brad Pitt a mărturisit că vrea să se retragă din actorie. Care este motivul" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Brad Pitt a mărturisit că vrea să se retragă din actorie. Care este motivul"
						href="/life-style-2/12418-brad-pitt-a-mărturisit-că-vrea-să-se-retragă-din-actorie-care-este-motivul"> Brad Pitt a mărturisit că vrea să se... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Shakira, din nou gravidă?" href="/life-style-2/12411-shakira,-din-nou-gravidă">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/bc19b4ba177852198288da9d478f1601-shakira.jpg" alt="Shakira, din nou gravidă?"  style="width:400px; float:left;margin-right:5px" title="Shakira, din nou gravidă?" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Shakira, din nou gravidă?"
						href="/life-style-2/12411-shakira,-din-nou-gravidă"> Shakira, din nou gravidă? </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="O polițistă a fost condamnată definitiv la trei ani de închisoare pentru luare de mită" href="/național-2/juridic/12399-o-polițistă-a-fost-condamnată-definitiv-la-trei-ani-de-închisoare-pentru-luare-de-mită">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/2618522a3ed3f1214f8a9251522a138c-politist.jpg" alt="O polițistă a fost condamnată definitiv la trei ani de închisoare pentru luare de mită"  style="width:400px; float:left;margin-right:5px" title="O polițistă a fost condamnată definitiv la trei ani de închisoare pentru luare de mită" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/național-2/juridic"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="O polițistă a fost condamnată definitiv la trei ani de închisoare pentru luare de mită"
						href="/național-2/juridic/12399-o-polițistă-a-fost-condamnată-definitiv-la-trei-ani-de-închisoare-pentru-luare-de-mită"> O polițistă a fost condamnată definitiv la trei... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Orașul plutitor din Oceanul Indian, paradisul care poate găzdui până la 20.000 de oameni" href="/life-style-2/12390-video-orașul-plutitor-din-oceanul-indian,-paradisul-care-poate-găzdui-până-la-20-000-de-oameni">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/775b0dc53709644cac068a69fb94da26-orasul-plutitor-din-maldive.jpg" alt="VIDEO Orașul plutitor din Oceanul Indian, paradisul care poate găzdui până la 20.000 de oameni"  style="width:400px; float:left;margin-right:5px" title="VIDEO Orașul plutitor din Oceanul Indian, paradisul care poate găzdui până la 20.000 de oameni" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Orașul plutitor din Oceanul Indian, paradisul care poate găzdui până la 20.000 de oameni"
						href="/life-style-2/12390-video-orașul-plutitor-din-oceanul-indian,-paradisul-care-poate-găzdui-până-la-20-000-de-oameni"> VIDEO Orașul plutitor din Oceanul Indian, paradisul care... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;Bestia&quot; de două milioane € a lui Cristiano Ronaldo a fost făcută praf în vacanța din Mallorca" href="/life-style-2/12388-bestia-de-două-milioane-€-a-lui-cristiano-ronaldo-a-fost-făcută-praf-în-vacanța-din-mallorca">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0e45784203c62dca4dd0b9c6577e407b-Cristiano-Ronaldo.jpg" alt="&quot;Bestia&quot; de două milioane € a lui Cristiano Ronaldo a fost făcută praf în vacanța din Mallorca"  style="width:400px; float:left;margin-right:5px" title="&quot;Bestia&quot; de două milioane € a lui Cristiano Ronaldo a fost făcută praf în vacanța din Mallorca" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="&quot;Bestia&quot; de două milioane € a lui Cristiano Ronaldo a fost făcută praf în vacanța din Mallorca"
						href="/life-style-2/12388-bestia-de-două-milioane-€-a-lui-cristiano-ronaldo-a-fost-făcută-praf-în-vacanța-din-mallorca"> "Bestia" de două milioane € a lui Cristiano... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="FIFA: Care sunt cele 16 oraşe care vor găzdui meciurile Cupei Mondiale de fotbal din 2026" href="/life-style-2/12373-fifa-care-sunt-cele-16-oraşe-care-vor-găzdui-meciurile-cupei-mondiale-de-fotbal-din-2026">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/1a3088dcae9f0069324f9d1edfc0a550-Orasele-gazda-Cupa-Mondiala-2026.jpg" alt="FIFA: Care sunt cele 16 oraşe care vor găzdui meciurile Cupei Mondiale de fotbal din 2026"  style="width:400px; float:left;margin-right:5px" title="FIFA: Care sunt cele 16 oraşe care vor găzdui meciurile Cupei Mondiale de fotbal din 2026" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="FIFA: Care sunt cele 16 oraşe care vor găzdui meciurile Cupei Mondiale de fotbal din 2026"
						href="/life-style-2/12373-fifa-care-sunt-cele-16-oraşe-care-vor-găzdui-meciurile-cupei-mondiale-de-fotbal-din-2026"> FIFA: Care sunt cele 16 oraşe care vor... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Instanţa supremă dispune începerea judecării de fond în dosarul de corupţie al lui Nicolae Bănicioiu" href="/național-2/juridic/12355-instanţa-supremă-dispune-începerea-judecării-de-fond-în-dosarul-de-corupţie-al-lui-nicolae-bănicioiu">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/e883aec87c308dc3dd797b3c1559bf34-nicolae-banicioiu.jpg" alt="Instanţa supremă dispune începerea judecării de fond în dosarul de corupţie al lui Nicolae Bănicioiu"  style="width:400px; float:left;margin-right:5px" title="Instanţa supremă dispune începerea judecării de fond în dosarul de corupţie al lui Nicolae Bănicioiu" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/național-2/juridic"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Instanţa supremă dispune începerea judecării de fond în dosarul de corupţie al lui Nicolae Bănicioiu"
						href="/național-2/juridic/12355-instanţa-supremă-dispune-începerea-judecării-de-fond-în-dosarul-de-corupţie-al-lui-nicolae-bănicioiu"> Instanţa supremă dispune începerea judecării de fond în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Noua identitate vizuală Dacia" href="/life-style-2/12354-video-noua-identitate-vizuală-dacia">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/53ebef3afc3d68e9c9c6cbe22c342bcb-noua-identitate-dacia-1.jpg" alt="VIDEO Noua identitate vizuală Dacia"  style="width:400px; float:left;margin-right:5px" title="VIDEO Noua identitate vizuală Dacia" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Noua identitate vizuală Dacia"
						href="/life-style-2/12354-video-noua-identitate-vizuală-dacia"> VIDEO Noua identitate vizuală Dacia </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Udrea va fi adusă în România până în 20 iunie   " href="/național-2/juridic/12351-udrea-va-fi-adusă-în-românia-până-în-20-iunie-%20">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/7fa3fe3ae03324cd6d88f3a24f7503ce-elena-udrea.jpg" alt="Udrea va fi adusă în România până în 20 iunie   "  style="width:400px; float:left;margin-right:5px" title="Udrea va fi adusă în România până în 20 iunie   " />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/național-2/juridic"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Udrea va fi adusă în România până în 20 iunie   "
						href="/național-2/juridic/12351-udrea-va-fi-adusă-în-românia-până-în-20-iunie-%20"> Udrea va fi adusă în România până în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO &quot;O, chiar acolo, da! Fă asta din nou!&quot;. Pubelele cu voce sexy și mesaje seducătoare, noua strategie pentru a păstra Malmo curat" href="/life-style-2/12340-video-o,-chiar-acolo,-da-fă-asta-din-nou-pubelele-cu-voce-sexy-și-mesaje-seducătoare,-noua-strategie-pentru-a-păstra-malmo-curat">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0a8ff9c517af8e5af94362a58ac870a5-pubele-vorbitoare.jpg" alt="VIDEO &quot;O, chiar acolo, da! Fă asta din nou!&quot;. Pubelele cu voce sexy și mesaje seducătoare, noua strategie pentru a păstra Malmo curat"  style="width:400px; float:left;margin-right:5px" title="VIDEO &quot;O, chiar acolo, da! Fă asta din nou!&quot;. Pubelele cu voce sexy și mesaje seducătoare, noua strategie pentru a păstra Malmo curat" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO &quot;O, chiar acolo, da! Fă asta din nou!&quot;. Pubelele cu voce sexy și mesaje seducătoare, noua strategie pentru a păstra Malmo curat"
						href="/life-style-2/12340-video-o,-chiar-acolo,-da-fă-asta-din-nou-pubelele-cu-voce-sexy-și-mesaje-seducătoare,-noua-strategie-pentru-a-păstra-malmo-curat"> VIDEO "O, chiar acolo, da! Fă asta din... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="O italiancă de 100 de ani şi-a reînnoit permisul de conducere" href="/life-style-2/12337-o-italiancă-de-100-de-ani-şi-a-reînnoit-permisul-de-conducere">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/f22c2d7c6bc5105a8a7a36e16bd25022-Candida-Uderzo.jpg" alt="O italiancă de 100 de ani şi-a reînnoit permisul de conducere"  style="width:400px; float:left;margin-right:5px" title="O italiancă de 100 de ani şi-a reînnoit permisul de conducere" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="O italiancă de 100 de ani şi-a reînnoit permisul de conducere"
						href="/life-style-2/12337-o-italiancă-de-100-de-ani-şi-a-reînnoit-permisul-de-conducere"> O italiancă de 100 de ani şi-a reînnoit... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Parlamentul a adoptat legea care interzice condamnaților penal să candideze la prezidențiale" href="/național-2/juridic/12336-parlamentul-a-adoptat-legea-care-interzice-condamnaților-penal-să-candideze-la-prezidențiale">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/34faa1510427d5338ab152d20cfb93ad-ciocanel-justitie-instanta.jpg" alt="Parlamentul a adoptat legea care interzice condamnaților penal să candideze la prezidențiale"  style="width:400px; float:left;margin-right:5px" title="Parlamentul a adoptat legea care interzice condamnaților penal să candideze la prezidențiale" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/național-2/juridic"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Parlamentul a adoptat legea care interzice condamnaților penal să candideze la prezidențiale"
						href="/național-2/juridic/12336-parlamentul-a-adoptat-legea-care-interzice-condamnaților-penal-să-candideze-la-prezidențiale"> Parlamentul a adoptat legea care interzice condamnaților penal... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(409);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!-- Composite Start -->
<div id="M791461ScriptRootC1282985">&nbsp;</div>
<!-- Composite End --></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!-- Composite Start -->
<div id="M791461ScriptRootC1282985"></div>
<script src="https://jsc.adskeeper.com/s/l/slatinata.ro.1282985.js" async></script>
<!-- Composite End --></div>
</div></div><span class="sp-copyright">© 2022 Slatina Ta. Drepturi rezervate. </span></div></div></div></div></footer>			</div>
		</div>
		
		<!-- Off Canvas Menu -->
		<div class="offcanvas-menu">
			<a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="Close"></i></a>
			<div class="offcanvas-inner">
									
<ul class="menu">
<li class="item-450">		<a  href="/" title="Știri din Slatina și din județul Olt"  > Știri</a></li><li class="item-443 active"><a href="/actualitate-5" title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" > Actualitate</a></li><li class="item-442 current"><a href="/actualitate-4" title="Evenimente – stiri evenimente, actuale, sociale, economice" > Eveniment</a></li><li class="item-445"><a href="/sanatate-3" title="Sănătate - informații și stiri din sănătate" > Sănătate</a></li><li class="item-446"><a href="/economic-3" title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" > Economie</a></li><li class="item-447 deeper parent"><a href="/național-2" title="National – stiri de ultima ora din Romania" > Național</a><span class="offcanvas-menu-toggler collapsed" data-bs-toggle="collapse" data-bs-target="#collapse-menu-447"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul><li class="item-449"><a href="/național-2/juridic" > Juridic</a></li></ul></li><li class="item-160"><a href="/life-style-2" title="Diverse – stil de viata, nutritie, sport, vedete, divertisment, mapamond" > Diverse</a></li><li class="item-161"><a href="/juridic-2" title="Juridic – noutati juridice, justitie" > Justiție</a></li><li class="item-167"><a href="/contact-2" > Contact</a></li><li class="item-427"><a href="/utile" > Utile</a></li><li class="item-462"><a href="/externe" > Externe</a></li><li class="item-463"><a href="/publicitate" > Publicitate</a></li></ul>

							</div>
		</div>
				
		<script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "639039",
                domain : "n.ads1-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<p><!-- Composite Start --></p>
<div id="M791461ScriptRootC1282985">&nbsp;</div>
<p><!-- Composite End --></p>


				
		
		
				
		<!-- Go to top -->
					<a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
			</body>
</html>