<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.slatinata.ro/actualitate-4/11928-slatina-un-t%C3%A2n%C4%83r-de-20-de-ani-a-pierdut-controlul-autoturismului-%C8%99i-a-intrat-pe-scuar" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="stiri olt,stirile,stiri slatina,stiri mondene,stiri,stiripesurse,stiri,stiri caracal,stiri azi,stiri ambulanta olt,stiri alro,stiri auto,stiri actuale,stiri a murit,stiri de ultima ora,stiri pe surse,stiri sportive,stiri bals,olt,stiri bals,stiri bac,stiri covid,stiri coronavirus olt,stiri cancan,stiri corabia olt,stiri covid olt,stiri corabia,stiri oltenia,stiri de olt,stiri de azi,stiri dsp olt,stiri din fotbal,stiri d.g.a.s.p.c olt,stiri economice,stiri educatie,stiri externe,stiri edu.ro,stiri false,ultimele stiri,stiri guvern,stiri horeca,stiri interne,stiri invatamant,stiri it,stiri in olt,stiri izbiceni olt,stiri învățământ,stiri înmormântare,stiri din întreaga lume,stiri jud olt,stiri juridice,stiri justitie,stiri jandarmi,stiri jandarmerie,stiri locale olt,stiri la zi,stiri locale,stiri litoral,stiri liga 2,stiri meteo,stiri mai,stiri litoral,stiri maramures,stiri noi,stiri news,stiri noi coronavirus,stiri national,stiri nasa,stiri online,stiri oltenia,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri pe surse olt,stiri pe,stiri politice,stiri pe scurt,stiri pensii,stiri realitate,stiri romania,stiri recente,stiri slatina,stiri sport,stiri surse,stiri scoala,stiri stare de alerta,stiri știri știri,stiri știință,stiri știri pe surse,stiri școală,știri stiri de ultima ora,stiri din știință
stiri titularizare,stiri ultima ora olt,stiri ultima,stiri valeni olt,stiri valcea,stiri vama veche,stiri vedete,stiri vreme,stiri vulpita,stiri vama,stiri wow,stiri yahoo,stiri youtube,stiri iohannis,stiri yazaki,stiri ziare,stiri zilei,stirile z,stiri slatina ta,stiri slatinata,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri olt caracal,stiri olt alert,stiri olt corabia,stiri ambulanta olt,stiri accidente olt,stiri apia olt,stiri caracal olt azi,stiri olt azi,stiri olt ultima ora,stiri bals olt,stiri brebeni olt,stiri brastavatu olt,stiri din bals olt,stiri olt covid,stiri curtisoara olt,stiri coteana olt,stiri din corabia olt,stiri locale corabia olt,stiri c e oltenia,stiri olt de ultima ora,stiri olt deveselu,stirile olt de azi,stiri din olt,stiri de olt,stiri din olt azi,stiri dsp olt,stiri din olt slatina,stiri grojdibodu olt,stiri gazeta oltului,ultimele stiri olt,stiri.olt,stiri ipj olt,stiri izbiceni olt,stiri in olt,stiri isj olt,stiri jud olt,stiri judetul olt,stiri din judetul olt,stiri bals jud olt,stiri din jud olt,stiri recente bals jud olt,stiri locale olt,stiri tia mare olt,stiri noi olt,stiri olt online,stiri potcoava olt,stiri plesoiu olt,stiri din potcoava olt,stiri pesta porcina olt,stiri radomiresti olt,stiri rusanesti olt,stiri realitatea oltului,stiri olt slatina,stiri slatina olt,stiri slatina olt azi,stiri scornicesti olt,stirile olt slatina azi,stiri pe surse olt,stiri locale slatina olt,stiri slatina,stirile olt vineri,stirile olt de ieri,olt stiri de ultima ora,stiri valeni olt,stiri valea oltului,stiri valea oltului azi,olt stiri caracal,stiri ziare olt,stirea zilei olt,stiri olt,stiri slatina,stiri slatina astazi,slatina stiri locale,slatina stiri online,stiri din slatina,stiri slatina olt,stiri slatina actualitate,stiri slatina olt azi,stiri olt slatina azi,stiri din slatina de azi,slatina craiova stiri,ultimele stiri slatina olt,stiri din slatina olt,stiri locale din slatina olt,ultimele stiri din slatina olt,ultimele stiri din slatina,stirile olt slatina ieri,stiri spitalul judetean slatina,stiri de ultima ora,slatina,stiri locale slatina,stiri locale slatina olt,stiri noi slatina,stiri spital slatina,stiri pe surse slatina,ultimele stiri slatina,stirile zilei slatina,stiri oltenia,stiri oltenia azi,stiri oltenia sud,stiri din oltenia,stiri ceo oltenia,stiri ce oltenia,stiri regionale oltenia,ultimele stiri oltenia,stiri c e oltenia,stiri de oltenia,ultimele stiri din oltenia,stiri locale oltenia,stiri de ultima ora oltenia,stiri din craiova si oltenia,breaking news romania,breaking news film,breaking news coronavirus,breaking news bucuresti,breaking news azi,breaking news buzau,breaking news braila,breaking news botosani,breaking news brasov,breaking news covid,breaking news coronavirus romania,breaking news constanta,breaking news covid 19,breaking news oltenia,breaking news olt,breaking news slatina,breaking news slatina olt,breaking news olt slatina,breaking news olt caracal,breaking news olt bals,breaking news caracal olt,breaking news bals olt,stirile olt,stirile romania,stirile sportive,stirile azi,stirile antena,stirile actuale,stiri pe surse,stiri severinene,stirile buzau,stirile botosani,stirile bucuresti,stirile brasov,stirile bihor,stirile braila,stirile b,stirile cancan,stirile capital,stirile canal de,stirile coronavirus,stirile constanta,stirile cluj,stirile click,stirile de olt,stirile din slatina,stirile de azi,stirile din slatina olt,stirile sport,stirile de la ora,stirile d azi,stirile d,stirile externe,stirile edu.ro,stirile economice,stirile de azi,stirile familiei,stirile false,stirile financiare,stirile horoscop,stirile interne,stirile internationale de ultima ora,stiri învățământ,stirile zilei în romania,stirile la zi,stirile locale,stirile mondene,stirile momentului,stirile meteo,stirile media,stirile news,stirile noi,stirile noptii,stirile nationale,stirile online,stirile oltenia,stirile realitatea,stirile romania,stirile serii,stirile sport,stirile sportive,stirile saptamanii,stirile știrile,stiri știri pe surse,stiri știință,stiri școală,stirile ultima ora,stirile vremea,stirile zilei,stirile zilei din olt,stirile zilei de azi in presa din jud olt,stirile zilei de azi,stirile zilei,stirile zilei de azi,stirile zilei romania,ziare de olt,ziare slatina,ziare reviste,ziarele de azi,ziare romanesti,ziare antena,ziare a az,ziare la zi,e ziare,ziare caracal,ziare de azi,ziare d e la a la z,ziare d,ziare economice,ziare economice romania,e ziare net,ziare financiare,ziare facebook,ziare financiare din romania,ziare in romania,ziare judetene,ziare justitie,ziare juridice,ziare locale olt,ziare locale,ziare mondene,ziare news,ziare online,ziare olt,ziare oltenia,ziare olt corabia,ziare olt azi,ziare olt slatina,ziare pe surse,ziare romania,ziare revista presei,ziare sport,ziare slatina olt azi,ziare s i reviste de la a la z,ziare și reviste,ziare știri,ziare și reviste românești,ziare și reviste de la a la zet,ziare și titluri de ziare și reviste,ziare ultimele stiri,ziare ultima ora,e-ziare,ziare ziare,ziare 0nline,gazeta de olt,gazeta publica,gazetaoltului,gazeta online,gazeta sport,gazeta oltului azi,gazeta afacerilor,gazeta digital,gazeta caracal,gazeta de olt corabia,gazeta accidente,gazeta de olt bals,gazeta d eolt,gazeta judeteana,gazeta olt,gazeta romaneasca,gazeta romana,gazeta,gazeta online,accidente,accidente slatina,accidente rutiere olt,accidente olt azi,accidentul vascular,accidentul de la bals,accidente aviatice,accidente caracal,accidente,salariu minim pe economie 2020,salariu net,salariu brut,salariu mediu brut,salariu minim 2020,salariu minim pe economie 2019,salariu mediu net 2020,salariu brut 2020,salariu asistent medical,salariu arhitect,a crescut salariul minim,a crescut salariul minim pe economie,a crescut salariul minim de la 1 ianuarie,a 13 salariu,a crescut salariul,ziua mondială a salariului minim pe economie,ultima marire a salariului minim pe economie,salariu de baza,salariu de incadrare,salariu de baza brut,cat e salariul minim pe economie,cat e salariu minim pe economie,cat e salariul minim,cat e salariul minim pe economie 2020,care e salariul minim pe economie,h.g. salariu minim 2019,h g salariul minim 2020,h.g. salariu minim 2020,iau salariul,la salariul minim pe economie,calcul salariu net,salariu minim 2019,salariu minim 2020 net,salariu m,salariu minim pe economie,,salariu net vs brut,salariu net minim,salariu romania,salariu studii superioare,s-a marit salariul minim pe economie,s-a marit salariul minim pe economie 2019,s-a marit salariul minim pe economie 2020,s a majorat salariul minim,salarii și pensii,șomaj salariu,salariu brut și net,pensie și salariu,salariu tarifar,salariu unui profesor,salariu unui politist,v-am dublat salariul net,salariu zilieri 2020,majorare salariu,poprire salariu 1/3,salariu 2020,salariu 2019,salariu 2021,alocatie copii 2019,alocatie 2020,alocatie complementara,alocatie copil 2020,alocatie copii valoare,alocatie copii slatina,alocatie copil,alocatie actuala,a doua alocatie,prima alocatie a nou nascutului,alocatia,alocatie alimentara,alocatie bebelusi,alocatie copii,alocatie de stat,alocatie de stat 2020,alocatie de stat 2019,alocatie dublata,alocatie de sustinere,alocatie de plasament,alocatie de vaduva, marire alocatie,alocatie de stat pentru copii,despre alocatii,alocatie elevi,cat e alocatie copii 2020,cat e alocatie copii 2019,cat e alocatie copii,cat e alocatie copil 2020,cat e alocatie copil,cat e alocatie,cat este o alocatie de copil in romania,cat e o alocatie in romania,cat este o alocatie,cat e o alocatie,alocatie pentru copii,alocatie pentru nou nascuti,alocatie romania,alocatie romania copii,alocatie stat copii,alocatie stat 2020,alocatie stat copii 2019,alocatie ultimele stiri,alocatia unica la nastere in romania,alocatia unui copil in romania,alocatie valoare,alocatie copii marire,alocatie copii mici,dgaspc olt slatina,dgaspc slatina olt,dgaspc angajare,angajare dgaspc olt slatina, locuri de munca,alocatie copii 2000,coronavirus judete,coronavirus simptome,coronavirus china,coronavirus in lume,coronavirus azi,coronavirus cazuri noi,coronavirus craiova,coronavirus cazuri azi,coronavirus cases romania,coronavirus data,coronavirus exista,coronavirus febra,i coronavirus romania,coronavirus la copii,coronavirus litoral,coronavirus la mare,coronavirus numar cazuri,coronavirus olt,coronavirus online,coronavirus orase,coronavirus pe judete,coronavirus romania,coronavirus romania cazuri,coronavirus romania harta,coronavirus romania update,r coronavirus romania,coronavirus stiri,coronavirus symptoms,coronavirus știri,coronavirus școală,coronavirus știri de ultima ora,coronavirus știri oficiale,coronavirus și grupele de sange,coronavirus și antibiotice,coronavirus tratament,coronavirus test,coronavirus vaccin,coronavirus cazuri,coronavirus cazuri romania,coronavirus zone rosii,coronavirus zone,stiri actualitatea,stiri actualitate online,stiri de actualitate,stiri de actualitate slatina,stiri de actualitate slatina olt,stiri de actualitate olt,stiri de actualitate caracal olt,stiri de actualitate caracal,stiri de actualitate olt caracal,stiri de actualitate bals,stiri de actualitate bals olt,stiri de actualitate olt bals,stiri din actualitate,stiri de actualitate din romania,stiri evenimente actualitate,stiri si actualitate,stiri slatina actualitate,ştiri actualitate
" />
	<meta name="og:title" content="Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.slatinata.ro/images/stories/foto/2022/03/21/incident-rutier-la-Slatina.jpg" />
	<meta name="og:url" content="https://www.slatinata.ro/actualitate-4/11928-slatina-un-t%C3%A2n%C4%83r-de-20-de-ani-a-pierdut-controlul-autoturismului-%C8%99i-a-intrat-pe-scuar" />
	<meta name="og:site_name" content="Slatina Ta" />
	<meta name="og:description" content="Cele mai importante știri din Slatina și din județul Olt
Știri din Slatina, din județul Olt și știri naționale din actualitate, eveniment, social, sanatate, economie, life style, juridic, veterinar, culinar, beauty style" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="Evenimente – stiri evenimente, actuale, sociale, economice" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar - Slatina Ta</title>
	<link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.slatinata.ro/component/search/?Itemid=442&amp;catid=9&amp;id=11928&amp;format=opensearch" rel="search" title="Stiri" type="application/opensearchdescription+xml" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/behavior/s2sdefault.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/styles/default.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/s2sfont.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?c796cdc2f368bb86cbfb2c43d27af8f8" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bm_articles_top/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="/cache/com_templates/templates/shaper_helix3/07e1e5f8a863b845c0288faca0344175.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-size:18px; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-cele-mai-noi-stiri{ background-color:#000000;color:#ffffff; }#sp-stiri-evenimente{ background-color:#fef5dc;color:#000000; }#sp-section-21{ background-color:#fef5dc; }#sp-bottom-2{ background-color:#fffefa; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"418373051660b5dfb910d4c9f92a6cde","system.paths":{"root":"","base":""}}</script>
	<script src="/cache/com_templates/templates/shaper_helix3/ed64f7675c24b90d088bdb1c6e2ced8b.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
var s2s_mobile = '';
                (function(d){
                  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                  p.type = 'text/javascript';
                  p.async = false;
                  p.defer = true;
                  p.src = 'https://www.slatinata.ro/media/plg_social2s/js/social2s.min.js';
                  f.parentNode.insertBefore(p, f);
                }(document));
            var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'ro_RO';var s2s_lang_2tag = 'ro';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.1.4';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'https%3A%2F%2Fwww.slatinata.ro%2Factualitate-4%2F11928-slatina-un-t%C3%A2n%C4%83r-de-20-de-ani-a-pierdut-controlul-autoturismului-%C8%99i-a-intrat-pe-scuar';var php_title = 'Slatina.%20Un%20t%C3%A2n%C4%83r%20de%2020%20de%20ani%20a%20pierdut%20controlul%20autoturismului%20%C8%99i%20a%20intrat%20pe%20scuar';jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
        CopyLink.addEvent(window, 'load', function () {
          new CopyLink({
            container : document.body,
            handler : function () {
              return '<br />Source: '+location.href+'';
            },
            minimalSelection: 20
          });
        });
      
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:title" content="Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar"><meta property="og:description" content="Un tânăr de 20 de ani care se afla la volanul unui autoturism a pierdut controlul asupra direcției de mers în centrul Slatinei, luni seară...."><meta property="og:site_name" content="Slatina Ta" /><meta property="og:url"  content="https://www.slatinata.ro/actualitate-4/11928-slatina-un-t%C3%A2n%C4%83r-de-20-de-ani-a-pierdut-controlul-autoturismului-%C8%99i-a-intrat-pe-scuar" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
	<meta property="og:url" content="https://www.slatinata.ro/actualitate-4/11928-slatina-un-t%C3%A2n%C4%83r-de-20-de-ani-a-pierdut-controlul-autoturismului-%C8%99i-a-intrat-pe-scuar" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar" />
	<meta property="og:description" content="Un tânăr de 20 de ani care se afla la volanul unui autoturism a pierdut controlul asupra direcției de mers în centrul Slatinei, luni seară." />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Știri din Slatina și județul Olt", "item": "https://www.slatinata.ro/" }, { "@type": "ListItem", "position": 2, "name": "Eveniment", "item": "https://www.slatinata.ro/actualitate-4" }, { "@type": "ListItem", "position": 3, "name": "Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar", "item": "https://www.slatinata.ro/actualitate-4/11928-slatina-un-t%C3%A2n%C4%83r-de-20-de-ani-a-pierdut-controlul-autoturismului-%C8%99i-a-intrat-pe-scuar" } ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.slatinata.ro/actualitate-4/11928-slatina-un-t%C3%A2n%C4%83r-de-20-de-ani-a-pierdut-controlul-autoturismului-%C8%99i-a-intrat-pe-scuar" }, "headline": "Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar", "description": "&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;img src=&quot;images/stories/foto/2022/03/21/incident-rutier-la-Slatina.jpg&quot; alt=&quot;incident rutier la Slatina&quot; width=&quot;760&quot; height=&quot;425&quot; style=&quot;margin: 8px; float: left;&quot; title=&quot;Incident rutier la Sla", "image": { "@type": "ImageObject", "url": "https://www.slatinata.ro/" }, "author": { "@type": "Person", "name": "Slatina Ta" }, "publisher": { "@type": "Organization", "name": "Slatina Ta", "logo": { "@type": "ImageObject", "url": "https://www.slatinata.ro/images/logo.png" } }, "datePublished": "2022-03-21T19:42:32+02:00", "dateCreated": "2022-03-21T19:42:32+02:00", "dateModified": "2022-03-21T19:43:39+02:00" } </script>
            <!-- End: Google Structured Data -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136846208-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136846208-3');
</script>
    </head>

    <body class="site com-content view-article no-layout no-task itemid-442 ro-ro ltr  sticky-header layout-boxed off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/Sigla_SlatinaTa.png" alt="Slatina Ta"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item sp-has-child"><a  href="/"  title="Știri din Slatina și din județul Olt" >Știri</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-12"><div class="sp-module "><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme2 ">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/social-3/11929-video-isaccea-pontonul-jucăriilor-din-pluș" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2022/03/22/thumbs/Copiii-refugiatilor-ucraineni-sunt-primiti-cu-jucarii_300x200.jpg" alt="VIDEO Isaccea. Pontonul jucăriilor din pluș" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/social-3/11929-video-isaccea-pontonul-jucăriilor-din-pluș" title="VIDEO Isaccea. Pontonul jucăriilor din pluș">VIDEO Isaccea. Pontonul jucăriilor din pluș</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 La coborârea de pe bac, ursuleți, elefanți, girafe şi purceluși de pluș le zâmbesc copiilor familiilor de refugiați ucraineni.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/03/21/thumbs/incident-rutier-la-Slatina_200x130.jpg" alt="Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar" title="Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar">Slatina. Un tânăr de 20 de ani a pierdut...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un tânăr de 20 de ani care se afla la volanul unui autoturism a pierdut controlul asupra direcției...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/11926-mapn-un-puitor-de-mine-trimis-în-misiuni-de-cercetare-în-apele-teritoriale-nu-au-fost-observate-mine-până-acum" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/03/21/thumbs/puitorul-de-mine-Viceamiral-Constantin-Balescu_200x130.jpg" alt="MApN: Un puitor de mine - trimis în misiuni de cercetare în apele teritoriale; nu au fost observate mine până acum" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/11926-mapn-un-puitor-de-mine-trimis-în-misiuni-de-cercetare-în-apele-teritoriale-nu-au-fost-observate-mine-până-acum" title="MApN: Un puitor de mine - trimis în misiuni de cercetare în apele teritoriale; nu au fost observate mine până acum">MApN: Un puitor de mine - trimis în misiuni de...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Puitorul de mine şi plase ''Viceamiral Constantin Bălescu'' a ieşit, luni, din portul militar...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național-2/11925-bărbatul-care-a-ucis-la-arad-o-fetiţă-de-4-ani-şi-i-a-incendiat-trupul,-condamnat-la-18-ani-de-închisoare" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/03/21/thumbs/criminal-arad_200x130.jpg" alt="Bărbatul care a ucis la Arad o fetiţă de 4 ani şi i-a incendiat trupul, condamnat la 18 ani de închisoare" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național-2/11925-bărbatul-care-a-ucis-la-arad-o-fetiţă-de-4-ani-şi-i-a-incendiat-trupul,-condamnat-la-18-ani-de-închisoare" title="Bărbatul care a ucis la Arad o fetiţă de 4 ani şi i-a incendiat trupul, condamnat la 18 ani de închisoare">Bărbatul care a ucis la Arad o fetiţă de 4 ani...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Bărbatul care a ucis la Arad fetiţa de 4 ani a concubinei sale şi apoi i-a incendiat trupul a fost...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-5/11921-anm-vremea-în-următoarele-două-săptămâni" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/03/21/thumbs/ghiocei-primavara_200x130.jpg" alt="ANM: Vremea în următoarele două săptămâni" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-5/11921-anm-vremea-în-următoarele-două-săptămâni" title="ANM: Vremea în următoarele două săptămâni">ANM: Vremea în următoarele două săptămâni</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Vremea se încălzeşte în următoarele două săptămâni, iar valorile termice din timpul zilelor vor...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></li><li class="sp-menu-item"><a  href="/actualitate-3"  title="Evenimente – stiri evenimente, actuale, sociale, economice" >Eveniment</a></li><li class="sp-menu-item"><a  href="/actualitate"  title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" >Actualitate</a></li><li class="sp-menu-item"><a  href="/social"  >Social</a></li><li class="sp-menu-item"><a  href="/sanatate"  title="Sănătate - informații și stiri din sănătate" >Sănătate</a></li><li class="sp-menu-item"><a  href="/economic"  title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" >Economie</a></li><li class="sp-menu-item"><a  href="/național"  title="National – stiri de ultima ora din Romania" >Național</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-cele-mai-noi-stiri"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/actualitate-4" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="200" placeholder="Caută pe Slatina Ta" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="442" />
	</form>
</div>
</div></div></div></div></div></section><section id="sp-stiri-evenimente"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
	
	

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/actualitate-4" itemprop="genre" data-toggle="tooltip" title="Categorie articol">Evenimente</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2022-03-21T19:42:32+02:00" itemprop="datePublished" data-toggle="tooltip" title="Data publicării">
		21 Martie 2022	</time>
</dd>			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:2492" />
	Accesări: 2492</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar							</h2>
												</div>

					
	
	<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.slatinata.ro/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar" /><div class="s2s_contenedor  s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-xs ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>

				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar" 
					data-url="https://www.slatinata.ro/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar" 
					class="twitter-share-button" data-lang="ro" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook s2s_btn s2s-btn-xs " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="https://www.slatinata.ro/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></div>
			</div><div class="s2s_pinterest s2s_btn s2s-btn-xs "><a class="s2s_icon"><i class="s2sfo fo-pinterest"></i>   </a><div class="globo s2s_globo_closed s2s_pinterest_iframe">
					<div class="s2s_flecha"></div>
					<a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.slatinata.ro%2Factualitate-4%2F11928-slatina-un-t%25C3%25A2n%25C4%2583r-de-20-de-ani-a-pierdut-controlul-autoturismului-%25C8%2599i-a-intrat-pe-scuar&amp;description=Slatina.%20Un%20t%C3%A2n%C4%83r%20de%2020%20de%20ani%20a%20pierdut%20controlul%20autoturismului%20%C8%99i%20a%20intrat%20pe%20scuar" data-pin-do="buttonBookmark" 
					 
					data-pin-color="red" 
					 
					 data-pin-sticky="false"></a> </div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-xs " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share"  data-url="https://www.slatinata.ro/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar"></script>
				</div>
			</div><div class="s2s_tumblr s2s_btn s2s-btn-xs " lang="ro"><a class="s2s_icon"><i class="s2sfo fo-tumblr"></i>   </a>
				<div class="globo s2s_globo_closed s2s_tumblr_iframe">
					<div class="s2s_flecha"></div>
					<a class="tumblr-share-button" 
					data-locale="ro_RO" 
					data-href="https://www.slatinata.ro/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar" 
					data-color="blue" 
					data-notes="right"
					href="https://embed.tumblr.com/share"></a></div></div></div></div>
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;"><img src="/images/stories/foto/2022/03/21/incident-rutier-la-Slatina.jpg" alt="incident rutier la Slatina" width="760" height="425" style="margin: 8px; float: left;" title="Incident rutier la Slatina" />Un tânăr de 20 de ani care se afla la volanul unui autoturism a pierdut controlul asupra direcției de mers în centrul Slatinei, luni seară.</p>
 
<p style="text-align: justify;">Incidentul rutier s-a petrecut pe bulevardul Alexandru Ioan Cuza, în zona Vacanța. Autoturismul a pătruns pe scuarul dintre cele două benzi ale bulevardului, unde a izbit un indicator.</p>
<p style="text-align: justify;">La fața locului au ajuns mai multe echipaje medicale, de la SMURD și Ambulanță, dar și o autospecială de descarcerare a Inspectoratului pentru Situații de Urgență (ISU) Olt.</p>
<p style="text-align: justify;">Din fericire, șoferul nu a pățit nimic.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/accident-slatina" class="" rel="tag">accident slatina</a>,																				<a href="/component/tags/tag/accident-rutier" class="" rel="tag">accident rutier</a>,																				<a href="/component/tags/tag/accident-circulatie" class="" rel="tag">accident circulatie</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.slatinata.ro/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar&amp;text=Slatina.%20Un%20tânăr%20de%2020%20de%20ani%20a%20pierdut%20controlul%20autoturismului%20și%20a%20intrat%20pe%20scuar','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.slatinata.ro/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar&amp;text=Slatina.%20Un%20tânăr%20de%2020%20de%20ani%20a%20pierdut%20controlul%20autoturismului%20și%20a%20intrat%20pe%20scuar">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.slatinata.ro/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.slatinata.ro/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!-- Vertical receptiv -->
<p><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2078808937759263" data-ad-slot="6817907877" data-ad-format="auto" data-full-width-responsive="true"></ins></p></div>
</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Social</h3><div class="sp-module-content"><div id="btcontentslider404" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom" href="/social-3/11930-marcel-ciolacu-solicită-guvernului-să-clarifice-situația-firmei-rusești-tmk-artrom">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/33f45cba5a116016f95d265b88ee80b4-TMK-Artrom.jpg" alt="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom"  style="width:400px; float:left;margin-right:5px" title="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom"
						href="/social-3/11930-marcel-ciolacu-solicită-guvernului-să-clarifice-situația-firmei-rusești-tmk-artrom"> Marcel Ciolacu solicită Guvernului să clarifice situația firmei... </a><br />
															
										<div class="bt-introtext">
					Președintele Camerei Deputaților, Marcel Ciolacu, solicită Guvernului să clarifice rapid situaț...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Isaccea. Pontonul jucăriilor din pluș" href="/social-3/11929-video-isaccea-pontonul-jucăriilor-din-pluș">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/b3cbadb8c77979a305fa1ca511af1ecc-Copiii-refugiatilor-ucraineni-sunt-primiti-cu-jucarii.jpg" alt="VIDEO Isaccea. Pontonul jucăriilor din pluș"  style="width:400px; float:left;margin-right:5px" title="VIDEO Isaccea. Pontonul jucăriilor din pluș" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Isaccea. Pontonul jucăriilor din pluș"
						href="/social-3/11929-video-isaccea-pontonul-jucăriilor-din-pluș"> VIDEO Isaccea. Pontonul jucăriilor din pluș </a><br />
															
										<div class="bt-introtext">
					La coborârea de pe bac, ursuleți, elefanți, girafe şi purceluși de pluș le zâmbesc copiilor f...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(404);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module st-module-5 icons-tree white grey"><h3 class="sp-module-title">Social</h3><div class="sp-module-content"><div id="btcontentslider401" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white grey">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom" href="/social-3/11930-marcel-ciolacu-solicită-guvernului-să-clarifice-situația-firmei-rusești-tmk-artrom">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/33f45cba5a116016f95d265b88ee80b4-TMK-Artrom.jpg" alt="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom"  style="width:400px; float:left;margin-right:5px" title="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom"
						href="/social-3/11930-marcel-ciolacu-solicită-guvernului-să-clarifice-situația-firmei-rusești-tmk-artrom"> Marcel Ciolacu solicită Guvernului să clarifice situația firmei... </a><br />
															
										<div class="bt-introtext">
					Președintele Camerei Deputaților, Marcel Ciolacu, solicită Guvernului să clarifice rapid situaț...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Isaccea. Pontonul jucăriilor din pluș" href="/social-3/11929-video-isaccea-pontonul-jucăriilor-din-pluș">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/b3cbadb8c77979a305fa1ca511af1ecc-Copiii-refugiatilor-ucraineni-sunt-primiti-cu-jucarii.jpg" alt="VIDEO Isaccea. Pontonul jucăriilor din pluș"  style="width:400px; float:left;margin-right:5px" title="VIDEO Isaccea. Pontonul jucăriilor din pluș" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Isaccea. Pontonul jucăriilor din pluș"
						href="/social-3/11929-video-isaccea-pontonul-jucăriilor-din-pluș"> VIDEO Isaccea. Pontonul jucăriilor din pluș </a><br />
															
										<div class="bt-introtext">
					La coborârea de pe bac, ursuleți, elefanți, girafe şi purceluși de pluș le zâmbesc copiilor f...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(401);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><section id="sp-advertising"><div class="container"><div class="row"><div id="sp-position7" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-google"><div class="container"><div class="row"><div id="sp-user4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!-- Composite Start -->
<div id="M791461ScriptRootC1282985"></div>
<script src="https://jsc.adskeeper.com/s/l/slatinata.ro.1282985.js" async></script>
<!-- Composite End --></div>
</div></div></div></div></div></div></section><section id="sp-section-21"><div class="row"><div id="sp-position6" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Evenimente</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2022/03/21/thumbs/incident-rutier-la-Slatina_400x250.jpg" alt="Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar" title="Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar">Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Un tânăr de 20 de ani care se afla la volanul unui autoturism a pierdut controlul asupra direcției de mers în centrul Slatinei, luni seară.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/11905-corăbian-cercetat-pentru-fals-informatic" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/03/18/thumbs/cont-fals-de-facebook_250x130.jpg" alt="Corăbian cercetat pentru fals informatic" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/11905-corăbian-cercetat-pentru-fals-informatic" title="Corăbian cercetat pentru fals informatic">Corăbian cercetat pentru fals informatic</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un corăbian a fost reținut de polițiști pentru o perioadă de două luni. Acesta este acuzat că a...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/11867-video-un-șofer-beat-a-fugit-de-echipajul-de-poliție" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/03/11/thumbs/baut-la-volan_250x130.jpg" alt="VIDEO Un șofer beat a fugit de echipajul de poliție" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/11867-video-un-șofer-beat-a-fugit-de-echipajul-de-poliție" title="VIDEO Un șofer beat a fugit de echipajul de poliție">VIDEO Un șofer beat a fugit de echipajul de poliție</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Pentru că nu a oprit la semnalul poliţiştilor, un șofer din Vulpeni a fost urmărit și reţinut...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/11853-incendiu-de-proporții-la-o-școală-gimnazială-din-rusănești-%20" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/03/10/thumbs/incendiu-scoala-rusanesti_250x130.jpg" alt="Incendiu de proporții la o școală gimnazială din Rusănești   " class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/11853-incendiu-de-proporții-la-o-școală-gimnazială-din-rusănești-%20" title="Incendiu de proporții la o școală gimnazială din Rusănești   ">Incendiu de proporții la o școală gimnazială din Rusănești   </a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un incendiu de proporții a avut loc, noaptea trecută, în comuna olteană Rusănești, la Școala...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></section><section id="sp-section-22"><div class="container"><div class="row"><div id="sp-position6" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Evenimente</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2022/03/21/thumbs/incident-rutier-la-Slatina_400x250.jpg" alt="Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar" />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar" title="Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar">Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar</a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 Un tânăr de 20 de ani care se afla la volanul unui autoturism a pierdut controlul asupra direcției de mers în centrul Slatinei, luni seară.
													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/11905-corăbian-cercetat-pentru-fals-informatic" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/03/18/thumbs/cont-fals-de-facebook_250x130.jpg" alt="Corăbian cercetat pentru fals informatic" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/11905-corăbian-cercetat-pentru-fals-informatic" title="Corăbian cercetat pentru fals informatic">Corăbian cercetat pentru fals informatic</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un corăbian a fost reținut de polițiști pentru o perioadă de două luni. Acesta este acuzat că a...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/11867-video-un-șofer-beat-a-fugit-de-echipajul-de-poliție" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/03/11/thumbs/baut-la-volan_250x130.jpg" alt="VIDEO Un șofer beat a fugit de echipajul de poliție" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/11867-video-un-șofer-beat-a-fugit-de-echipajul-de-poliție" title="VIDEO Un șofer beat a fugit de echipajul de poliție">VIDEO Un șofer beat a fugit de echipajul de poliție</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Pentru că nu a oprit la semnalul poliţiştilor, un șofer din Vulpeni a fost urmărit și reţinut...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/11853-incendiu-de-proporții-la-o-școală-gimnazială-din-rusănești-%20" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2022/03/10/thumbs/incendiu-scoala-rusanesti_250x130.jpg" alt="Incendiu de proporții la o școală gimnazială din Rusănești   " class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/11853-incendiu-de-proporții-la-o-școală-gimnazială-din-rusănești-%20" title="Incendiu de proporții la o școală gimnazială din Rusănești   ">Incendiu de proporții la o școală gimnazială din Rusănești   </a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un incendiu de proporții a avut loc, noaptea trecută, în comuna olteană Rusănești, la Școala...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></section><section id="sp-bottom-2"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Alte articole</h3><div class="sp-module-content"><div id="btcontentslider189" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Incendiu puternic la un centru comercial din Sectorul 5" href="/național-2/11935-video-incendiu-puternic-la-un-centru-comercial-din-sectorul-5">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/f9453700b9e9b77248566760fd107817-incendiu-bucuresti-sector-5.jpg" alt="VIDEO Incendiu puternic la un centru comercial din Sectorul 5"  style="width:400px; float:left;margin-right:5px" title="VIDEO Incendiu puternic la un centru comercial din Sectorul 5" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Incendiu puternic la un centru comercial din Sectorul 5"
						href="/național-2/11935-video-incendiu-puternic-la-un-centru-comercial-din-sectorul-5"> VIDEO Incendiu puternic la un centru comercial din... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Ministrul Energiei: Exploatarea gazelor din Marea Neagră a început" href="/economic-3/11934-ministrul-energiei-exploatarea-gazelor-din-marea-neagră-a-început">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0b427c2f905ed66df0d5d2e5959dbc55-Black-Sea-OilGas.jpg" alt="Ministrul Energiei: Exploatarea gazelor din Marea Neagră a început"  style="width:400px; float:left;margin-right:5px" title="Ministrul Energiei: Exploatarea gazelor din Marea Neagră a început" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Economic"
						href="/economic-3"> Economic					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Ministrul Energiei: Exploatarea gazelor din Marea Neagră a început"
						href="/economic-3/11934-ministrul-energiei-exploatarea-gazelor-din-marea-neagră-a-început"> Ministrul Energiei: Exploatarea gazelor din Marea Neagră a... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom" href="/social-3/11930-marcel-ciolacu-solicită-guvernului-să-clarifice-situația-firmei-rusești-tmk-artrom">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/5ab430bf34fa24d351140dd67969259d-TMK-Artrom.jpg" alt="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom"  style="width:400px; float:left;margin-right:5px" title="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Marcel Ciolacu solicită Guvernului să clarifice situația firmei rusești TMK-Artrom"
						href="/social-3/11930-marcel-ciolacu-solicită-guvernului-să-clarifice-situația-firmei-rusești-tmk-artrom"> Marcel Ciolacu solicită Guvernului să clarifice situația firmei... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Isaccea. Pontonul jucăriilor din pluș" href="/social-3/11929-video-isaccea-pontonul-jucăriilor-din-pluș">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/a5f7a5dcab75d65fd7baf362fd9ef6cc-Copiii-refugiatilor-ucraineni-sunt-primiti-cu-jucarii.jpg" alt="VIDEO Isaccea. Pontonul jucăriilor din pluș"  style="width:400px; float:left;margin-right:5px" title="VIDEO Isaccea. Pontonul jucăriilor din pluș" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Isaccea. Pontonul jucăriilor din pluș"
						href="/social-3/11929-video-isaccea-pontonul-jucăriilor-din-pluș"> VIDEO Isaccea. Pontonul jucăriilor din pluș </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar" href="/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/13f643239ae34478aacb579637a3a9b5-incident-rutier-la-Slatina.jpg" alt="Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar"  style="width:400px; float:left;margin-right:5px" title="Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Slatina. Un tânăr de 20 de ani a pierdut controlul autoturismului și a intrat pe scuar"
						href="/actualitate-4/11928-slatina-un-tânăr-de-20-de-ani-a-pierdut-controlul-autoturismului-și-a-intrat-pe-scuar"> Slatina. Un tânăr de 20 de ani a... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="MApN: Un puitor de mine - trimis în misiuni de cercetare în apele teritoriale; nu au fost observate mine până acum" href="/actualitate-5/11926-mapn-un-puitor-de-mine-trimis-în-misiuni-de-cercetare-în-apele-teritoriale-nu-au-fost-observate-mine-până-acum">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0d9ec0a88ecf55407b2f9032158dc707-puitorul-de-mine-Viceamiral-Constantin-Balescu.jpg" alt="MApN: Un puitor de mine - trimis în misiuni de cercetare în apele teritoriale; nu au fost observate mine până acum"  style="width:400px; float:left;margin-right:5px" title="MApN: Un puitor de mine - trimis în misiuni de cercetare în apele teritoriale; nu au fost observate mine până acum" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="MApN: Un puitor de mine - trimis în misiuni de cercetare în apele teritoriale; nu au fost observate mine până acum"
						href="/actualitate-5/11926-mapn-un-puitor-de-mine-trimis-în-misiuni-de-cercetare-în-apele-teritoriale-nu-au-fost-observate-mine-până-acum"> MApN: Un puitor de mine - trimis în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Bărbatul care a ucis la Arad o fetiţă de 4 ani şi i-a incendiat trupul, condamnat la 18 ani de închisoare" href="/național-2/11925-bărbatul-care-a-ucis-la-arad-o-fetiţă-de-4-ani-şi-i-a-incendiat-trupul,-condamnat-la-18-ani-de-închisoare">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/aaca0af849cf013e36c98508f3763c84-criminal-arad.jpg" alt="Bărbatul care a ucis la Arad o fetiţă de 4 ani şi i-a incendiat trupul, condamnat la 18 ani de închisoare"  style="width:400px; float:left;margin-right:5px" title="Bărbatul care a ucis la Arad o fetiţă de 4 ani şi i-a incendiat trupul, condamnat la 18 ani de închisoare" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Bărbatul care a ucis la Arad o fetiţă de 4 ani şi i-a incendiat trupul, condamnat la 18 ani de închisoare"
						href="/național-2/11925-bărbatul-care-a-ucis-la-arad-o-fetiţă-de-4-ani-şi-i-a-incendiat-trupul,-condamnat-la-18-ani-de-închisoare"> Bărbatul care a ucis la Arad o fetiţă... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="ANM: Vremea în următoarele două săptămâni" href="/actualitate-5/11921-anm-vremea-în-următoarele-două-săptămâni">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/f95bbdd8a226fd52aaedc8470909202e-ghiocei-primavara.jpg" alt="ANM: Vremea în următoarele două săptămâni"  style="width:400px; float:left;margin-right:5px" title="ANM: Vremea în următoarele două săptămâni" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="ANM: Vremea în următoarele două săptămâni"
						href="/actualitate-5/11921-anm-vremea-în-următoarele-două-săptămâni"> ANM: Vremea în următoarele două săptămâni </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Accident cumplit în Giurgiu: Două mașini strivite între două TIR-uri. Șoferii au murit" href="/național-2/11920-accident-cumplit-în-giurgiu-două-mașini-strivite-între-două-tir-uri-șoferii-au-murit">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/bd57e1752947054acdac0fc3eaff6add-accident-autostrada-giurgiu.jpg" alt="Accident cumplit în Giurgiu: Două mașini strivite între două TIR-uri. Șoferii au murit"  style="width:400px; float:left;margin-right:5px" title="Accident cumplit în Giurgiu: Două mașini strivite între două TIR-uri. Șoferii au murit" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Accident cumplit în Giurgiu: Două mașini strivite între două TIR-uri. Șoferii au murit"
						href="/național-2/11920-accident-cumplit-în-giurgiu-două-mașini-strivite-între-două-tir-uri-șoferii-au-murit"> Accident cumplit în Giurgiu: Două mașini strivite între... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Prima secţiune din Drumul expres Piteşti–Craiova ar putea fi inaugurată până în 1 mai" href="/actualitate-5/11918-video-prima-secţiune-din-drumul-expres-piteşti–craiova-ar-putea-fi-inaugurată-până-în-1-mai">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/7266c762ba43a1b15eb0ecd35912cbfc-Pod-si-viaduct-peste-raul-Olt-la-Slatina.jpg" alt="VIDEO Prima secţiune din Drumul expres Piteşti–Craiova ar putea fi inaugurată până în 1 mai"  style="width:400px; float:left;margin-right:5px" title="VIDEO Prima secţiune din Drumul expres Piteşti–Craiova ar putea fi inaugurată până în 1 mai" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Prima secţiune din Drumul expres Piteşti–Craiova ar putea fi inaugurată până în 1 mai"
						href="/actualitate-5/11918-video-prima-secţiune-din-drumul-expres-piteşti–craiova-ar-putea-fi-inaugurată-până-în-1-mai"> VIDEO Prima secţiune din Drumul expres Piteşti–Craiova ar... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Alertă cu bombă la bordul unui avion Wizz Air. Avioane de vânătoare românești l-au escortat până în Ungaria" href="/actualitate-5/11917-alertă-cu-bombă-la-bordul-unui-avion-wizz-air-avioane-de-vânătoare-românești-l-au-escortat-până-în-ungaria">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/e96c27fb7b44ea329d42b548b4ac443b-avioane-militare-romania.jpg" alt="Alertă cu bombă la bordul unui avion Wizz Air. Avioane de vânătoare românești l-au escortat până în Ungaria"  style="width:400px; float:left;margin-right:5px" title="Alertă cu bombă la bordul unui avion Wizz Air. Avioane de vânătoare românești l-au escortat până în Ungaria" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Alertă cu bombă la bordul unui avion Wizz Air. Avioane de vânătoare românești l-au escortat până în Ungaria"
						href="/actualitate-5/11917-alertă-cu-bombă-la-bordul-unui-avion-wizz-air-avioane-de-vânătoare-românești-l-au-escortat-până-în-ungaria"> Alertă cu bombă la bordul unui avion Wizz... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un hoț a furat o mitralieră și muniție de la o unitate militară din Mamaia" href="/actualitate-5/11912-un-hoț-a-furat-o-mitralieră-și-muniție-de-la-o-unitate-militară-din-mamaia">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/971d8da5dc70bdbab2b2da73713c3982-pistol-mitraliera.jpg" alt="Un hoț a furat o mitralieră și muniție de la o unitate militară din Mamaia"  style="width:400px; float:left;margin-right:5px" title="Un hoț a furat o mitralieră și muniție de la o unitate militară din Mamaia" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un hoț a furat o mitralieră și muniție de la o unitate militară din Mamaia"
						href="/actualitate-5/11912-un-hoț-a-furat-o-mitralieră-și-muniție-de-la-o-unitate-militară-din-mamaia"> Un hoț a furat o mitralieră și muniție... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(189);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Poate te interesează:</h3><div class="sp-module-content"><div id="btcontentslider409" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Descoperiri arheologice la Hotărani" href="/life-style-2/11933-descoperiri-arheologice-la-hotărani">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/9d1861be2a00e646b46ad8f5a64359d5-Descoperiri-arheologice-la-Hotarani-1.jpg" alt="Descoperiri arheologice la Hotărani"  style="width:400px; float:left;margin-right:5px" title="Descoperiri arheologice la Hotărani" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Descoperiri arheologice la Hotărani"
						href="/life-style-2/11933-descoperiri-arheologice-la-hotărani"> Descoperiri arheologice la Hotărani </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Facebook şi Instagram, interzise în Rusia" href="/life-style-2/11924-facebook-şi-instagram,-interzise-în-rusia">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/b09242ba39a806036674d813d1d41b59-Facebook-Instagram.jpg" alt="Facebook şi Instagram, interzise în Rusia"  style="width:400px; float:left;margin-right:5px" title="Facebook şi Instagram, interzise în Rusia" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Facebook şi Instagram, interzise în Rusia"
						href="/life-style-2/11924-facebook-şi-instagram,-interzise-în-rusia"> Facebook şi Instagram, interzise în Rusia </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO. Profesoară din Bârlad, filmată când a pierdut 7.000 de lei la păcănele" href="/life-style-2/11894-video-profesoară-din-bârlad,-filmată-când-a-pierdut-7-000-de-lei-la-păcănele">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/f805bb62d5a54db0d29ebadef30da30d-profesoara-din-Barlad-la-pacanele.jpg" alt="VIDEO. Profesoară din Bârlad, filmată când a pierdut 7.000 de lei la păcănele"  style="width:400px; float:left;margin-right:5px" title="VIDEO. Profesoară din Bârlad, filmată când a pierdut 7.000 de lei la păcănele" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO. Profesoară din Bârlad, filmată când a pierdut 7.000 de lei la păcănele"
						href="/life-style-2/11894-video-profesoară-din-bârlad,-filmată-când-a-pierdut-7-000-de-lei-la-păcănele"> VIDEO. Profesoară din Bârlad, filmată când a pierdut... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Spania: Un pedofil de origine română, condamnat la aproape 300 de ani de închisoare pentru abuzarea a peste 23 de minore   " href="/juridic-2/11891-spania-un-pedofil-de-origine-română,-condamnat-la-aproape-300-de-ani-de-închisoare-pentru-abuzarea-a-peste-23-de-minore-%20">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/2254a0baf9e7e9d66049d8d8116205f9-proxenet-arestat.jpg" alt="Spania: Un pedofil de origine română, condamnat la aproape 300 de ani de închisoare pentru abuzarea a peste 23 de minore   "  style="width:400px; float:left;margin-right:5px" title="Spania: Un pedofil de origine română, condamnat la aproape 300 de ani de închisoare pentru abuzarea a peste 23 de minore   " />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Spania: Un pedofil de origine română, condamnat la aproape 300 de ani de închisoare pentru abuzarea a peste 23 de minore   "
						href="/juridic-2/11891-spania-un-pedofil-de-origine-română,-condamnat-la-aproape-300-de-ani-de-închisoare-pentru-abuzarea-a-peste-23-de-minore-%20"> Spania: Un pedofil de origine română, condamnat la... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Cum arată acum Roman Abramovich? Patronul lui Chelsea, surprins pe aeroportul din Tel Aviv" href="/life-style-2/11888-video-cum-arată-acum-roman-abramovich-patronul-lui-chelsea,-surprins-pe-aeroportul-din-tel-aviv">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/481f1e5135db085284dc75395dc57be1-Roman-Abramovich-1.jpg" alt="VIDEO Cum arată acum Roman Abramovich? Patronul lui Chelsea, surprins pe aeroportul din Tel Aviv"  style="width:400px; float:left;margin-right:5px" title="VIDEO Cum arată acum Roman Abramovich? Patronul lui Chelsea, surprins pe aeroportul din Tel Aviv" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Cum arată acum Roman Abramovich? Patronul lui Chelsea, surprins pe aeroportul din Tel Aviv"
						href="/life-style-2/11888-video-cum-arată-acum-roman-abramovich-patronul-lui-chelsea,-surprins-pe-aeroportul-din-tel-aviv"> VIDEO Cum arată acum Roman Abramovich? Patronul lui... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Fotomodelul Gretta Vedler, găsită moartă într-o valiză după ce l-a făcut pe Putin psihopat" href="/life-style-2/11885-fotomodelul-gretta-vedler,-găsită-moartă-într-o-valiză-după-ce-l-a-făcut-pe-putin-psihopat">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/72a004ef33a3982913148bc924a38933-Gretta-Vedler.jpg" alt="Fotomodelul Gretta Vedler, găsită moartă într-o valiză după ce l-a făcut pe Putin psihopat"  style="width:400px; float:left;margin-right:5px" title="Fotomodelul Gretta Vedler, găsită moartă într-o valiză după ce l-a făcut pe Putin psihopat" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Fotomodelul Gretta Vedler, găsită moartă într-o valiză după ce l-a făcut pe Putin psihopat"
						href="/life-style-2/11885-fotomodelul-gretta-vedler,-găsită-moartă-într-o-valiză-după-ce-l-a-făcut-pe-putin-psihopat"> Fotomodelul Gretta Vedler, găsită moartă într-o valiză după... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Live. We Are ONE" href="/life-style-2/11871-video-live-we-are-one">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/d385ba7929d3d90fb002fe28648ba090-refugiati-ucraineni.jpg" alt="VIDEO Live. We Are ONE"  style="width:400px; float:left;margin-right:5px" title="VIDEO Live. We Are ONE" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Live. We Are ONE"
						href="/life-style-2/11871-video-live-we-are-one"> VIDEO Live. We Are ONE </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Cântăreaţa Grimes confirmă naşterea celui de-al doilea copil al său cu Elon Musk" href="/life-style-2/11862-video-cântăreaţa-grimes-confirmă-naşterea-celui-de-al-doilea-copil-al-său-cu-elon-musk">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/aabacc97017e9878b22c36f55389b892-Grimes-si-Elon-Musk.jpg" alt="VIDEO Cântăreaţa Grimes confirmă naşterea celui de-al doilea copil al său cu Elon Musk"  style="width:400px; float:left;margin-right:5px" title="VIDEO Cântăreaţa Grimes confirmă naşterea celui de-al doilea copil al său cu Elon Musk" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Cântăreaţa Grimes confirmă naşterea celui de-al doilea copil al său cu Elon Musk"
						href="/life-style-2/11862-video-cântăreaţa-grimes-confirmă-naşterea-celui-de-al-doilea-copil-al-său-cu-elon-musk"> VIDEO Cântăreaţa Grimes confirmă naşterea celui de-al doilea... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Bercea Mondial va fi eliberat din închisoare" href="/juridic-2/11859-bercea-mondial-va-fi-eliberat-condiționat,-deși-mai-avea-de-executat-2-ani-și-7-luni-de-închisoare">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/25787f3e3033a31a17b4a3eb15d4fc22-bercea_mondial.jpg" alt="Bercea Mondial va fi eliberat din închisoare"  style="width:400px; float:left;margin-right:5px" title="Bercea Mondial va fi eliberat din închisoare" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Bercea Mondial va fi eliberat din închisoare"
						href="/juridic-2/11859-bercea-mondial-va-fi-eliberat-condiționat,-deși-mai-avea-de-executat-2-ani-și-7-luni-de-închisoare"> Bercea Mondial va fi eliberat din închisoare </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO Un soldat ucrainean a devenit viral pe TikTok cu un clip video emoţionant" href="/life-style-2/11822-video-un-soldat-ucrainean-a-devenit-viral-pe-tiktok-cu-un-clip-video-emoţionant">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/d59c3a70b37b427c85d6f7eeeedc957f-soldat-ucrainean-cu-pitigoi.jpg" alt="VIDEO Un soldat ucrainean a devenit viral pe TikTok cu un clip video emoţionant"  style="width:400px; float:left;margin-right:5px" title="VIDEO Un soldat ucrainean a devenit viral pe TikTok cu un clip video emoţionant" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO Un soldat ucrainean a devenit viral pe TikTok cu un clip video emoţionant"
						href="/life-style-2/11822-video-un-soldat-ucrainean-a-devenit-viral-pe-tiktok-cu-un-clip-video-emoţionant"> VIDEO Un soldat ucrainean a devenit viral pe... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Preotul din Bîrza, care a accidentat mortal un copil, condamnat definitiv la 6 ani de închisoare" href="/juridic-2/11813-preotul-din-bîrza,-care-a-accidentat-mortal-un-copil,-condamnat-definitiv-la-6-ani-de-închisoare">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/2edd39c421e87e066e7997aac0d65ba2-interventie-ambulanta.jpg" alt="Preotul din Bîrza, care a accidentat mortal un copil, condamnat definitiv la 6 ani de închisoare"  style="width:400px; float:left;margin-right:5px" title="Preotul din Bîrza, care a accidentat mortal un copil, condamnat definitiv la 6 ani de închisoare" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Preotul din Bîrza, care a accidentat mortal un copil, condamnat definitiv la 6 ani de închisoare"
						href="/juridic-2/11813-preotul-din-bîrza,-care-a-accidentat-mortal-un-copil,-condamnat-definitiv-la-6-ani-de-închisoare"> Preotul din Bîrza, care a accidentat mortal un... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="VIDEO „Test drive” cu un tanc rusesc capturat" href="/life-style-2/11810-video-„test-drive”-cu-un-tanc-rusesc-capturat">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/7911878d5a93d27eebc472b87933bbec-test-drive-cu-tanc-rusesc-capturat.jpg" alt="VIDEO „Test drive” cu un tanc rusesc capturat"  style="width:400px; float:left;margin-right:5px" title="VIDEO „Test drive” cu un tanc rusesc capturat" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VIDEO „Test drive” cu un tanc rusesc capturat"
						href="/life-style-2/11810-video-„test-drive”-cu-un-tanc-rusesc-capturat"> VIDEO „Test drive” cu un tanc rusesc capturat... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(409);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({
    id: 639039,
    domain: "n.ads5-adnow.com",
});
</script>
<script type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js" async></script></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!-- Composite Start -->
<div id="M791461ScriptRootC1282985"></div>
<script src="https://jsc.adskeeper.com/s/l/slatinata.ro.1282985.js" async></script>
<!-- Composite End →</div>
</div></div><span class="sp-copyright">© 2022 Slatina Ta. Drepturi rezervate. </span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  
<ul class="menu">
<li class="item-450">		<a  href="/" title="Știri din Slatina și din județul Olt"  > Știri</a></li><li class="item-443"><a href="/actualitate-5" title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" > Actualitate</a></li><li class="item-442 current active"><a href="/actualitate-4" title="Evenimente – stiri evenimente, actuale, sociale, economice" > Eveniment</a></li><li class="item-444"><a href="/social-3" > Social</a></li><li class="item-445"><a href="/sanatate-3" title="Sănătate - informații și stiri din sănătate" > Sănătate</a></li><li class="item-446"><a href="/economic-3" title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" > Economie</a></li><li class="item-447"><a href="/național-2" title="National – stiri de ultima ora din Romania" > Național</a></li><li class="item-160"><a href="/life-style-2" title="Diverse – stil de viata, nutritie, sport, vedete, divertisment, mapamond" > Diverse</a></li><li class="item-161"><a href="/juridic-2" title="Juridic – noutati juridice, justitie" > Justiție</a></li><li class="item-164"><a href="/medicina-veterinara-2" title="Veterinar – despre animale" > Veterinar</a></li><li class="item-165"><a href="/beauty-and-style-2" title="Beauty - frumusete, tendinte, moda, coafura" > Beauty</a></li><li class="item-166"><a href="/culinar-2" title="Culinar - retete culinare, bucatarie" > Culinar</a></li><li class="item-246"><a href="/istoria-slatinei" > Istoria Slatinei</a></li><li class="item-251"><a href="/atracții-slătinene" > Atracții slătinene</a></li><li class="item-250"><a href="/recorduri-slătinene" > Recorduri slătinene</a></li><li class="item-249"><a href="/învățămant" > Învățămant</a></li><li class="item-248"><a href="/lăcașuri-de-cult-slătinene" > Lăcașuri de cult slătinene</a></li><li class="item-247"><a href="/personalități-slătinene" > Personalități slătinene</a></li><li class="item-167"><a href="/contact-2" > Contact</a></li><li class="item-427"><a href="/utile" > Utile</a></li><li class="item-462"><a href="/externe" > Externe</a></li><li class="item-463"><a href="/publicitate" > Publicitate</a></li></ul>

                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "639039",
                domain : "n.ads1-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<p><!-- Composite Start --></p>
<div id="M791461ScriptRootC1282985">&nbsp;</div>
<p><!-- Composite End --></p>



        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    </body>
</html>