<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro-ro" lang="ro-ro" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.slatinata.ro/actualitate-4/10395-b%C4%83rbat-lovit-mortal-de-un-autoturism-la-negreni-%E2%80%93-scornice%C8%99ti-video" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="stiri olt,stirile,stiri slatina,stiri mondene,stiri,stiripesurse,stiri,stiri caracal,stiri azi,stiri ambulanta olt,stiri alro,stiri auto,stiri actuale,stiri a murit,stiri de ultima ora,stiri pe surse,stiri sportive,stiri bals,olt,stiri bals,stiri bac,stiri covid,stiri coronavirus olt,stiri cancan,stiri corabia olt,stiri covid olt,stiri corabia,stiri oltenia,stiri de olt,stiri de azi,stiri dsp olt,stiri din fotbal,stiri d.g.a.s.p.c olt,stiri economice,stiri educatie,stiri externe,stiri edu.ro,stiri false,ultimele stiri,stiri guvern,stiri horeca,stiri interne,stiri invatamant,stiri it,stiri in olt,stiri izbiceni olt,stiri învățământ,stiri înmormântare,stiri din întreaga lume,stiri jud olt,stiri juridice,stiri justitie,stiri jandarmi,stiri jandarmerie,stiri locale olt,stiri la zi,stiri locale,stiri litoral,stiri liga 2,stiri meteo,stiri mai,stiri litoral,stiri maramures,stiri noi,stiri news,stiri noi coronavirus,stiri national,stiri nasa,stiri online,stiri oltenia,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri pe surse olt,stiri pe,stiri politice,stiri pe scurt,stiri pensii,stiri realitate,stiri romania,stiri recente,stiri slatina,stiri sport,stiri surse,stiri scoala,stiri stare de alerta,stiri știri știri,stiri știință,stiri știri pe surse,stiri școală,știri stiri de ultima ora,stiri din știință
stiri titularizare,stiri ultima ora olt,stiri ultima,stiri valeni olt,stiri valcea,stiri vama veche,stiri vedete,stiri vreme,stiri vulpita,stiri vama,stiri wow,stiri yahoo,stiri youtube,stiri iohannis,stiri yazaki,stiri ziare,stiri zilei,stirile z,stiri slatina ta,stiri slatinata,stiri olt slatina,stiri olt azi,stiri olt accidente rutiere,stiri olt caracal,stiri olt alert,stiri olt corabia,stiri ambulanta olt,stiri accidente olt,stiri apia olt,stiri caracal olt azi,stiri olt azi,stiri olt ultima ora,stiri bals olt,stiri brebeni olt,stiri brastavatu olt,stiri din bals olt,stiri olt covid,stiri curtisoara olt,stiri coteana olt,stiri din corabia olt,stiri locale corabia olt,stiri c e oltenia,stiri olt de ultima ora,stiri olt deveselu,stirile olt de azi,stiri din olt,stiri de olt,stiri din olt azi,stiri dsp olt,stiri din olt slatina,stiri grojdibodu olt,stiri gazeta oltului,ultimele stiri olt,stiri.olt,stiri ipj olt,stiri izbiceni olt,stiri in olt,stiri isj olt,stiri jud olt,stiri judetul olt,stiri din judetul olt,stiri bals jud olt,stiri din jud olt,stiri recente bals jud olt,stiri locale olt,stiri tia mare olt,stiri noi olt,stiri olt online,stiri potcoava olt,stiri plesoiu olt,stiri din potcoava olt,stiri pesta porcina olt,stiri radomiresti olt,stiri rusanesti olt,stiri realitatea oltului,stiri olt slatina,stiri slatina olt,stiri slatina olt azi,stiri scornicesti olt,stirile olt slatina azi,stiri pe surse olt,stiri locale slatina olt,stiri slatina,stirile olt vineri,stirile olt de ieri,olt stiri de ultima ora,stiri valeni olt,stiri valea oltului,stiri valea oltului azi,olt stiri caracal,stiri ziare olt,stirea zilei olt,stiri olt,stiri slatina,stiri slatina astazi,slatina stiri locale,slatina stiri online,stiri din slatina,stiri slatina olt,stiri slatina actualitate,stiri slatina olt azi,stiri olt slatina azi,stiri din slatina de azi,slatina craiova stiri,ultimele stiri slatina olt,stiri din slatina olt,stiri locale din slatina olt,ultimele stiri din slatina olt,ultimele stiri din slatina,stirile olt slatina ieri,stiri spitalul judetean slatina,stiri de ultima ora,slatina,stiri locale slatina,stiri locale slatina olt,stiri noi slatina,stiri spital slatina,stiri pe surse slatina,ultimele stiri slatina,stirile zilei slatina,stiri oltenia,stiri oltenia azi,stiri oltenia sud,stiri din oltenia,stiri ceo oltenia,stiri ce oltenia,stiri regionale oltenia,ultimele stiri oltenia,stiri c e oltenia,stiri de oltenia,ultimele stiri din oltenia,stiri locale oltenia,stiri de ultima ora oltenia,stiri din craiova si oltenia,breaking news romania,breaking news film,breaking news coronavirus,breaking news bucuresti,breaking news azi,breaking news buzau,breaking news braila,breaking news botosani,breaking news brasov,breaking news covid,breaking news coronavirus romania,breaking news constanta,breaking news covid 19,breaking news oltenia,breaking news olt,breaking news slatina,breaking news slatina olt,breaking news olt slatina,breaking news olt caracal,breaking news olt bals,breaking news caracal olt,breaking news bals olt,stirile olt,stirile romania,stirile sportive,stirile azi,stirile antena,stirile actuale,stiri pe surse,stiri severinene,stirile buzau,stirile botosani,stirile bucuresti,stirile brasov,stirile bihor,stirile braila,stirile b,stirile cancan,stirile capital,stirile canal de,stirile coronavirus,stirile constanta,stirile cluj,stirile click,stirile de olt,stirile din slatina,stirile de azi,stirile din slatina olt,stirile sport,stirile de la ora,stirile d azi,stirile d,stirile externe,stirile edu.ro,stirile economice,stirile de azi,stirile familiei,stirile false,stirile financiare,stirile horoscop,stirile interne,stirile internationale de ultima ora,stiri învățământ,stirile zilei în romania,stirile la zi,stirile locale,stirile mondene,stirile momentului,stirile meteo,stirile media,stirile news,stirile noi,stirile noptii,stirile nationale,stirile online,stirile oltenia,stirile realitatea,stirile romania,stirile serii,stirile sport,stirile sportive,stirile saptamanii,stirile știrile,stiri știri pe surse,stiri știință,stiri școală,stirile ultima ora,stirile vremea,stirile zilei,stirile zilei din olt,stirile zilei de azi in presa din jud olt,stirile zilei de azi,stirile zilei,stirile zilei de azi,stirile zilei romania,ziare de olt,ziare slatina,ziare reviste,ziarele de azi,ziare romanesti,ziare antena,ziare a az,ziare la zi,e ziare,ziare caracal,ziare de azi,ziare d e la a la z,ziare d,ziare economice,ziare economice romania,e ziare net,ziare financiare,ziare facebook,ziare financiare din romania,ziare in romania,ziare judetene,ziare justitie,ziare juridice,ziare locale olt,ziare locale,ziare mondene,ziare news,ziare online,ziare olt,ziare oltenia,ziare olt corabia,ziare olt azi,ziare olt slatina,ziare pe surse,ziare romania,ziare revista presei,ziare sport,ziare slatina olt azi,ziare s i reviste de la a la z,ziare și reviste,ziare știri,ziare și reviste românești,ziare și reviste de la a la zet,ziare și titluri de ziare și reviste,ziare ultimele stiri,ziare ultima ora,e-ziare,ziare ziare,ziare 0nline,gazeta de olt,gazeta publica,gazetaoltului,gazeta online,gazeta sport,gazeta oltului azi,gazeta afacerilor,gazeta digital,gazeta caracal,gazeta de olt corabia,gazeta accidente,gazeta de olt bals,gazeta d eolt,gazeta judeteana,gazeta olt,gazeta romaneasca,gazeta romana,gazeta,gazeta online,accidente,accidente slatina,accidente rutiere olt,accidente olt azi,accidentul vascular,accidentul de la bals,accidente aviatice,accidente caracal,accidente,salariu minim pe economie 2020,salariu net,salariu brut,salariu mediu brut,salariu minim 2020,salariu minim pe economie 2019,salariu mediu net 2020,salariu brut 2020,salariu asistent medical,salariu arhitect,a crescut salariul minim,a crescut salariul minim pe economie,a crescut salariul minim de la 1 ianuarie,a 13 salariu,a crescut salariul,ziua mondială a salariului minim pe economie,ultima marire a salariului minim pe economie,salariu de baza,salariu de incadrare,salariu de baza brut,cat e salariul minim pe economie,cat e salariu minim pe economie,cat e salariul minim,cat e salariul minim pe economie 2020,care e salariul minim pe economie,h.g. salariu minim 2019,h g salariul minim 2020,h.g. salariu minim 2020,iau salariul,la salariul minim pe economie,calcul salariu net,salariu minim 2019,salariu minim 2020 net,salariu m,salariu minim pe economie,,salariu net vs brut,salariu net minim,salariu romania,salariu studii superioare,s-a marit salariul minim pe economie,s-a marit salariul minim pe economie 2019,s-a marit salariul minim pe economie 2020,s a majorat salariul minim,salarii și pensii,șomaj salariu,salariu brut și net,pensie și salariu,salariu tarifar,salariu unui profesor,salariu unui politist,v-am dublat salariul net,salariu zilieri 2020,majorare salariu,poprire salariu 1/3,salariu 2020,salariu 2019,salariu 2021,alocatie copii 2019,alocatie 2020,alocatie complementara,alocatie copil 2020,alocatie copii valoare,alocatie copii slatina,alocatie copil,alocatie actuala,a doua alocatie,prima alocatie a nou nascutului,alocatia,alocatie alimentara,alocatie bebelusi,alocatie copii,alocatie de stat,alocatie de stat 2020,alocatie de stat 2019,alocatie dublata,alocatie de sustinere,alocatie de plasament,alocatie de vaduva, marire alocatie,alocatie de stat pentru copii,despre alocatii,alocatie elevi,cat e alocatie copii 2020,cat e alocatie copii 2019,cat e alocatie copii,cat e alocatie copil 2020,cat e alocatie copil,cat e alocatie,cat este o alocatie de copil in romania,cat e o alocatie in romania,cat este o alocatie,cat e o alocatie,alocatie pentru copii,alocatie pentru nou nascuti,alocatie romania,alocatie romania copii,alocatie stat copii,alocatie stat 2020,alocatie stat copii 2019,alocatie ultimele stiri,alocatia unica la nastere in romania,alocatia unui copil in romania,alocatie valoare,alocatie copii marire,alocatie copii mici,dgaspc olt slatina,dgaspc slatina olt,dgaspc angajare,angajare dgaspc olt slatina, locuri de munca,alocatie copii 2000,coronavirus judete,coronavirus simptome,coronavirus china,coronavirus in lume,coronavirus azi,coronavirus cazuri noi,coronavirus craiova,coronavirus cazuri azi,coronavirus cases romania,coronavirus data,coronavirus exista,coronavirus febra,i coronavirus romania,coronavirus la copii,coronavirus litoral,coronavirus la mare,coronavirus numar cazuri,coronavirus olt,coronavirus online,coronavirus orase,coronavirus pe judete,coronavirus romania,coronavirus romania cazuri,coronavirus romania harta,coronavirus romania update,r coronavirus romania,coronavirus stiri,coronavirus symptoms,coronavirus știri,coronavirus școală,coronavirus știri de ultima ora,coronavirus știri oficiale,coronavirus și grupele de sange,coronavirus și antibiotice,coronavirus tratament,coronavirus test,coronavirus vaccin,coronavirus cazuri,coronavirus cazuri romania,coronavirus zone rosii,coronavirus zone,stiri actualitatea,stiri actualitate online,stiri de actualitate,stiri de actualitate slatina,stiri de actualitate slatina olt,stiri de actualitate olt,stiri de actualitate caracal olt,stiri de actualitate caracal,stiri de actualitate olt caracal,stiri de actualitate bals,stiri de actualitate bals olt,stiri de actualitate olt bals,stiri din actualitate,stiri de actualitate din romania,stiri evenimente actualitate,stiri si actualitate,stiri slatina actualitate,ştiri actualitate
" />
	<meta name="og:title" content="Bărbat lovit mortal de un autoturism la Negreni – Scornicești (VIDEO)" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.slatinata.ro/images/stories/foto/2021/07/06/negreni-accident.jpg" />
	<meta name="og:url" content="https://www.slatinata.ro/actualitate-4/10395-b%C4%83rbat-lovit-mortal-de-un-autoturism-la-negreni-%E2%80%93-scornice%C8%99ti-video" />
	<meta name="og:site_name" content="Slatina Ta" />
	<meta name="og:description" content="Cele mai importante știri din Slatina și din județul Olt
Știri din Slatina, din județul Olt și știri naționale din actualitate, eveniment, social, sanatate, economie, life style, juridic, veterinar, culinar, beauty style" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="description" content="Evenimente – stiri evenimente, actuale, sociale, economice" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Bărbat lovit mortal de un autoturism la Negreni – Scornicești (VIDEO) - Slatina Ta</title>
	<link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.slatinata.ro/component/search/?Itemid=442&amp;catid=9&amp;id=10395&amp;format=opensearch" rel="search" title="Stiri" type="application/opensearchdescription+xml" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css?v=6.1.0" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/behavior/s2sdefault.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/styles/default.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/media/plg_social2s/css/s2sfont.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?bf1adb65ed2c5398494d2d16276069cc" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bm_articles_top/assets/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="/cache/com_templates/templates/shaper_helix3/07e1e5f8a863b845c0288faca0344175.css" rel="stylesheet" type="text/css" />
	<link href="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-size:18px; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-cele-mai-noi-stiri{ background-color:#000000;color:#ffffff; }#sp-stiri-evenimente{ background-color:#fef5dc;color:#000000; }#sp-section-21{ background-color:#fef5dc; }#sp-bottom-2{ background-color:#fffefa; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"ee69b5ec0a9ec8e931a0905c366704e6","system.paths":{"root":"","base":""}}</script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=6.1.0" type="text/javascript"></script>
	<script src="/cache/com_templates/templates/shaper_helix3/ed64f7675c24b90d088bdb1c6e2ced8b.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.slatinata.ro/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
var s2s_mobile = '';
                (function(d){
                  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                  p.type = 'text/javascript';
                  p.async = false;
                  p.defer = true;
                  p.src = 'https://www.slatinata.ro/media/plg_social2s/js/social2s.min.js';
                  f.parentNode.insertBefore(p, f);
                }(document));
            var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'ro_RO';var s2s_lang_2tag = 'ro';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.1.4';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'https%3A%2F%2Fwww.slatinata.ro%2Factualitate-4%2F10395-b%C4%83rbat-lovit-mortal-de-un-autoturism-la-negreni-%E2%80%93-scornice%C8%99ti-video';var php_title = 'B%C4%83rbat%20lovit%20mortal%20de%20un%20autoturism%20la%20Negreni%20%E2%80%93%20Scornice%C8%99ti%20%28VIDEO%29';jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
        CopyLink.addEvent(window, 'load', function () {
          new CopyLink({
            container : document.body,
            handler : function () {
              return '<br />Source: '+location.href+'';
            },
            minimalSelection: 20
          });
        });
      
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:title" content="Bărbat lovit mortal de un autoturism la Negreni – Scornicești (VIDEO)"><meta property="og:description" content="Un grav accident de circulație a avut loc luni după-amiază, în jurul orei 15:00, pe Drumul Național (DN) – European (E) 574, în satul Negreni - Scornicești. Un bărbat de 69 de ani, din Negreni, a fost lovit de o mașină la volanul căreia era un bărbat de 55 de ani, din municipiul Slatina...."><meta property="og:site_name" content="Slatina Ta" /><meta property="og:url"  content="https://www.slatinata.ro/actualitate-4/10395-b%C4%83rbat-lovit-mortal-de-un-autoturism-la-negreni-%E2%80%93-scornice%C8%99ti-video" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
	<meta property="og:url" content="https://www.slatinata.ro/actualitate-4/10395-b%C4%83rbat-lovit-mortal-de-un-autoturism-la-negreni-%E2%80%93-scornice%C8%99ti-video" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bărbat lovit mortal de un autoturism la Negreni – Scornicești (VIDEO)" />
	<meta property="og:description" content="Un grav accident de circulație a avut loc luni după-amiază, în jurul orei 15:00, pe Drumul Național (DN) – European (E) 574, în satul Negreni - Scornicești..." />
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Știri din Slatina și județul Olt", "item": "https://www.slatinata.ro/" }, { "@type": "ListItem", "position": 2, "name": "Eveniment", "item": "https://www.slatinata.ro/actualitate-4" }, { "@type": "ListItem", "position": 3, "name": "Bărbat lovit mortal de un autoturism la Negreni – Scornicești (VIDEO)", "item": "https://www.slatinata.ro/actualitate-4/10395-b%C4%83rbat-lovit-mortal-de-un-autoturism-la-negreni-%E2%80%93-scornice%C8%99ti-video" } ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.slatinata.ro/actualitate-4/10395-b%C4%83rbat-lovit-mortal-de-un-autoturism-la-negreni-%E2%80%93-scornice%C8%99ti-video" }, "headline": "Bărbat lovit mortal de un autoturism la Negreni – Scornicești (VIDEO)", "description": "&lt;p style=&quot;text-align: justify;&quot;&gt;&lt;img src=&quot;images/stories/foto/2021/07/06/negreni-accident.jpg&quot; alt=&quot;negreni accident&quot; width=&quot;760&quot; height=&quot;400&quot; style=&quot;margin: 8px; float: left;&quot; /&gt;Un grav accident de circulație a avut loc luni du", "image": { "@type": "ImageObject", "url": "https://www.slatinata.ro/" }, "author": { "@type": "Person", "name": "Slatina Ta" }, "publisher": { "@type": "Organization", "name": "Slatina Ta", "logo": { "@type": "ImageObject", "url": "https://www.slatinata.ro/images/logo.png" } }, "datePublished": "2021-07-06T09:32:36+03:00", "dateCreated": "2021-07-06T09:32:36+03:00", "dateModified": "2021-07-06T09:33:33+03:00" } </script>
            <!-- End: Google Structured Data -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136846208-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136846208-3');
</script>




    </head>

    <body class="site com-content view-article no-layout no-task itemid-442 ro-ro ltr  sticky-header layout-boxed off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/Sigla_SlatinaTa.png" alt="Slatina Ta"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item sp-has-child"><a  href="/"  title="Știri din Slatina și din județul Olt" >Știri</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-12"><div class="sp-module "><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme2 ">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-4/10391-balș-femeie-fără-adăpost,-găsită-înjunghiată-%20" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2021/07/05/thumbs/echipaj-masina-politie_300x200.jpg" alt="Balș. Femeie fără adăpost, găsită înjunghiată   " />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-4/10391-balș-femeie-fără-adăpost,-găsită-înjunghiată-%20" title="Balș. Femeie fără adăpost, găsită înjunghiată   ">Balș. Femeie fără adăpost, găsită înjunghiată   </a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 O femeie fără adăpost a fost găsită, luni dimineața, în zona unui supermarket din orașul Balș. Victima avea se pare gâtul secționat, fiind înjunghiată, și a fost preluată în stare gravă de cadre medicale și transportată la Spitalul Județean de Urgență Slatina, unde a fost supusă unei intervenții...													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național-2/10390-asta-rămâne-după-ce-intri-cu-160-de-km-pe-oră-într-un-tractor-video" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/06/28/thumbs/accident-vrancea-masina-tractor_200x130.jpg" alt="Asta rămâne după ce intri cu 160 de km pe oră într-un tractor (VIDEO)" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național-2/10390-asta-rămâne-după-ce-intri-cu-160-de-km-pe-oră-într-un-tractor-video" title="Asta rămâne după ce intri cu 160 de km pe oră într-un tractor (VIDEO)">Asta rămâne după ce intri cu 160 de km pe oră...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Acidentul a avut loc pe data de 26 iunie, pe DN23, în judeţul Vrancea, comuna Măicăneşti. Cele...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/social-3/10389-care-este-termenul-de-valabilitate-al-certificatului-digital-covid" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/06/28/thumbs/certificat-verde_200x130.jpg" alt="Care este termenul de valabilitate al certificatului digital Covid" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/social-3/10389-care-este-termenul-de-valabilitate-al-certificatului-digital-covid" title="Care este termenul de valabilitate al certificatului digital Covid">Care este termenul de valabilitate al...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Guvernul a adoptat, marți, o OUG care reglementează eliberarea, verificarea și acceptarea...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/10387-tânăr-din-potcoava,-reținut-pentru-înșelăciune-și-fals-informatic" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/12/24/thumbs/arestat_200x130.jpg" alt="Tânăr din Potcoava, reținut pentru înșelăciune și fals informatic" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/10387-tânăr-din-potcoava,-reținut-pentru-înșelăciune-și-fals-informatic" title="Tânăr din Potcoava, reținut pentru înșelăciune și fals informatic">Tânăr din Potcoava, reținut pentru înșelăciune...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un tânăr de 25 de ani, din orașul Potcoava, bănuit de înșelăciuni și fraude informatice, a fost...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" style='width:25%'>
                						<div class="bm_top_item_img">
						<a href="/național-2/10386-cernavodă-o-fetiţă-de-aproape-2-ani-a-fost-găsită-moartă-în-casă-mama-a-încercat-să-fugă-de-polițiști" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/06/29/thumbs/banda-politia-nu-treceti_200x130.jpg" alt="Cernavodă. O fetiţă de aproape 2 ani a fost găsită moartă în casă. Mama a încercat să fugă de polițiști" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/național-2/10386-cernavodă-o-fetiţă-de-aproape-2-ani-a-fost-găsită-moartă-în-casă-mama-a-încercat-să-fugă-de-polițiști" title="Cernavodă. O fetiţă de aproape 2 ani a fost găsită moartă în casă. Mama a încercat să fugă de polițiști">Cernavodă. O fetiţă de aproape 2 ani a fost...</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Trupul neînsuflețit al unei fetițe în vârstă de aproape 2 ani a fost găsit marți de polițiști în...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></div></li><li class="sp-menu-item"><a  href="/actualitate-3"  title="Evenimente – stiri evenimente, actuale, sociale, economice" >Eveniment</a></li><li class="sp-menu-item"><a  href="/actualitate"  title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" >Actualitate</a></li><li class="sp-menu-item"><a  href="/social"  >Social</a></li><li class="sp-menu-item"><a  href="/sanatate"  title="Sănătate - informații și stiri din sănătate" >Sănătate</a></li><li class="sp-menu-item"><a  href="/economic"  title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" >Economie</a></li><li class="sp-menu-item"><a  href="/național"  title="National – stiri de ultima ora din Romania" >Național</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-cele-mai-noi-stiri"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/actualitate-4" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="200" placeholder="Caută pe Slatina Ta" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="442" />
	</form>
</div>
</div></div></div></div></div></section><section id="sp-stiri-evenimente"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ro-RO" />
	
	

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
							<dd class="category-name">
	<i class="fa fa-folder-open-o"></i>
				<a href="/actualitate-4" itemprop="genre" data-toggle="tooltip" title="Categorie articol">Evenimente</a>	</dd>			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2021-07-06T09:32:36+03:00" itemprop="datePublished" data-toggle="tooltip" title="Data publicării">
		06 Iulie 2021	</time>
</dd>			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:245" />
	Accesări: 245</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Bărbat lovit mortal de un autoturism la Negreni – Scornicești (VIDEO)							</h2>
												</div>

					
	
	<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.slatinata.ro/actualitate-4/10395-bărbat-lovit-mortal-de-un-autoturism-la-negreni-–-scornicești-video" /><div class="s2s_contenedor  s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-xs ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>

				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Bărbat lovit mortal de un autoturism la Negreni – Scornicești (VIDEO)" 
					data-url="https://www.slatinata.ro/actualitate-4/10395-bărbat-lovit-mortal-de-un-autoturism-la-negreni-–-scornicești-video" 
					class="twitter-share-button" data-lang="ro" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook s2s_btn s2s-btn-xs " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="https://www.slatinata.ro/actualitate-4/10395-bărbat-lovit-mortal-de-un-autoturism-la-negreni-–-scornicești-video" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></div>
			</div><div class="s2s_pinterest s2s_btn s2s-btn-xs "><a class="s2s_icon"><i class="s2sfo fo-pinterest"></i>   </a><div class="globo s2s_globo_closed s2s_pinterest_iframe">
					<div class="s2s_flecha"></div>
					<a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.slatinata.ro%2Factualitate-4%2F10395-b%25C4%2583rbat-lovit-mortal-de-un-autoturism-la-negreni-%25E2%2580%2593-scornice%25C8%2599ti-video&amp;description=B%C4%83rbat%20lovit%20mortal%20de%20un%20autoturism%20la%20Negreni%20%E2%80%93%20Scornice%C8%99ti%20%28VIDEO%29" data-pin-do="buttonBookmark" 
					 
					data-pin-color="red" 
					 
					 data-pin-sticky="false"></a> </div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-xs " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share"  data-url="https://www.slatinata.ro/actualitate-4/10395-bărbat-lovit-mortal-de-un-autoturism-la-negreni-–-scornicești-video"></script>
				</div>
			</div><div class="s2s_tumblr s2s_btn s2s-btn-xs " lang="ro"><a class="s2s_icon"><i class="s2sfo fo-tumblr"></i>   </a>
				<div class="globo s2s_globo_closed s2s_tumblr_iframe">
					<div class="s2s_flecha"></div>
					<a class="tumblr-share-button" 
					data-locale="ro_RO" 
					data-href="https://www.slatinata.ro/actualitate-4/10395-bărbat-lovit-mortal-de-un-autoturism-la-negreni-–-scornicești-video" 
					data-color="blue" 
					data-notes="right"
					href="https://embed.tumblr.com/share"></a></div></div></div></div>
				
	
			<div itemprop="articleBody">
		<p style="text-align: justify;"><img src="/images/stories/foto/2021/07/06/negreni-accident.jpg" alt="negreni accident" width="760" height="400" style="margin: 8px; float: left;" />Un grav accident de circulație a avut loc luni după-amiază, în jurul orei 15:00, pe Drumul Național (DN) – European (E) 574, în satul Negreni - Scornicești. Un bărbat de 69 de ani, din Negreni, a fost lovit de o mașină la volanul căreia era un bărbat de 55 de ani, din municipiul Slatina.</p>
 
<p style="text-align: justify;">Se pare că persoana acroșată de vehicul s-ar fi angajat regulamentar în traversarea drumului, pe trecerea de pietoni. Bărbatul de 69 de ani a fost preluat de cadre medicale și transportat la Spitalul Județean de Urgență Slatina, unde, din păcate, a murit.</p>
<p style="text-align: justify;">Polițiștii rutieri au ajuns și ei la fața locului pentru a face cercetări.</p>
<p style="text-align: justify;">„La data de 05 iulie, ora 15.04, Inspectoratul de Poliție Județean Olt a fost sesizat cu privire la producerea unui eveniment rutier pe DN 65 – E 574, pe raza localităţii Scorniceşti. În eveniment a fost implicat un autoturism condus de un bărbat de 55 de ani, din Slatina, și un pieton, un bărbat de 69 de ani, din Scorniceşti.</p>
<p style="text-align: justify;">În urma coliziunii, pietonul a fost transportat la Spitalul Judeţean de Urgenţă Slatina, unde ulterior a decedat.</p>
<p style="text-align: justify;">Conducătorul auto nu se afla sub influența băuturilor alcoolice în momentul producerii evenimentului. În cauză a fost întocmit un dosar penal pentru ucidere din culpă, poliţiştii efectuând cercetări pentru stabilirea cu exactitate a împrejurărilor în care a avut loc evenimentul”, a declarat Cristian Grigorescu, purtător de cuvânt al IPJ Olt.</p>
<p style="text-align: justify;">

<!-- JoomlaWorks "AllVideos" Plugin (v6.1.0) starts here -->

<div class="avPlayerWrapper avVideo">
    <div class="avPlayerContainer">
        <div id="AVPlayerID_0_7a5b4a8dc30362caceb55fab8fc7ae12" class="avPlayerBlock">
            <iframe src="https://www.youtube.com/embed/aGnZAamIG7o?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" allow="autoplay; fullscreen; encrypted-media" allowfullscreen="true" frameborder="0" scrolling="no" title="JoomlaWorks AllVideos Player"></iframe>        </div>
            </div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v6.1.0) ends here -->

</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/lovite-pe-trecere" class="" rel="tag">lovite pe trecere</a>,																				<a href="/component/tags/tag/trecere-pietoni" class="" rel="tag">trecere pietoni</a>,																				<a href="/component/tags/tag/scornicesti" class="" rel="tag">scornicesti</a>,																				<a href="/component/tags/tag/accident-mortal" class="" rel="tag">accident mortal</a>,																				<a href="/component/tags/tag/lovit-pe-trecere" class="" rel="tag">lovit pe trecere</a>,																				<a href="/component/tags/tag/trecereetoni-slatina" class="label label-info" rel="tag">trecere pietoni slatina</a>,																				<a href="/component/tags/tag/negreni" class="" rel="tag">negreni</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-4/10395-bărbat-lovit-mortal-de-un-autoturism-la-negreni-–-scornicești-video','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.slatinata.ro/actualitate-4/10395-bărbat-lovit-mortal-de-un-autoturism-la-negreni-–-scornicești-video">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.slatinata.ro/actualitate-4/10395-bărbat-lovit-mortal-de-un-autoturism-la-negreni-–-scornicești-video&amp;text=Bărbat%20lovit%20mortal%20de%20un%20autoturism%20la%20Negreni%20–%20Scornicești%20(VIDEO)','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.slatinata.ro/actualitate-4/10395-bărbat-lovit-mortal-de-un-autoturism-la-negreni-–-scornicești-video&amp;text=Bărbat%20lovit%20mortal%20de%20un%20autoturism%20la%20Negreni%20–%20Scornicești%20(VIDEO)">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.slatinata.ro/actualitate-4/10395-bărbat-lovit-mortal-de-un-autoturism-la-negreni-–-scornicești-video','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.slatinata.ro/actualitate-4/10395-bărbat-lovit-mortal-de-un-autoturism-la-negreni-–-scornicești-video" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-4/10395-bărbat-lovit-mortal-de-un-autoturism-la-negreni-–-scornicești-video','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.slatinata.ro/actualitate-4/10395-bărbat-lovit-mortal-de-un-autoturism-la-negreni-–-scornicești-video" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical receptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="6817907877"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Social</h3><div class="sp-module-content"><div id="btcontentslider404" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Săptămâna de lucru de 4 zile, succes imens în Islanda" href="/social-3/10394-săptămâna-de-lucru-de-4-zile,-succes-imens-în-islanda">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0fd017db6615f98776066369252db8f9-saptamana-de-lucru-de-4-zile.jpg" alt="Săptămâna de lucru de 4 zile, succes imens în Islanda"  style="width:400px; float:left;margin-right:5px" title="Săptămâna de lucru de 4 zile, succes imens în Islanda" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Săptămâna de lucru de 4 zile, succes imens în Islanda"
						href="/social-3/10394-săptămâna-de-lucru-de-4-zile,-succes-imens-în-islanda"> Săptămâna de lucru de 4 zile, succes imens... </a><br />
															
										<div class="bt-introtext">
					Experimentarea săptămânii de lucru de patru zile s-a dovedit a fi un „succes copleșitor” în...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Care este termenul de valabilitate al certificatului digital Covid" href="/social-3/10389-care-este-termenul-de-valabilitate-al-certificatului-digital-covid">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/63f7c23badb62192dc27ed56a177788d-certificat-verde.jpg" alt="Care este termenul de valabilitate al certificatului digital Covid"  style="width:400px; float:left;margin-right:5px" title="Care este termenul de valabilitate al certificatului digital Covid" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Care este termenul de valabilitate al certificatului digital Covid"
						href="/social-3/10389-care-este-termenul-de-valabilitate-al-certificatului-digital-covid"> Care este termenul de valabilitate al certificatului digital... </a><br />
															
										<div class="bt-introtext">
					Guvernul a adoptat, marți, o OUG care reglementează eliberarea, verificarea și acceptarea certifi...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(404);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<!-- Vertical receptiv -->
<p>&nbsp;</p></div>
</div></div><div class="sp-module st-module-5 icons-tree white grey"><h3 class="sp-module-title">Social</h3><div class="sp-module-content"><div id="btcontentslider401" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white grey">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Săptămâna de lucru de 4 zile, succes imens în Islanda" href="/social-3/10394-săptămâna-de-lucru-de-4-zile,-succes-imens-în-islanda">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0fd017db6615f98776066369252db8f9-saptamana-de-lucru-de-4-zile.jpg" alt="Săptămâna de lucru de 4 zile, succes imens în Islanda"  style="width:400px; float:left;margin-right:5px" title="Săptămâna de lucru de 4 zile, succes imens în Islanda" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Săptămâna de lucru de 4 zile, succes imens în Islanda"
						href="/social-3/10394-săptămâna-de-lucru-de-4-zile,-succes-imens-în-islanda"> Săptămâna de lucru de 4 zile, succes imens... </a><br />
															
										<div class="bt-introtext">
					Experimentarea săptămânii de lucru de patru zile s-a dovedit a fi un „succes copleșitor” în...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Care este termenul de valabilitate al certificatului digital Covid" href="/social-3/10389-care-este-termenul-de-valabilitate-al-certificatului-digital-covid">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/63f7c23badb62192dc27ed56a177788d-certificat-verde.jpg" alt="Care este termenul de valabilitate al certificatului digital Covid"  style="width:400px; float:left;margin-right:5px" title="Care este termenul de valabilitate al certificatului digital Covid" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Care este termenul de valabilitate al certificatului digital Covid"
						href="/social-3/10389-care-este-termenul-de-valabilitate-al-certificatului-digital-covid"> Care este termenul de valabilitate al certificatului digital... </a><br />
															
										<div class="bt-introtext">
					Guvernul a adoptat, marți, o OUG care reglementează eliberarea, verificarea și acceptarea certifi...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(401);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><section id="sp-advertising"><div class="container"><div class="row"><div id="sp-position7" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="5795643897"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><section id="sp-section-21"><div class="row"><div id="sp-position6" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module solid-1 jsn-culinar"><h3 class="sp-module-title">Evenimente</h3><div class="sp-module-content"><div class="bm_articles_top bm_aticled_top_theme1 solid-1 jsn-culinar">
	<div class="bm_articles_top_all">
		<div class="bm_top_first">
			<div class="bm_top_img">
				<a href="/actualitate-4/10391-balș-femeie-fără-adăpost,-găsită-înjunghiată-%20" >
					<span class="bm_rollover" ><i class="fa fa-link"></i></span>
					<img src="/images/stories/foto/2021/07/05/thumbs/echipaj-masina-politie_400x250.jpg" alt="Balș. Femeie fără adăpost, găsită înjunghiată   " />
				</a>
			</div>
			<div class="bm_top_content">
				<div class="bm_top_title">
					<a href="/actualitate-4/10391-balș-femeie-fără-adăpost,-găsită-înjunghiată-%20" title="Balș. Femeie fără adăpost, găsită înjunghiată   ">Balș. Femeie fără adăpost, găsită înjunghiată   </a>	
				</div>
				
									<div class="bm_top_desc">
						<div>
							 O femeie fără adăpost a fost găsită, luni dimineața, în zona unui supermarket din orașul Balș. Victima avea se pare gâtul secționat, fiind înjunghiată, și a fost preluată în stare gravă de cadre medicale și transportată la Spitalul Județean de Urgență Slatina, unde a fost supusă unei intervenții...													</div>
					</div>
								
			</div>
		</div>
				<div class="bm_top_second">
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/10387-tânăr-din-potcoava,-reținut-pentru-înșelăciune-și-fals-informatic" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/fotografii/2020/12/24/thumbs/arestat_250x130.jpg" alt="Tânăr din Potcoava, reținut pentru înșelăciune și fals informatic" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/10387-tânăr-din-potcoava,-reținut-pentru-înșelăciune-și-fals-informatic" title="Tânăr din Potcoava, reținut pentru înșelăciune și fals informatic">Tânăr din Potcoava, reținut pentru înșelăciune și fals informatic</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Un tânăr de 25 de ani, din orașul Potcoava, bănuit de înșelăciuni și fraude informatice, a fost...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/10385-accident-la-ieșire-din-slatina-spre-brebeni" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/06/29/thumbs/accident-strada-draganesti-slatina-1_250x130.jpg" alt="Accident la ieșire din Slatina spre Brebeni" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/10385-accident-la-ieșire-din-slatina-spre-brebeni" title="Accident la ieșire din Slatina spre Brebeni">Accident la ieșire din Slatina spre Brebeni</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 O femeie a ajuns la spital, marţi, în urma unui accident rutier petrecut pe strada Drăgăneşti, în...																	</div>
							</div>
										
					</div>
				</div>
			 
				<div class="bm_top_item" >
                						<div class="bm_top_item_img">
						<a href="/actualitate-4/10379-incendiu-puternic-provocat-de-joaca-unui-copil-cu-focul" >
                        	<span class="bm_rollover" ><i class="fa fa-link"></i></span>
							<img src="/images/stories/foto/2021/06/29/thumbs/incendiu-furaje_250x130.jpg" alt="Incendiu puternic provocat de joaca unui copil cu focul" class="cubeRandom" />
						</a>
					</div>
                    					<div class="bm_top_item_content">
						<div class="bm_item_top_title">
							<a href="/actualitate-4/10379-incendiu-puternic-provocat-de-joaca-unui-copil-cu-focul" title="Incendiu puternic provocat de joaca unui copil cu focul">Incendiu puternic provocat de joaca unui copil cu focul</a>
						</div>				
													<div class="bm_item_top_desc">
								<div>
									 Pompierii Gărzii Osica de Sus, cu o autospecială de stingere cu apă și spumă și un echipaj SMURD,...																	</div>
							</div>
										
					</div>
				</div>
					
		</div>
	</div>
</div>

</div></div></div></div></div></section><section id="sp-bottom-2"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Alte articole</h3><div class="sp-module-content"><div id="btcontentslider189" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Președintele senatului Universității de Științe Agronomice din București, găsit mort în birou" href="/național-2/10397-președintele-senatului-universității-de-științe-agronomice-din-bucurești,-găsit-mort-în-birou">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/bc1259c49c3f7ce1f9e6c87a8c3e4f14-alexandru-sonea.jpg" alt="Președintele senatului Universității de Științe Agronomice din București, găsit mort în birou"  style="width:400px; float:left;margin-right:5px" title="Președintele senatului Universității de Științe Agronomice din București, găsit mort în birou" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Președintele senatului Universității de Științe Agronomice din București, găsit mort în birou"
						href="/național-2/10397-președintele-senatului-universității-de-științe-agronomice-din-bucurești,-găsit-mort-în-birou"> Președintele senatului Universității de Științe Agronomice din București,... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Bărbat reținut în cazul femeii din Balș. Acesta i-a secționat gâtul cu lama" href="/actualitate-4/10396-bărbat-reținut-pentru-moartea-femeii-din-balș-acesta-i-a-secționat-gâtul-cu-lama">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0d63aaddd746f0e50e6b94f425e2e6c8-echipaj-masina-politie.jpg" alt="Bărbat reținut în cazul femeii din Balș. Acesta i-a secționat gâtul cu lama"  style="width:400px; float:left;margin-right:5px" title="Bărbat reținut în cazul femeii din Balș. Acesta i-a secționat gâtul cu lama" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Bărbat reținut în cazul femeii din Balș. Acesta i-a secționat gâtul cu lama"
						href="/actualitate-4/10396-bărbat-reținut-pentru-moartea-femeii-din-balș-acesta-i-a-secționat-gâtul-cu-lama"> Bărbat reținut în cazul femeii din Balș. Acesta... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Bărbat lovit mortal de un autoturism la Negreni – Scornicești (VIDEO)" href="/actualitate-4/10395-bărbat-lovit-mortal-de-un-autoturism-la-negreni-–-scornicești-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/d7049c1d662ebf8033c7730ab06f1745-negreni-accident.jpg" alt="Bărbat lovit mortal de un autoturism la Negreni – Scornicești (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Bărbat lovit mortal de un autoturism la Negreni – Scornicești (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Bărbat lovit mortal de un autoturism la Negreni – Scornicești (VIDEO)"
						href="/actualitate-4/10395-bărbat-lovit-mortal-de-un-autoturism-la-negreni-–-scornicești-video"> Bărbat lovit mortal de un autoturism la Negreni... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Săptămâna de lucru de 4 zile, succes imens în Islanda" href="/social-3/10394-săptămâna-de-lucru-de-4-zile,-succes-imens-în-islanda">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/c171803d0c16b3daebe73a06d686469e-saptamana-de-lucru-de-4-zile.jpg" alt="Săptămâna de lucru de 4 zile, succes imens în Islanda"  style="width:400px; float:left;margin-right:5px" title="Săptămâna de lucru de 4 zile, succes imens în Islanda" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Săptămâna de lucru de 4 zile, succes imens în Islanda"
						href="/social-3/10394-săptămâna-de-lucru-de-4-zile,-succes-imens-în-islanda"> Săptămâna de lucru de 4 zile, succes imens... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Semnal de alarmă! O INSECTĂ PERICULOASĂ revine în România" href="/actualitate-5/10393-semnal-de-alarmă-o-insectă-periculoasă-revine-în-românia">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/f2aa5cea692f96d9ea2e94bc01b99c60-tigru_de_platan.jpg" alt="Semnal de alarmă! O INSECTĂ PERICULOASĂ revine în România"  style="width:400px; float:left;margin-right:5px" title="Semnal de alarmă! O INSECTĂ PERICULOASĂ revine în România" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Actualitate"
						href="/actualitate-5"> Actualitate					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Semnal de alarmă! O INSECTĂ PERICULOASĂ revine în România"
						href="/actualitate-5/10393-semnal-de-alarmă-o-insectă-periculoasă-revine-în-românia"> Semnal de alarmă! O INSECTĂ PERICULOASĂ revine în... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Salvamar jefuit în timp ce acorda primul ajutor unui tânăr" href="/național-2/10392-salvamar-jefuit-în-timp-ce-acorda-primul-ajutor-unui-tânăr">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0df31bc9081290baa4808f79db9a3362-salvamar-jefuit.jpg" alt="Salvamar jefuit în timp ce acorda primul ajutor unui tânăr"  style="width:400px; float:left;margin-right:5px" title="Salvamar jefuit în timp ce acorda primul ajutor unui tânăr" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Salvamar jefuit în timp ce acorda primul ajutor unui tânăr"
						href="/național-2/10392-salvamar-jefuit-în-timp-ce-acorda-primul-ajutor-unui-tânăr"> Salvamar jefuit în timp ce acorda primul ajutor... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Balș. Femeie fără adăpost, găsită înjunghiată   " href="/actualitate-4/10391-balș-femeie-fără-adăpost,-găsită-înjunghiată-%20">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0d63aaddd746f0e50e6b94f425e2e6c8-echipaj-masina-politie.jpg" alt="Balș. Femeie fără adăpost, găsită înjunghiată   "  style="width:400px; float:left;margin-right:5px" title="Balș. Femeie fără adăpost, găsită înjunghiată   " />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Balș. Femeie fără adăpost, găsită înjunghiată   "
						href="/actualitate-4/10391-balș-femeie-fără-adăpost,-găsită-înjunghiată-%20"> Balș. Femeie fără adăpost, găsită înjunghiată   ... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Asta rămâne după ce intri cu 160 de km pe oră într-un tractor (VIDEO)" href="/național-2/10390-asta-rămâne-după-ce-intri-cu-160-de-km-pe-oră-într-un-tractor-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/78fc4994e3d2f3c6b92666fb80c10414-accident-vrancea-masina-tractor.jpg" alt="Asta rămâne după ce intri cu 160 de km pe oră într-un tractor (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Asta rămâne după ce intri cu 160 de km pe oră într-un tractor (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Asta rămâne după ce intri cu 160 de km pe oră într-un tractor (VIDEO)"
						href="/național-2/10390-asta-rămâne-după-ce-intri-cu-160-de-km-pe-oră-într-un-tractor-video"> Asta rămâne după ce intri cu 160 de... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Care este termenul de valabilitate al certificatului digital Covid" href="/social-3/10389-care-este-termenul-de-valabilitate-al-certificatului-digital-covid">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/3681f696a23b435bc7de1c28d64bd52c-certificat-verde.jpg" alt="Care este termenul de valabilitate al certificatului digital Covid"  style="width:400px; float:left;margin-right:5px" title="Care este termenul de valabilitate al certificatului digital Covid" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Social"
						href="/social-3"> Social					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Care este termenul de valabilitate al certificatului digital Covid"
						href="/social-3/10389-care-este-termenul-de-valabilitate-al-certificatului-digital-covid"> Care este termenul de valabilitate al certificatului digital... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Tânăr din Potcoava, reținut pentru înșelăciune și fals informatic" href="/actualitate-4/10387-tânăr-din-potcoava,-reținut-pentru-înșelăciune-și-fals-informatic">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/e820ef21af0911187a5a2d6fd090268d-arestat.jpg" alt="Tânăr din Potcoava, reținut pentru înșelăciune și fals informatic"  style="width:400px; float:left;margin-right:5px" title="Tânăr din Potcoava, reținut pentru înșelăciune și fals informatic" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Tânăr din Potcoava, reținut pentru înșelăciune și fals informatic"
						href="/actualitate-4/10387-tânăr-din-potcoava,-reținut-pentru-înșelăciune-și-fals-informatic"> Tânăr din Potcoava, reținut pentru înșelăciune și fals... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Cernavodă. O fetiţă de aproape 2 ani a fost găsită moartă în casă. Mama a încercat să fugă de polițiști" href="/național-2/10386-cernavodă-o-fetiţă-de-aproape-2-ani-a-fost-găsită-moartă-în-casă-mama-a-încercat-să-fugă-de-polițiști">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/5eab53b51bf2d82584674fb7ccb91e04-banda-politia-nu-treceti.jpg" alt="Cernavodă. O fetiţă de aproape 2 ani a fost găsită moartă în casă. Mama a încercat să fugă de polițiști"  style="width:400px; float:left;margin-right:5px" title="Cernavodă. O fetiţă de aproape 2 ani a fost găsită moartă în casă. Mama a încercat să fugă de polițiști" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Național"
						href="/național-2"> Național					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Cernavodă. O fetiţă de aproape 2 ani a fost găsită moartă în casă. Mama a încercat să fugă de polițiști"
						href="/național-2/10386-cernavodă-o-fetiţă-de-aproape-2-ani-a-fost-găsită-moartă-în-casă-mama-a-încercat-să-fugă-de-polițiști"> Cernavodă. O fetiţă de aproape 2 ani a... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Accident la ieșire din Slatina spre Brebeni" href="/actualitate-4/10385-accident-la-ieșire-din-slatina-spre-brebeni">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/ad0b66443ec8b993b50796cc02d3a74d-accident-strada-draganesti-slatina-1.jpg" alt="Accident la ieșire din Slatina spre Brebeni"  style="width:400px; float:left;margin-right:5px" title="Accident la ieșire din Slatina spre Brebeni" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Evenimente"
						href="/actualitate-4"> Evenimente					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Accident la ieșire din Slatina spre Brebeni"
						href="/actualitate-4/10385-accident-la-ieșire-din-slatina-spre-brebeni"> Accident la ieșire din Slatina spre Brebeni </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(189);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div><div class="sp-module st-module-5 icons-tree white"><h3 class="sp-module-title">Poate te interesează:</h3><div class="sp-module-content"><div id="btcontentslider409" style="display:none;width:auto" class="bt-cs bt-csst-module-5 icons-tree white">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un cuplu de polonezi făcea sex pe plaja Modern, în miezul zilei/Un român indignat a sunat la Poliție" href="/life-style-2/10388-un-cuplu-de-polonezi-făcea-sex-pe-plaja-modern,-în-miezul-zilei-un-român-indignat-a-sunat-la-poliție">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/7da874d9b9ddb0650ebf7470b180429b-dragoste-pe-plaja.jpg" alt="Un cuplu de polonezi făcea sex pe plaja Modern, în miezul zilei/Un român indignat a sunat la Poliție"  style="width:400px; float:left;margin-right:5px" title="Un cuplu de polonezi făcea sex pe plaja Modern, în miezul zilei/Un român indignat a sunat la Poliție" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un cuplu de polonezi făcea sex pe plaja Modern, în miezul zilei/Un român indignat a sunat la Poliție"
						href="/life-style-2/10388-un-cuplu-de-polonezi-făcea-sex-pe-plaja-modern,-în-miezul-zilei-un-român-indignat-a-sunat-la-poliție"> Un cuplu de polonezi făcea sex pe plaja... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Un miliardar român găsit mort în Costa Rica" href="/life-style-2/10376-un-miliardar-român-găsit-mort-în-costa-rica">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/d635aeec55a8074f6f130864b0aff56f-mircea-popescu.jpg" alt="Un miliardar român găsit mort în Costa Rica"  style="width:400px; float:left;margin-right:5px" title="Un miliardar român găsit mort în Costa Rica" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Un miliardar român găsit mort în Costa Rica"
						href="/life-style-2/10376-un-miliardar-român-găsit-mort-în-costa-rica"> Un miliardar român găsit mort în Costa Rica... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Transfăgărăşanul s-a redeschis de luni. Rămâne în vigoare o restricție" href="/life-style-2/10375-transfăgărăşanul-s-a-redeschis-de-luni-rămâne-în-vigoare-o-restricție">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/775e99deb8601293ce1a8a2918b00d0f-transfagarasan.jpg" alt="Transfăgărăşanul s-a redeschis de luni. Rămâne în vigoare o restricție"  style="width:400px; float:left;margin-right:5px" title="Transfăgărăşanul s-a redeschis de luni. Rămâne în vigoare o restricție" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Transfăgărăşanul s-a redeschis de luni. Rămâne în vigoare o restricție"
						href="/life-style-2/10375-transfăgărăşanul-s-a-redeschis-de-luni-rămâne-în-vigoare-o-restricție"> Transfăgărăşanul s-a redeschis de luni. Rămâne în vigoare... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Morți și 150 de răniți în urma unei tornade în Cehia (VIDEO)" href="/life-style-2/10360-morți-și-150-de-răniți-în-urma-unei-tornade-în-cehia-video">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/1864989f3672a37e2f22fb0339bab5ec-tornada-in-cehia.jpg" alt="Morți și 150 de răniți în urma unei tornade în Cehia (VIDEO)"  style="width:400px; float:left;margin-right:5px" title="Morți și 150 de răniți în urma unei tornade în Cehia (VIDEO)" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Morți și 150 de răniți în urma unei tornade în Cehia (VIDEO)"
						href="/life-style-2/10360-morți-și-150-de-răniți-în-urma-unei-tornade-în-cehia-video"> Morți și 150 de răniți în urma unei... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Forţele ruse au tras focuri de avertisment asupra unui distrugător britanic în Marea Neagră" href="/life-style-2/10349-forţele-ruse-au-tras-focuri-de-avertisment-asupra-unui-distrugător-britanic-în-marea-neagră">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/3d4f81048c04b08a990240c83d0a788a-HMS_Defender.jpg" alt="Forţele ruse au tras focuri de avertisment asupra unui distrugător britanic în Marea Neagră"  style="width:400px; float:left;margin-right:5px" title="Forţele ruse au tras focuri de avertisment asupra unui distrugător britanic în Marea Neagră" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Forţele ruse au tras focuri de avertisment asupra unui distrugător britanic în Marea Neagră"
						href="/life-style-2/10349-forţele-ruse-au-tras-focuri-de-avertisment-asupra-unui-distrugător-britanic-în-marea-neagră"> Forţele ruse au tras focuri de avertisment asupra... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Euro 2020: Ce vor să facă nemții la meciul direct cu maghiarii după noua lege anti-LGBT din Ungaria" href="/life-style-2/10335-euro-2020-ce-vor-să-facă-nemții-la-meciul-direct-cu-maghiarii-după-noua-lege-anti-lgbt-din-ungaria">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/86f72c144fe4d9a23baebc2f9db3e558-Allianz-Arena.jpg" alt="Euro 2020: Ce vor să facă nemții la meciul direct cu maghiarii după noua lege anti-LGBT din Ungaria"  style="width:400px; float:left;margin-right:5px" title="Euro 2020: Ce vor să facă nemții la meciul direct cu maghiarii după noua lege anti-LGBT din Ungaria" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Euro 2020: Ce vor să facă nemții la meciul direct cu maghiarii după noua lege anti-LGBT din Ungaria"
						href="/life-style-2/10335-euro-2020-ce-vor-să-facă-nemții-la-meciul-direct-cu-maghiarii-după-noua-lege-anti-lgbt-din-ungaria"> Euro 2020: Ce vor să facă nemții la... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Laurențiu Reghecampf divorțează de Anamaria Prodan" href="/life-style-2/10321-laurențiu-reghecampf-divorțează-de-anamaria-prodan">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/56863e138f34ace168aa8f375ea19697-laurentiu-reghecampf.jpg" alt="Laurențiu Reghecampf divorțează de Anamaria Prodan"  style="width:400px; float:left;margin-right:5px" title="Laurențiu Reghecampf divorțează de Anamaria Prodan" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Laurențiu Reghecampf divorțează de Anamaria Prodan"
						href="/life-style-2/10321-laurențiu-reghecampf-divorțează-de-anamaria-prodan"> Laurențiu Reghecampf divorțează de Anamaria Prodan </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Renate Weber a fost demisă din funcția de Avocat al Poporului" href="/juridic-2/10315-renate-weber-a-fost-demisă-din-funcția-de-avocat-al-poporului">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/545d05e30ca476ef5ff953d681733186-Renate-Weber.jpg" alt="Renate Weber a fost demisă din funcția de Avocat al Poporului"  style="width:400px; float:left;margin-right:5px" title="Renate Weber a fost demisă din funcția de Avocat al Poporului" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Renate Weber a fost demisă din funcția de Avocat al Poporului"
						href="/juridic-2/10315-renate-weber-a-fost-demisă-din-funcția-de-avocat-al-poporului"> Renate Weber a fost demisă din funcția de... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="O orhidee sălbatică foarte rară și protejată prin lege a înflorit în Parcul Natural Putna Vrancea" href="/life-style-2/10314-o-orhidee-sălbatică-foarte-rară-și-protejată-prin-lege-a-înflorit-în-parcul-natural-putna-vrancea">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/a78190ff5849628cfae027c704244782-orhideea-papucul-doamnei-1.jpg" alt="O orhidee sălbatică foarte rară și protejată prin lege a înflorit în Parcul Natural Putna Vrancea"  style="width:400px; float:left;margin-right:5px" title="O orhidee sălbatică foarte rară și protejată prin lege a înflorit în Parcul Natural Putna Vrancea" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="O orhidee sălbatică foarte rară și protejată prin lege a înflorit în Parcul Natural Putna Vrancea"
						href="/life-style-2/10314-o-orhidee-sălbatică-foarte-rară-și-protejată-prin-lege-a-înflorit-în-parcul-natural-putna-vrancea"> O orhidee sălbatică foarte rară și protejată prin... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="TIMIȘ. 10 poliţişti suspectaţi de luare de mită, „săltaţi” de la un curs de prevenire a corupţiei" href="/juridic-2/10304-timiș-10-poliţişti-suspectaţi-de-luare-de-mită,-„săltaţi”-de-la-un-curs-de-prevenire-a-corupţiei">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/0abe8239d938841bb22431d722b1f9d7-control-nocturn-politie.jpg" alt="TIMIȘ. 10 poliţişti suspectaţi de luare de mită, „săltaţi” de la un curs de prevenire a corupţiei"  style="width:400px; float:left;margin-right:5px" title="TIMIȘ. 10 poliţişti suspectaţi de luare de mită, „săltaţi” de la un curs de prevenire a corupţiei" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Justiție"
						href="/juridic-2"> Justiție					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="TIMIȘ. 10 poliţişti suspectaţi de luare de mită, „săltaţi” de la un curs de prevenire a corupţiei"
						href="/juridic-2/10304-timiș-10-poliţişti-suspectaţi-de-luare-de-mită,-„săltaţi”-de-la-un-curs-de-prevenire-a-corupţiei"> TIMIȘ. 10 poliţişti suspectaţi de luare de mită,... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Cluj: Festivalul UNTOLD a vândut 11.000 de bilete într-o zi" href="/life-style-2/10295-cluj-festivalul-untold-a-vândut-11-000-de-bilete-într-o-zi">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/f65e943a055f3558ac4f1ee521e3da97-untold-2021.jpg" alt="Cluj: Festivalul UNTOLD a vândut 11.000 de bilete într-o zi"  style="width:400px; float:left;margin-right:5px" title="Cluj: Festivalul UNTOLD a vândut 11.000 de bilete într-o zi" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Cluj: Festivalul UNTOLD a vândut 11.000 de bilete într-o zi"
						href="/life-style-2/10295-cluj-festivalul-untold-a-vândut-11-000-de-bilete-într-o-zi"> Cluj: Festivalul UNTOLD a vândut 11.000 de bilete... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="CERT-RO: Atenţie la mesajele sau comentariile primite pe Instagram" href="/life-style-2/10276-cert-ro-atenţie-la-mesajele-sau-comentariile-primite-pe-instagram">
					  <img   src="https://www.slatinata.ro/cache/mod_bt_contentslider/a8b19d1afa2cb87d7390e63653b42544-instagram.jpg" alt="CERT-RO: Atenţie la mesajele sau comentariile primite pe Instagram"  style="width:400px; float:left;margin-right:5px" title="CERT-RO: Atenţie la mesajele sau comentariile primite pe Instagram" />
					</a> 
																	<a class="bt-category" target="_parent"
						title="Diverse"
						href="/life-style-2"> Diverse					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="CERT-RO: Atenţie la mesajele sau comentariile primite pe Instagram"
						href="/life-style-2/10276-cert-ro-atenţie-la-mesajele-sau-comentariile-primite-pe-instagram"> CERT-RO: Atenţie la mesajele sau comentariile primite pe... </a><br />
															
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(409);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.slatinata.ro//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true
	});
</script>

</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artticole -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2078808937759263"
     data-ad-slot="1461992354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><span class="sp-copyright">© 2021 Slatina Ta. Drepturi rezervate. </span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  
<ul class="menu">
<li class="item-450">		<a  href="/" title="Știri din Slatina și din județul Olt"  > Știri</a></li><li class="item-443"><a href="/actualitate-5" title="Actualitate - Stiri de ultima ora din Romania, stirile de azi" > Actualitate</a></li><li class="item-442 current active"><a href="/actualitate-4" title="Evenimente – stiri evenimente, actuale, sociale, economice" > Eveniment</a></li><li class="item-444"><a href="/social-3" > Social</a></li><li class="item-445"><a href="/sanatate-3" title="Sănătate - informații și stiri din sănătate" > Sănătate</a></li><li class="item-446"><a href="/economic-3" title="Stiri economice – noutati din economie si finante, fonduri europene, finantari" > Economie</a></li><li class="item-447"><a href="/național-2" title="National – stiri de ultima ora din Romania" > Național</a></li><li class="item-160"><a href="/life-style-2" title="Diverse – stil de viata, nutritie, sport, vedete, divertisment, mapamond" > Diverse</a></li><li class="item-161"><a href="/juridic-2" title="Juridic – noutati juridice, justitie" > Justiție</a></li><li class="item-164"><a href="/medicina-veterinara-2" title="Veterinar – despre animale" > Veterinar</a></li><li class="item-165"><a href="/beauty-and-style-2" title="Beauty - frumusete, tendinte, moda, coafura" > Beauty</a></li><li class="item-166"><a href="/culinar-2" title="Culinar - retete culinare, bucatarie" > Culinar</a></li><li class="item-246"><a href="/istoria-slatinei" > Istoria Slatinei</a></li><li class="item-251"><a href="/atracții-slătinene" > Atracții slătinene</a></li><li class="item-250"><a href="/recorduri-slătinene" > Recorduri slătinene</a></li><li class="item-249"><a href="/învățămant" > Învățămant</a></li><li class="item-248"><a href="/lăcașuri-de-cult-slătinene" > Lăcașuri de cult slătinene</a></li><li class="item-247"><a href="/personalități-slătinene" > Personalități slătinene</a></li><li class="item-167"><a href="/contact-2" > Contact</a></li><li class="item-427"><a href="/utile" > Utile</a></li></ul>

                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "639039",
                domain : "n.ads1-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>

        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    </body>
</html>